Dependency issues for: gnat-5-mips64el-linux-gnuabi64 5.4.0-6cross1


Architecture:amd64

Missing dependencies

  • libgnat-5:amd64 (>= 5.4.0)

    Required by: gnat-5-mips64el-linux-gnuabi64
    Version: 5.4.0-6cross1
    Architecture: amd64