Dependency issues for: gnat-5-sjlj-mipsel-linux-gnu 5.4.0-6cross1


Architecture:amd64

Missing dependencies

  • libgnat-5:amd64 (>= 5.4.0-5)

    Required by: gnat-5-mipsel-linux-gnu
    Version: 5.4.0-6cross1
    Architecture: amd64