Dependency issues for: pyqt5-dev-tools 5.11.3+dfsg-1


Architecture:amd64

Missing dependencies

  • python3:amd64 (< 3.7)

    Required by: pyqt5-dev-tools
    Version: 5.11.3+dfsg-1
    Architecture: amd64