Dependency issues for: claws-mail-fancy-plugin 3.14.1-3+b1


Architecture:amd64

Missing dependencies

  • claws-mail:amd64 (= 3.14.1-3+b1)

    Required by: claws-mail-fancy-plugin
    Version: 3.14.1-3+b1
    Architecture: amd64