Dependency issues for: efl-dbg 1.8.6-2.5+b2


Architecture:amd64

Missing dependencies

  • libeet1:amd64 (= 1.8.6-2.5+b2)

    Required by: efl-dbg
    Version: 1.8.6-2.5+b2
    Architecture: amd64