Dependency issues for: erlang-corba 1:20.3.8.5+dfsg-1


Architecture:amd64

Missing dependencies

  • erlang-base:amd64 (= 1:20.3.8.5+dfsg-1) | erlang-base-hipe:amd64 (= 1:20.3.8.5+dfsg-1)

    Required by: erlang-corba
    Version: 1:20.3.8.5+dfsg-1
    Architecture: amd64