Dependency issues for: erlang-dbg 1:19.2.1+dfsg-2


Architecture:amd64

Missing dependencies

  • erlang-base:amd64 (= 1:19.2.1+dfsg-2)

    Required by: erlang-dbg
    Version: 1:19.2.1+dfsg-2
    Architecture: amd64