Dependency issues for: gammaray-plugin-bluetooth 2.9.0-2.1+b2


Architecture:amd64

Missing dependencies

  • qtbase-abi-5-11-0:amd64

    Required by: libqt5webenginecore5
    Version: 5.11.1+dfsg-5pureos1
    Architecture: amd64