Dependency issues for: gcj-6-arm-linux-gnueabi 6.4.0-12cross1


Architecture:amd64

Missing dependencies

  • gcc-6-arm-linux-gnueabi-base:amd64 (= 6.4.0-12cross1)

    Required by: gcj-6-arm-linux-gnueabi
    Version: 6.4.0-12cross1
    Architecture: amd64