Dependency issues for: gcj-mips-linux-gnu 4:6.4.0-3d1


Architecture:amd64

Missing dependencies

  • gcc-6-mips-linux-gnu-base:amd64 (= 6.4.0-12cross1)

    Required by: gcj-6-mips-linux-gnu
    Version: 6.4.0-12cross1
    Architecture: amd64