Dependency issues for: glom 1.30.4-2+b1


Architecture:amd64

Missing dependencies

  • postgresql-common:amd64 (>= 194~)

    Required by: postgresql-11
    Version: 11.1-1+b2
    Architecture: amd64