Dependency issues for: fcitx-libpinyin 0.5.3-3


Architecture:amd64

Missing dependencies

  • libre2-4:amd64 (>= 20160901)

    Required by: libqt5webenginecore5
    Version: 5.11.1+dfsg-5pureos1
    Architecture: amd64