Dependency issues for: gdc-5-multilib-s390x-linux-gnu 5.4.0-6cross1


Architecture:amd64

Missing dependencies

  • gdc-5:amd64 (>= 5.2.1-23)

    Required by: gdc-5-s390x-linux-gnu
    Version: 5.4.0-6cross1
    Architecture: amd64