Dependency issues for: kalgebra 4:17.08.3-2


Architecture:amd64

Missing dependencies

  • libre2-4:amd64 (>= 20160901)

    Required by: libqt5webenginecore5
    Version: 5.11.1+dfsg-5pureos1
    Architecture: amd64