Dependency issues for: konq-plugins 4:18.04.0-1pureos1


Architecture:amd64

Missing dependencies

  • libtidy5:amd64 (>= 5.2.0)

    Required by: konq-plugins
    Version: 4:18.04.0-1pureos1
    Architecture: amd64