Image build job 87151fec-766b-48d8-be8d-ed06fb4ce0bc


Created: 1 week, 6 days, 4 hours, 49 minutes, and 19 secs ago
Assigned: 1 week, 5 days, 20 hours, 48 minutes, and 54 secs ago
Finished: 1 week, 5 days, 18 hours, 38 minutes, and 53 secs ago
Worker: anise
Status: Done

Result

Failed

Details

Distribution: PureOS
Suite: green
Flavor: plasma-live
Architecture: amd64

Log Excerpt


╔═════════════════════════════════════════╗
║  ISO image build for plasma-live        ║
╚═════════════════════════════════════════╝

┌─────────────────────────────┐
│  Preparing container        │
└─────────────────────────────┘
Get:1 https://repo.pureos.net/pureos green InRelease [10.5 kB]
Get:2 https://repo.pureos.net/pureos landing InRelease [9423 B]
Get:3 https://repo.pureos.net/pureos green/main amd64 Packages [6659 kB]
Get:4 https://repo.pureos.net/pureos green/main Translation-en [5829 kB]
Get:5 https://repo.pureos.net/pureos landing/main amd64 Packages [6792 kB]
Get:6 https://repo.pureos.net/pureos landing/main Translation-en [5894 kB]
Fetched 25.2 MB in 12s (2101 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
Reading state information...
Calculating upgrade...
The following packages were automatically installed and are no longer required:
  libperl5.26 perl-modules-5.26
Use 'apt autoremove' to remove them.
The following NEW packages will be installed:
  libgdbm6 libgpg-error-l10n libjansson4 libnftnl7 libperl5.28
  perl-modules-5.28
The following packages will be upgraded:
  apt apt-utils binutils binutils-common binutils-x86-64-linux-gnu
  console-setup console-setup-linux cpp cpp-7 cpp-8 debian-archive-keyring
  dirmngr dmidecode dpkg dpkg-dev eatmydata findutils g++ g++-8 gcc gcc-6-base
  gcc-7 gcc-7-base gcc-8 gcc-8-base gdbm-l10n gnupg gnupg-l10n gnupg-utils gpg
  gpg-agent gpg-wks-client gpg-wks-server gpgconf gpgsm gpgv gzip init
  init-system-helpers iptables keyboard-configuration kmod krb5-locales
  libapt-inst2.0 libapt-pkg5.0 libasan4 libasan5 libatomic1 libbinutils
  libc-bin libc-dev-bin libc-l10n libc6 libc6-dev libcc1-0 libcilkrts5
  libcryptsetup12 libdpkg-perl libeatmydata1 libgcc-7-dev libgcc-8-dev libgcc1
  libgcrypt20 libgdbm-compat4 libgnutls30 libgomp1 libgpg-error0
  libgssapi-krb5-2 libip4tc0 libip6tc0 libiptc0 libitm1 libk5crypto3 libkmod2
  libkrb5-3 libkrb5support0 libldap-2.4-2 liblocale-gettext-perl liblsan0
  libmpx2 libncurses5 libncurses6 libncursesw5 libncursesw6 libperl5.26
  libpipeline1 libpsl5 libpython3-stdlib libpython3.6-minimal
  libpython3.6-stdlib libquadmath0 libsqlite3-0 libssl1.1 libstdc++-8-dev
  libstdc++6 libtext-charwidth-perl libtext-iconv-perl libtinfo5 libtinfo6
  libtsan0 libubsan0 libubsan1 libxapian30 libxtables12 linux-libc-dev locales
  multiarch-support nano ncurses-base ncurses-bin netbase netcat-openbsd
  openssl perl perl-base python3 python3-minimal python3.6 python3.6-minimal
  rsyslog sed sudo sysvinit-utils tar tasksel tasksel-data tzdata vim-tiny
  wget xxd
Preconfiguring packages ...
130 upgraded, 6 newly installed, 0 to remove and 0 not upgraded.
Need to get 0 B/113 MB of archives.
After this operation, 51.1 MB of additional disk space will be used.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 18273 files and directories currently installed.)
Preparing to unpack .../tar_1.30+dfsg-3_amd64.deb ...
Unpacking tar (1.30+dfsg-3) over (1.30+dfsg-2) ...
Setting up tar (1.30+dfsg-3) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 18272 files and directories currently installed.)
Preparing to unpack .../archives/dpkg_1.19.2_amd64.deb ...
Unpacking dpkg (1.19.2) over (1.19.0.5+b1) ...
Setting up dpkg (1.19.2) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 18257 files and directories currently installed.)
Preparing to unpack .../findutils_4.6.0+git+20181018-1_amd64.deb ...
Unpacking findutils (4.6.0+git+20181018-1) over (4.6.0+git+20180808-2) ...
Setting up findutils (4.6.0+git+20181018-1) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 18257 files and directories currently installed.)
Preparing to unpack .../gzip_1.9-2.1_amd64.deb ...
Unpacking gzip (1.9-2.1) over (1.9-2) ...
Setting up gzip (1.9-2.1) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 18257 files and directories currently installed.)
Preparing to unpack .../ncurses-bin_6.1+20181013-1_amd64.deb ...
Unpacking ncurses-bin (6.1+20181013-1) over (6.1+20180714-1) ...
Setting up ncurses-bin (6.1+20181013-1) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 18257 files and directories currently installed.)
Preparing to unpack .../0-libtext-iconv-perl_1.7-5+b7_amd64.deb ...
Unpacking libtext-iconv-perl (1.7-5+b7) over (1.7-5+b6) ...
Preparing to unpack .../1-libtext-charwidth-perl_0.04-7.1+b1_amd64.deb ...
Unpacking libtext-charwidth-perl (0.04-7.1+b1) over (0.04-7.1) ...
Preparing to unpack .../2-perl_5.28.0-4_amd64.deb ...
Unpacking perl (5.28.0-4) over (5.26.2-7) ...
Selecting previously unselected package perl-modules-5.28.
Preparing to unpack .../3-perl-modules-5.28_5.28.0-4_all.deb ...
Unpacking perl-modules-5.28 (5.28.0-4) ...
Selecting previously unselected package libgdbm6:amd64.
Preparing to unpack .../4-libgdbm6_1.18.1-2_amd64.deb ...
Unpacking libgdbm6:amd64 (1.18.1-2) ...
Preparing to unpack .../5-libgdbm-compat4_1.18.1-2_amd64.deb ...
Unpacking libgdbm-compat4:amd64 (1.18.1-2) over (1.14.1-6+b1) ...
Selecting previously unselected package libperl5.28:amd64.
Preparing to unpack .../6-libperl5.28_5.28.0-4_amd64.deb ...
Unpacking libperl5.28:amd64 (5.28.0-4) ...
Preparing to unpack .../7-perl-base_5.28.0-4_amd64.deb ...
Unpacking perl-base (5.28.0-4) over (5.26.2-7) ...
Setting up perl-base (5.28.0-4) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20152 files and directories currently installed.)
Preparing to unpack .../0-liblocale-gettext-perl_1.07-3+b4_amd64.deb ...
Unpacking liblocale-gettext-perl (1.07-3+b4) over (1.07-3+b3) ...
Preparing to unpack .../1-libc6-dev_2.27-8_amd64.deb ...
Unpacking libc6-dev:amd64 (2.27-8) over (2.27-6) ...
Preparing to unpack .../2-libperl5.26_5.26.2-7+b1_amd64.deb ...
Unpacking libperl5.26:amd64 (5.26.2-7+b1) over (5.26.2-7) ...
Preparing to unpack .../3-libc-dev-bin_2.27-8_amd64.deb ...
Unpacking libc-dev-bin (2.27-8) over (2.27-6) ...
Preparing to unpack .../4-linux-libc-dev_4.18.10-2+b1_amd64.deb ...
Unpacking linux-libc-dev:amd64 (4.18.10-2+b1) over (4.18.6-1) ...
Preparing to unpack .../5-libquadmath0_8.2.0-9_amd64.deb ...
Unpacking libquadmath0:amd64 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../6-libubsan1_8.2.0-9_amd64.deb ...
Unpacking libubsan1:amd64 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../7-gcc-8-base_8.2.0-9_amd64.deb ...
Unpacking gcc-8-base:amd64 (8.2.0-9) over (8.2.0-7) ...
Setting up gcc-8-base:amd64 (8.2.0-9) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20152 files and directories currently installed.)
Preparing to unpack .../libgcc1_1%3a8.2.0-9_amd64.deb ...
Unpacking libgcc1:amd64 (1:8.2.0-9) over (1:8.2.0-7) ...
Setting up libgcc1:amd64 (1:8.2.0-9) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20152 files and directories currently installed.)
Preparing to unpack .../00-libitm1_8.2.0-9_amd64.deb ...
Unpacking libitm1:amd64 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../01-libasan5_8.2.0-9_amd64.deb ...
Unpacking libasan5:amd64 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../02-libgomp1_8.2.0-9_amd64.deb ...
Unpacking libgomp1:amd64 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../03-libatomic1_8.2.0-9_amd64.deb ...
Unpacking libatomic1:amd64 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../04-liblsan0_8.2.0-9_amd64.deb ...
Unpacking liblsan0:amd64 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../05-libtsan0_8.2.0-9_amd64.deb ...
Unpacking libtsan0:amd64 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../06-libmpx2_8.2.0-9_amd64.deb ...
Unpacking libmpx2:amd64 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../07-cpp-8_8.2.0-9_amd64.deb ...
Unpacking cpp-8 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../08-libcc1-0_8.2.0-9_amd64.deb ...
Unpacking libcc1-0:amd64 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../09-gcc-8_8.2.0-9_amd64.deb ...
Unpacking gcc-8 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../10-g++-8_8.2.0-9_amd64.deb ...
Unpacking g++-8 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../11-libstdc++-8-dev_8.2.0-9_amd64.deb ...
Unpacking libstdc++-8-dev:amd64 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../12-libgcc-8-dev_8.2.0-9_amd64.deb ...
Unpacking libgcc-8-dev:amd64 (8.2.0-9) over (8.2.0-7) ...
Preparing to unpack .../13-libstdc++6_8.2.0-9_amd64.deb ...
Unpacking libstdc++6:amd64 (8.2.0-9) over (8.2.0-7) ...
Setting up libstdc++6:amd64 (8.2.0-9) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20152 files and directories currently installed.)
Preparing to unpack .../libbinutils_2.31.1-8_amd64.deb ...
Unpacking libbinutils:amd64 (2.31.1-8) over (2.31.1-6) ...
Preparing to unpack .../binutils-common_2.31.1-8_amd64.deb ...
Unpacking binutils-common:amd64 (2.31.1-8) over (2.31.1-6) ...
Preparing to unpack .../binutils_2.31.1-8_amd64.deb ...
Unpacking binutils (2.31.1-8) over (2.31.1-6) ...
Preparing to unpack .../binutils-x86-64-linux-gnu_2.31.1-8_amd64.deb ...
Unpacking binutils-x86-64-linux-gnu (2.31.1-8) over (2.31.1-6) ...
Preparing to unpack .../libc6_2.27-8_amd64.deb ...
Unpacking libc6:amd64 (2.27-8) over (2.27-6) ...
Setting up libc6:amd64 (2.27-8) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20152 files and directories currently installed.)
Preparing to unpack .../archives/sed_4.5-2_amd64.deb ...
Unpacking sed (4.5-2) over (4.5-1) ...
Setting up sed (4.5-2) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20152 files and directories currently installed.)
Preparing to unpack .../init-system-helpers_1.56_all.deb ...
Unpacking init-system-helpers (1.56) over (1.54) ...
Setting up init-system-helpers (1.56) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20152 files and directories currently installed.)
Preparing to unpack .../libc-bin_2.27-8_amd64.deb ...
Unpacking libc-bin (2.27-8) over (2.27-6) ...
Setting up libc-bin (2.27-8) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20152 files and directories currently installed.)
Preparing to unpack .../ncurses-base_6.1+20181013-1_all.deb ...
Unpacking ncurses-base (6.1+20181013-1) over (6.1+20180714-1) ...
Setting up ncurses-base (6.1+20181013-1) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20152 files and directories currently installed.)
Preparing to unpack .../sysvinit-utils_2.88dsf-59.11_amd64.deb ...
Unpacking sysvinit-utils (2.88dsf-59.11) over (2.88dsf-59.10) ...
Setting up sysvinit-utils (2.88dsf-59.11) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20152 files and directories currently installed.)
Preparing to unpack .../libapt-pkg5.0_1.8.0~alpha2_amd64.deb ...
Unpacking libapt-pkg5.0:amd64 (1.8.0~alpha2) over (1.7.0~rc2) ...
Setting up libapt-pkg5.0:amd64 (1.8.0~alpha2) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20152 files and directories currently installed.)
Preparing to unpack .../libapt-inst2.0_1.8.0~alpha2_amd64.deb ...
Unpacking libapt-inst2.0:amd64 (1.8.0~alpha2) over (1.7.0~rc2) ...
Preparing to unpack .../apt_1.8.0~alpha2_amd64.deb ...
Unpacking apt (1.8.0~alpha2) over (1.7.0~rc2) ...
Setting up apt (1.8.0~alpha2) ...
Installing new version of config file /etc/apt/apt.conf.d/01autoremove ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20152 files and directories currently installed.)
Preparing to unpack .../apt-utils_1.8.0~alpha2_amd64.deb ...
Unpacking apt-utils (1.8.0~alpha2) over (1.7.0~rc2) ...
Preparing to unpack .../libgpg-error0_1.32-3_amd64.deb ...
Unpacking libgpg-error0:amd64 (1.32-3) over (1.32-1) ...
Setting up libgpg-error0:amd64 (1.32-3) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20132 files and directories currently installed.)
Preparing to unpack .../libgcrypt20_1.8.4-3_amd64.deb ...
Unpacking libgcrypt20:amd64 (1.8.4-3) over (1.8.3-1) ...
Setting up libgcrypt20:amd64 (1.8.4-3) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20132 files and directories currently installed.)
Preparing to unpack .../00-gpg-wks-client_2.2.11-1_amd64.deb ...
Unpacking gpg-wks-client (2.2.11-1) over (2.2.10-2) ...
Preparing to unpack .../01-dirmngr_2.2.11-1_amd64.deb ...
Unpacking dirmngr (2.2.11-1) over (2.2.10-2) ...
Preparing to unpack .../02-gpg_2.2.11-1_amd64.deb ...
Unpacking gpg (2.2.11-1) over (2.2.10-2) ...
Preparing to unpack .../03-gnupg-utils_2.2.11-1_amd64.deb ...
Unpacking gnupg-utils (2.2.11-1) over (2.2.10-2) ...
Preparing to unpack .../04-gnupg-l10n_2.2.11-1_all.deb ...
Unpacking gnupg-l10n (2.2.11-1) over (2.2.10-2) ...
Preparing to unpack .../05-gpg-agent_2.2.11-1_amd64.deb ...
Unpacking gpg-agent (2.2.11-1) over (2.2.10-2) ...
Preparing to unpack .../06-gpgsm_2.2.11-1_amd64.deb ...
Unpacking gpgsm (2.2.11-1) over (2.2.10-2) ...
Preparing to unpack .../07-gpgconf_2.2.11-1_amd64.deb ...
Unpacking gpgconf (2.2.11-1) over (2.2.10-2) ...
Preparing to unpack .../08-gnupg_2.2.11-1_all.deb ...
Unpacking gnupg (2.2.11-1) over (2.2.10-2) ...
Preparing to unpack .../09-gpg-wks-server_2.2.11-1_amd64.deb ...
Unpacking gpg-wks-server (2.2.11-1) over (2.2.10-2) ...
Preparing to unpack .../10-libsqlite3-0_3.25.3-1_amd64.deb ...
Unpacking libsqlite3-0:amd64 (3.25.3-1) over (3.25.2-1) ...
Preparing to unpack .../11-libgnutls30_3.5.19-1+b1_amd64.deb ...
Unpacking libgnutls30:amd64 (3.5.19-1+b1) over (3.5.19-1) ...
Setting up libgnutls30:amd64 (3.5.19-1+b1) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20135 files and directories currently installed.)
Preparing to unpack .../libldap-2.4-2_2.4.46+dfsg-5+b1_amd64.deb ...
Unpacking libldap-2.4-2:amd64 (2.4.46+dfsg-5+b1) over (2.4.46+dfsg-5) ...
Preparing to unpack .../gpgv_2.2.11-1_amd64.deb ...
Unpacking gpgv (2.2.11-1) over (2.2.10-2) ...
Setting up gpgv (2.2.11-1) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20136 files and directories currently installed.)
Preparing to unpack .../debian-archive-keyring_2018.1_all.deb ...
Unpacking debian-archive-keyring (2018.1) over (2017.7) ...
Setting up debian-archive-keyring (2018.1) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20142 files and directories currently installed.)
Preparing to unpack .../0-init_1.56_amd64.deb ...
Unpacking init (1.56) over (1.54) ...
Preparing to unpack .../1-tasksel-data_3.48_all.deb ...
Unpacking tasksel-data (3.48) over (3.46) ...
Preparing to unpack .../2-tasksel_3.48_all.deb ...
Unpacking tasksel (3.48) over (3.46) ...
Preparing to unpack .../3-console-setup-linux_1.186_all.deb ...
Unpacking console-setup-linux (1.186) over (1.185) ...
Preparing to unpack .../4-console-setup_1.186_all.deb ...
Unpacking console-setup (1.186) over (1.185) ...
Preparing to unpack .../5-keyboard-configuration_1.186_all.deb ...
Unpacking keyboard-configuration (1.186) over (1.185) ...
Preparing to unpack .../6-libssl1.1_1.1.1a-1_amd64.deb ...
Unpacking libssl1.1:amd64 (1.1.1a-1) over (1.1.0h-4) ...
Preparing to unpack .../7-python3.6_3.6.7-1_amd64.deb ...
Unpacking python3.6 (3.6.7-1) over (3.6.6-1) ...
Preparing to unpack .../8-libncurses6_6.1+20181013-1_amd64.deb ...
Unpacking libncurses6:amd64 (6.1+20181013-1) over (6.1+20180714-1) ...
Preparing to unpack .../9-libtinfo6_6.1+20181013-1_amd64.deb ...
Unpacking libtinfo6:amd64 (6.1+20181013-1) over (6.1+20180714-1) ...
Setting up libtinfo6:amd64 (6.1+20181013-1) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20142 files and directories currently installed.)
Preparing to unpack .../libncursesw6_6.1+20181013-1_amd64.deb ...
Unpacking libncursesw6:amd64 (6.1+20181013-1) over (6.1+20180714-1) ...
Setting up libncursesw6:amd64 (6.1+20181013-1) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20142 files and directories currently installed.)
Preparing to unpack .../libpython3.6-stdlib_3.6.7-1_amd64.deb ...
Unpacking libpython3.6-stdlib:amd64 (3.6.7-1) over (3.6.6-1) ...
Preparing to unpack .../python3.6-minimal_3.6.7-1_amd64.deb ...
Unpacking python3.6-minimal (3.6.7-1) over (3.6.6-1) ...
Preparing to unpack .../libpython3.6-minimal_3.6.7-1_amd64.deb ...
Unpacking libpython3.6-minimal:amd64 (3.6.7-1) over (3.6.6-1) ...
Setting up libssl1.1:amd64 (1.1.1a-1) ...
Setting up libpython3.6-minimal:amd64 (3.6.7-1) ...
Setting up python3.6-minimal (3.6.7-1) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20144 files and directories currently installed.)
Preparing to unpack .../python3-minimal_3.6.7-1_amd64.deb ...
Unpacking python3-minimal (3.6.7-1) over (3.6.6-1) ...
Setting up python3-minimal (3.6.7-1) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20144 files and directories currently installed.)
Preparing to unpack .../00-python3_3.6.7-1_amd64.deb ...
Unpacking python3 (3.6.7-1) over (3.6.6-1) ...
Preparing to unpack .../01-libpython3-stdlib_3.6.7-1_amd64.deb ...
Unpacking libpython3-stdlib:amd64 (3.6.7-1) over (3.6.6-1) ...
Preparing to unpack .../02-gcc-6-base_6.5.0-1_amd64.deb ...
Unpacking gcc-6-base:amd64 (6.5.0-1) over (6.4.0-22) ...
Preparing to unpack .../03-libasan4_7.3.0-30_amd64.deb ...
Unpacking libasan4:amd64 (7.3.0-30) over (7.3.0-29) ...
Preparing to unpack .../04-libubsan0_7.3.0-30_amd64.deb ...
Unpacking libubsan0:amd64 (7.3.0-30) over (7.3.0-29) ...
Preparing to unpack .../05-libcilkrts5_7.3.0-30_amd64.deb ...
Unpacking libcilkrts5:amd64 (7.3.0-30) over (7.3.0-29) ...
Preparing to unpack .../06-gcc-7_7.3.0-30_amd64.deb ...
Unpacking gcc-7 (7.3.0-30) over (7.3.0-29) ...
Preparing to unpack .../07-libgcc-7-dev_7.3.0-30_amd64.deb ...
Unpacking libgcc-7-dev:amd64 (7.3.0-30) over (7.3.0-29) ...
Preparing to unpack .../08-cpp-7_7.3.0-30_amd64.deb ...
Unpacking cpp-7 (7.3.0-30) over (7.3.0-29) ...
Preparing to unpack .../09-gcc-7-base_7.3.0-30_amd64.deb ...
Unpacking gcc-7-base:amd64 (7.3.0-30) over (7.3.0-29) ...
Preparing to unpack .../10-libncursesw5_6.1+20181013-1_amd64.deb ...
Unpacking libncursesw5:amd64 (6.1+20181013-1) over (6.1+20180714-1) ...
Preparing to unpack .../11-libncurses5_6.1+20181013-1_amd64.deb ...
Unpacking libncurses5:amd64 (6.1+20181013-1) over (6.1+20180714-1) ...
Preparing to unpack .../12-libtinfo5_6.1+20181013-1_amd64.deb ...
Unpacking libtinfo5:amd64 (6.1+20181013-1) over (6.1+20180714-1) ...
Preparing to unpack .../13-multiarch-support_2.27-8_amd64.deb ...
Unpacking multiarch-support (2.27-8) over (2.27-6) ...
Preparing to unpack .../14-tzdata_2018g-1_all.deb ...
Unpacking tzdata (2018g-1) over (2018e-1) ...
Preparing to unpack .../15-dmidecode_3.2-1_amd64.deb ...
Unpacking dmidecode (3.2-1) over (3.1-2) ...
Preparing to unpack .../16-gdbm-l10n_1.18.1-2_all.deb ...
Unpacking gdbm-l10n (1.18.1-2) over (1.14.1-6) ...
Preparing to unpack .../17-iptables_1.8.2-2_amd64.deb ...
Unpacking iptables (1.8.2-2) over (1.6.2-1.1) ...
Preparing to unpack .../18-libxtables12_1.8.2-2_amd64.deb ...
Unpacking libxtables12:amd64 (1.8.2-2) over (1.6.2-1.1) ...
Preparing to unpack .../19-libip4tc0_1.8.2-2_amd64.deb ...
Unpacking libip4tc0:amd64 (1.8.2-2) over (1.6.2-1.1) ...
Preparing to unpack .../20-libip6tc0_1.8.2-2_amd64.deb ...
Unpacking libip6tc0:amd64 (1.8.2-2) over (1.6.2-1.1) ...
Preparing to unpack .../21-libiptc0_1.8.2-2_amd64.deb ...
Unpacking libiptc0:amd64 (1.8.2-2) over (1.6.2-1.1) ...
Selecting previously unselected package libjansson4:amd64.
Preparing to unpack .../22-libjansson4_2.11-1_amd64.deb ...
Unpacking libjansson4:amd64 (2.11-1) ...
Selecting previously unselected package libnftnl7:amd64.
Preparing to unpack .../23-libnftnl7_1.1.1-1_amd64.deb ...
Unpacking libnftnl7:amd64 (1.1.1-1) ...
Preparing to unpack .../24-kmod_25-2_amd64.deb ...
Unpacking kmod (25-2) over (25-1) ...
Preparing to unpack .../25-libkmod2_25-2_amd64.deb ...
Unpacking libkmod2:amd64 (25-2) over (25-1) ...
Preparing to unpack .../26-libpipeline1_1.5.0-2_amd64.deb ...
Unpacking libpipeline1:amd64 (1.5.0-2) over (1.5.0-1) ...
Preparing to unpack .../27-libxapian30_1.4.9-1_amd64.deb ...
Unpacking libxapian30:amd64 (1.4.9-1) over (1.4.7-4) ...
Preparing to unpack .../28-nano_3.2-1_amd64.deb ...
Unpacking nano (3.2-1) over (3.1-1) ...
Preparing to unpack .../29-netbase_5.5_all.deb ...
Unpacking netbase (5.5) over (5.4) ...
Preparing to unpack .../30-rsyslog_8.38.0-1+b1_amd64.deb ...
Unpacking rsyslog (8.38.0-1+b1) over (8.38.0-1) ...
Preparing to unpack .../31-vim-tiny_2%3a8.1.0320-1+b2_amd64.deb ...
Unpacking vim-tiny (2:8.1.0320-1+b2) over (2:8.1.0320-1) ...
Preparing to unpack .../32-libpsl5_0.20.2-2_amd64.deb ...
Unpacking libpsl5:amd64 (0.20.2-2) over (0.20.2-1) ...
Preparing to unpack .../33-wget_1.19.5-2_amd64.deb ...
Unpacking wget (1.19.5-2) over (1.19.5-1) ...
Preparing to unpack .../34-krb5-locales_1.16.1-1_all.deb ...
Unpacking krb5-locales (1.16.1-1) over (1.16-2) ...
Preparing to unpack .../35-libc-l10n_2.27-8_all.deb ...
Unpacking libc-l10n (2.27-8) over (2.27-6) ...
Preparing to unpack .../36-libgssapi-krb5-2_1.16.1-1_amd64.deb ...
Unpacking libgssapi-krb5-2:amd64 (1.16.1-1) over (1.16-2) ...
Preparing to unpack .../37-libkrb5-3_1.16.1-1_amd64.deb ...
Unpacking libkrb5-3:amd64 (1.16.1-1) over (1.16-2) ...
Preparing to unpack .../38-libkrb5support0_1.16.1-1_amd64.deb ...
Unpacking libkrb5support0:amd64 (1.16.1-1) over (1.16-2) ...
Preparing to unpack .../39-libk5crypto3_1.16.1-1_amd64.deb ...
Unpacking libk5crypto3:amd64 (1.16.1-1) over (1.16-2) ...
Preparing to unpack .../40-locales_2.27-8_all.deb ...
Unpacking locales (2.27-8) over (2.27-6) ...
Preparing to unpack .../41-g++_4%3a8.2.0-2_amd64.deb ...
Unpacking g++ (4:8.2.0-2) over (4:8.1.0-1) ...
Preparing to unpack .../42-gcc_4%3a8.2.0-2_amd64.deb ...
Unpacking gcc (4:8.2.0-2) over (4:8.1.0-1) ...
Preparing to unpack .../43-cpp_4%3a8.2.0-2_amd64.deb ...
Unpacking cpp (4:8.2.0-2) over (4:8.1.0-1) ...
Preparing to unpack .../44-dpkg-dev_1.19.2_all.deb ...
Unpacking dpkg-dev (1.19.2) over (1.19.0.5) ...
Preparing to unpack .../45-libdpkg-perl_1.19.2_all.deb ...
Unpacking libdpkg-perl (1.19.2) over (1.19.0.5) ...
Preparing to unpack .../46-libeatmydata1_105-7_amd64.deb ...
Unpacking libeatmydata1:amd64 (105-7) over (105-6) ...
Preparing to unpack .../47-eatmydata_105-7_all.deb ...
Unpacking eatmydata (105-7) over (105-6) ...
Preparing to unpack .../48-libcryptsetup12_2%3a2.0.5-1_amd64.deb ...
Unpacking libcryptsetup12:amd64 (2:2.0.5-1) over (2:2.0.4-2) ...
Selecting previously unselected package libgpg-error-l10n.
Preparing to unpack .../49-libgpg-error-l10n_1.32-3_all.deb ...
Unpacking libgpg-error-l10n (1.32-3) ...
Preparing to unpack .../50-netcat-openbsd_1.195-1_amd64.deb ...
Unpacking netcat-openbsd (1.195-1) over (1.190-2) ...
Preparing to unpack .../51-openssl_1.1.1a-1_amd64.deb ...
Unpacking openssl (1.1.1a-1) over (1.1.0h-4) ...
Preparing to unpack .../52-sudo_1.8.26-1_amd64.deb ...
Unpacking sudo (1.8.26-1) over (1.8.23-2) ...
Preparing to unpack .../53-xxd_2%3a8.1.0320-1+b2_amd64.deb ...
Unpacking xxd (2:8.1.0320-1+b2) over (2:8.1.0320-1) ...
Setting up libquadmath0:amd64 (8.2.0-9) ...
Setting up vim-tiny (2:8.1.0320-1+b2) ...
Setting up cpp-8 (8.2.0-9) ...
Setting up libgomp1:amd64 (8.2.0-9) ...
Setting up libatomic1:amd64 (8.2.0-9) ...
Setting up cpp (4:8.2.0-2) ...
Setting up libapt-inst2.0:amd64 (1.8.0~alpha2) ...
Setting up libtinfo5:amd64 (6.1+20181013-1) ...
Setting up libxapian30:amd64 (1.4.9-1) ...
Setting up libcc1-0:amd64 (8.2.0-9) ...
Setting up libip4tc0:amd64 (1.8.2-2) ...
Setting up libcryptsetup12:amd64 (2:2.0.5-1) ...
Processing triggers for mime-support (3.61) ...
Setting up xxd (2:8.1.0320-1+b2) ...
Setting up sudo (1.8.26-1) ...
invoke-rc.d: could not determine current runlevel
Setting up libncursesw5:amd64 (6.1+20181013-1) ...
Setting up dmidecode (3.2-1) ...
Setting up apt-utils (1.8.0~alpha2) ...
Setting up libeatmydata1:amd64 (105-7) ...
Setting up libgpg-error-l10n (1.32-3) ...
Setting up libpsl5:amd64 (0.20.2-2) ...
Setting up multiarch-support (2.27-8) ...
Setting up tzdata (2018g-1) ...

Current default time zone: 'Etc/UTC'
Local time is now:      Wed Nov 28 03:23:44 UTC 2018.
Universal Time is now:  Wed Nov 28 03:23:44 UTC 2018.
Run 'dpkg-reconfigure tzdata' if you wish to change it.

Setting up init (1.56) ...
Setting up libtsan0:amd64 (8.2.0-9) ...
Setting up gpgconf (2.2.11-1) ...
Setting up gcc-6-base:amd64 (6.5.0-1) ...
Setting up libjansson4:amd64 (2.11-1) ...
Setting up linux-libc-dev:amd64 (4.18.10-2+b1) ...
Setting up gpg-agent (2.2.11-1) ...
Setting up libpipeline1:amd64 (1.5.0-2) ...
Setting up libkrb5support0:amd64 (1.16.1-1) ...
Setting up libkmod2:amd64 (25-2) ...
Setting up gnupg-l10n (2.2.11-1) ...
Setting up netcat-openbsd (1.195-1) ...
Setting up liblsan0:amd64 (8.2.0-9) ...
Setting up libgdbm6:amd64 (1.18.1-2) ...
Setting up gcc-7-base:amd64 (7.3.0-30) ...
Setting up binutils-common:amd64 (2.31.1-8) ...
Setting up nano (3.2-1) ...
Setting up libmpx2:amd64 (8.2.0-9) ...
Setting up krb5-locales (1.16.1-1) ...
Setting up perl-modules-5.28 (5.28.0-4) ...
Processing triggers for libc-bin (2.27-8) ...
Setting up libxtables12:amd64 (1.8.2-2) ...
Setting up libldap-2.4-2:amd64 (2.4.46+dfsg-5+b1) ...
Setting up libtext-iconv-perl (1.7-5+b7) ...
Setting up libc-l10n (2.27-8) ...
Setting up gpgsm (2.2.11-1) ...
Processing triggers for systemd (239-7pureos1) ...
Setting up openssl (1.1.1a-1) ...
Installing new version of config file /etc/ssl/openssl.cnf ...
Setting up wget (1.19.5-2) ...
Setting up gnupg-utils (2.2.11-1) ...
Setting up libsqlite3-0:amd64 (3.25.3-1) ...
Setting up liblocale-gettext-perl (1.07-3+b4) ...
Setting up libtext-charwidth-perl (0.04-7.1+b1) ...
Setting up libc-dev-bin (2.27-8) ...
Setting up libgdbm-compat4:amd64 (1.18.1-2) ...
Setting up libnftnl7:amd64 (1.1.1-1) ...
Setting up gdbm-l10n (1.18.1-2) ...
Setting up dirmngr (2.2.11-1) ...
Setting up libc6-dev:amd64 (2.27-8) ...
Setting up libasan5:amd64 (8.2.0-9) ...
Setting up libncurses6:amd64 (6.1+20181013-1) ...
Setting up locales (2.27-8) ...
Generating locales (this might take a while)...
Generation complete.
Setting up libitm1:amd64 (8.2.0-9) ...
Setting up rsyslog (8.38.0-1+b1) ...
invoke-rc.d: could not determine current runlevel
Setting up libip6tc0:amd64 (1.8.2-2) ...
Setting up gpg (2.2.11-1) ...
Setting up netbase (5.5) ...
Installing new version of config file /etc/services ...
Setting up libubsan1:amd64 (8.2.0-9) ...
Setting up libncurses5:amd64 (6.1+20181013-1) ...
Setting up libpython3.6-stdlib:amd64 (3.6.7-1) ...
Setting up eatmydata (105-7) ...
Setting up keyboard-configuration (1.186) ...
Setting up kmod (25-2) ...
Setting up libk5crypto3:amd64 (1.16.1-1) ...
Setting up python3.6 (3.6.7-1) ...
Setting up libasan4:amd64 (7.3.0-30) ...
Setting up libbinutils:amd64 (2.31.1-8) ...
Setting up libcilkrts5:amd64 (7.3.0-30) ...
Setting up libperl5.28:amd64 (5.28.0-4) ...
Setting up libubsan0:amd64 (7.3.0-30) ...
Setting up libiptc0:amd64 (1.8.2-2) ...
Setting up gpg-wks-server (2.2.11-1) ...
Setting up gpg-wks-client (2.2.11-1) ...
Setting up libgcc-7-dev:amd64 (7.3.0-30) ...
Setting up cpp-7 (7.3.0-30) ...
Setting up perl (5.28.0-4) ...
Setting up libperl5.26:amd64 (5.26.2-7+b1) ...
Setting up iptables (1.8.2-2) ...
update-alternatives: using /usr/sbin/iptables-legacy to provide /usr/sbin/iptables (iptables) in auto mode
update-alternatives: using /usr/sbin/ip6tables-legacy to provide /usr/sbin/ip6tables (ip6tables) in auto mode
update-alternatives: using /usr/sbin/iptables-nft to provide /usr/sbin/iptables (iptables) in auto mode
update-alternatives: using /usr/sbin/ip6tables-nft to provide /usr/sbin/ip6tables (ip6tables) in auto mode
update-alternatives: using /usr/sbin/arptables-nft to provide /usr/sbin/arptables (arptables) in auto mode
update-alternatives: using /usr/sbin/ebtables-nft to provide /usr/sbin/ebtables (ebtables) in auto mode
Setting up libgcc-8-dev:amd64 (8.2.0-9) ...
Setting up libkrb5-3:amd64 (1.16.1-1) ...
Setting up console-setup-linux (1.186) ...
Setting up binutils-x86-64-linux-gnu (2.31.1-8) ...
Setting up libpython3-stdlib:amd64 (3.6.7-1) ...
Setting up console-setup (1.186) ...
Setting up libstdc++-8-dev:amd64 (8.2.0-9) ...
Setting up python3 (3.6.7-1) ...
Setting up gnupg (2.2.11-1) ...
Setting up libdpkg-perl (1.19.2) ...
Setting up libgssapi-krb5-2:amd64 (1.16.1-1) ...
Setting up binutils (2.31.1-8) ...
Setting up gcc-7 (7.3.0-30) ...
Setting up gcc-8 (8.2.0-9) ...
Setting up g++-8 (8.2.0-9) ...
Setting up dpkg-dev (1.19.2) ...
Setting up gcc (4:8.2.0-2) ...
Setting up g++ (4:8.2.0-2) ...
Setting up tasksel-data (3.48) ...
Setting up tasksel (3.48) ...
Processing triggers for libc-bin (2.27-8) ...

┌──────────────────────┐
│  Running Task        │
└──────────────────────┘
+ export DEBIAN_FRONTEND=noninteractive
+ apt-get install -y git ca-certificates
Reading package lists...
Building dependency tree...
Reading state information...
ca-certificates is already the newest version (20170717).
The following packages were automatically installed and are no longer required:
  libperl5.26 perl-modules-5.26
Use 'apt autoremove' to remove them.
The following additional packages will be installed:
  git-man libcurl3-gnutls libedit2 liberror-perl libnghttp2-14 libpcre2-8-0
  librtmp1 libssh2-1 libx11-6 libx11-data libxau6 libxcb1 libxdmcp6 libxext6
  libxmuu1 openssh-client xauth
Suggested packages:
  gettext-base git-daemon-run | git-daemon-sysvinit git-doc git-el git-email
  git-gui gitk gitweb git-cvs git-mediawiki git-svn keychain libpam-ssh
  monkeysphere ssh-askpass
The following NEW packages will be installed:
  git git-man libcurl3-gnutls libedit2 liberror-perl libnghttp2-14
  libpcre2-8-0 librtmp1 libssh2-1 libx11-6 libx11-data libxau6 libxcb1
  libxdmcp6 libxext6 libxmuu1 openssh-client xauth
0 upgraded, 18 newly installed, 0 to remove and 0 not upgraded.
Need to get 0 B/9651 kB of archives.
After this operation, 46.3 MB of additional disk space will be used.
Selecting previously unselected package libedit2:amd64.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20225 files and directories currently installed.)
Preparing to unpack .../00-libedit2_3.1-20180525-1_amd64.deb ...
Unpacking libedit2:amd64 (3.1-20180525-1) ...
Selecting previously unselected package openssh-client.
Preparing to unpack .../01-openssh-client_1%3a7.9p1-4_amd64.deb ...
Unpacking openssh-client (1:7.9p1-4) ...
Selecting previously unselected package libnghttp2-14:amd64.
Preparing to unpack .../02-libnghttp2-14_1.34.0-1_amd64.deb ...
Unpacking libnghttp2-14:amd64 (1.34.0-1) ...
Selecting previously unselected package librtmp1:amd64.
Preparing to unpack .../03-librtmp1_2.4+20151223.gitfa8646d.1-2_amd64.deb ...
Unpacking librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
Selecting previously unselected package libssh2-1:amd64.
Preparing to unpack .../04-libssh2-1_1.8.0-2_amd64.deb ...
Unpacking libssh2-1:amd64 (1.8.0-2) ...
Selecting previously unselected package libcurl3-gnutls:amd64.
Preparing to unpack .../05-libcurl3-gnutls_7.61.0-1_amd64.deb ...
Unpacking libcurl3-gnutls:amd64 (7.61.0-1) ...
Selecting previously unselected package libpcre2-8-0:amd64.
Preparing to unpack .../06-libpcre2-8-0_10.32-3_amd64.deb ...
Unpacking libpcre2-8-0:amd64 (10.32-3) ...
Selecting previously unselected package liberror-perl.
Preparing to unpack .../07-liberror-perl_0.17027-1_all.deb ...
Unpacking liberror-perl (0.17027-1) ...
Selecting previously unselected package git-man.
Preparing to unpack .../08-git-man_1%3a2.19.2-1_all.deb ...
Unpacking git-man (1:2.19.2-1) ...
Selecting previously unselected package git.
Preparing to unpack .../09-git_1%3a2.19.2-1_amd64.deb ...
Unpacking git (1:2.19.2-1) ...
Selecting previously unselected package libxau6:amd64.
Preparing to unpack .../10-libxau6_1%3a1.0.8-1+b2_amd64.deb ...
Unpacking libxau6:amd64 (1:1.0.8-1+b2) ...
Selecting previously unselected package libxdmcp6:amd64.
Preparing to unpack .../11-libxdmcp6_1%3a1.1.2-3_amd64.deb ...
Unpacking libxdmcp6:amd64 (1:1.1.2-3) ...
Selecting previously unselected package libxcb1:amd64.
Preparing to unpack .../12-libxcb1_1.13.1-1_amd64.deb ...
Unpacking libxcb1:amd64 (1.13.1-1) ...
Selecting previously unselected package libx11-data.
Preparing to unpack .../13-libx11-data_2%3a1.6.7-1_all.deb ...
Unpacking libx11-data (2:1.6.7-1) ...
Selecting previously unselected package libx11-6:amd64.
Preparing to unpack .../14-libx11-6_2%3a1.6.7-1_amd64.deb ...
Unpacking libx11-6:amd64 (2:1.6.7-1) ...
Selecting previously unselected package libxext6:amd64.
Preparing to unpack .../15-libxext6_2%3a1.3.3-1+b2_amd64.deb ...
Unpacking libxext6:amd64 (2:1.3.3-1+b2) ...
Selecting previously unselected package libxmuu1:amd64.
Preparing to unpack .../16-libxmuu1_2%3a1.1.2-2_amd64.deb ...
Unpacking libxmuu1:amd64 (2:1.1.2-2) ...
Selecting previously unselected package xauth.
Preparing to unpack .../17-xauth_1%3a1.0.10-1_amd64.deb ...
Unpacking xauth (1:1.0.10-1) ...
Setting up libedit2:amd64 (3.1-20180525-1) ...
Setting up git-man (1:2.19.2-1) ...
Setting up libnghttp2-14:amd64 (1.34.0-1) ...
Setting up liberror-perl (0.17027-1) ...
Setting up librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
Setting up libssh2-1:amd64 (1.8.0-2) ...
Processing triggers for libc-bin (2.27-8) ...
Setting up libxdmcp6:amd64 (1:1.1.2-3) ...
Setting up libpcre2-8-0:amd64 (10.32-3) ...
Setting up openssh-client (1:7.9p1-4) ...
Setting up libx11-data (2:1.6.7-1) ...
Setting up libxau6:amd64 (1:1.0.8-1+b2) ...
Setting up libcurl3-gnutls:amd64 (7.61.0-1) ...
Setting up libxcb1:amd64 (1.13.1-1) ...
Setting up git (1:2.19.2-1) ...
Setting up libx11-6:amd64 (2:1.6.7-1) ...
Setting up libxmuu1:amd64 (2:1.1.2-2) ...
Setting up libxext6:amd64 (2:1.3.3-1+b2) ...
Setting up xauth (1:1.0.10-1) ...
Processing triggers for libc-bin (2.27-8) ...
+ apt-get install -y live-build
Reading package lists...
Building dependency tree...
Reading state information...
The following packages were automatically installed and are no longer required:
  libperl5.26 perl-modules-5.26
Use 'apt autoremove' to remove them.
The following additional packages will be installed:
  arch-test debootstrap live-boot-doc live-config-doc live-manual-html
Suggested packages:
  ubuntu-archive-keyring squid-deb-proxy-client parted mtd-utils
The following NEW packages will be installed:
  arch-test debootstrap live-boot-doc live-build live-config-doc
  live-manual-html
0 upgraded, 6 newly installed, 0 to remove and 0 not upgraded.
Need to get 0 B/1174 kB of archives.
After this operation, 14.9 MB of additional disk space will be used.
Selecting previously unselected package arch-test.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 21548 files and directories currently installed.)
Preparing to unpack .../0-arch-test_0.15-1_all.deb ...
Unpacking arch-test (0.15-1) ...
Selecting previously unselected package live-boot-doc.
Preparing to unpack .../1-live-boot-doc_1%3a20180603_all.deb ...
Unpacking live-boot-doc (1:20180603) ...
Selecting previously unselected package debootstrap.
Preparing to unpack .../2-debootstrap_1.0.108pureos1_all.deb ...
Unpacking debootstrap (1.0.108pureos1) ...
Selecting previously unselected package live-build.
Preparing to unpack .../3-live-build_1%3a20180224pureos1_all.deb ...
Unpacking live-build (1:20180224pureos1) ...
Selecting previously unselected package live-config-doc.
Preparing to unpack .../4-live-config-doc_5.20180224_all.deb ...
Unpacking live-config-doc (5.20180224) ...
Selecting previously unselected package live-manual-html.
Preparing to unpack .../5-live-manual-html_2%3a20151217.1_all.deb ...
Unpacking live-manual-html (2:20151217.1) ...
Setting up arch-test (0.15-1) ...
Setting up live-config-doc (5.20180224) ...
Setting up live-manual-html (2:20151217.1) ...
Setting up debootstrap (1.0.108pureos1) ...
Setting up live-boot-doc (1:20180603) ...
Setting up live-build (1:20180224pureos1) ...
+ cd /srv/build/
+ git clone --depth=2 https://source.puri.sm/pureos/infra/make-live.git /srv/build//lb
Cloning into '/srv/build//lb'...
+ cd ./lb
+ export FLAVOR=plasma-live
+ lb config
[2018-11-27 19:24:29] lb config 
P: Executing auto/config script.
Using flavor: plasma-live
[2018-11-27 19:24:29] lb config noauto --distribution green --mode pureos --binary-images iso-hybrid --archive-areas main --mirror-bootstrap https://repo.puri.sm/pureos --mirror-binary https://repo.puri.sm/pureos --mirror-debian-installer https://repo.puri.sm/pureos --parent-mirror-bootstrap https://repo.puri.sm/pureos --parent-mirror-binary https://repo.puri.sm/pureos --parent-mirror-debian-installer https://repo.puri.sm/pureos --apt-source-archives false --debian-installer false --win32-loader false --keyring-packages pureos-archive-keyring --bootloader syslinux --firmware-binary true --firmware-chroot true --initsystem systemd --initramfs casper --iso-application PureOS GNU/Linux --iso-publisher Purism --iso-volume PureOS 8.0 KDE Plasma Live --image-name pureos-8.0-plasma-live_20181127 --linux-flavours amd64 --debootstrap-options --merged-usr --keyring=/usr/share/keyrings/pureos-archive-keyring.gpg --security false --updates false
P: Updating config tree for a pureos/green/amd64 system
P: Symlinking hooks...
+ lb build
[2018-11-27 19:24:29] lb build 
P: Executing auto/build script.
[2018-11-27 19:24:29] lb build noauto
P: live-build 1:20180224pureos1
P: Building config tree for a pureos/green/amd64 system
[2018-11-27 19:24:29] lb bootstrap 
P: Setting up cleanup function
[2018-11-27 19:24:29] lb bootstrap_cache restore
P: Restoring bootstrap stage from cache...
[2018-11-27 19:24:29] lb bootstrap_debootstrap 
P: Begin bootstrapping system...
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap (download-only)... 
I: Retrieving InRelease 
I: Checking Release signature
I: Valid Release signature (key id 0D6695569A8253FF9C389F552B4A53F2B41CE072)
I: Retrieving Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Checking component main on https://repo.puri.sm/pureos...
I: Retrieving libacl1 2.2.52-3+b1
I: Validating libacl1 2.2.52-3+b1
I: Retrieving adduser 3.118
I: Validating adduser 3.118
I: Retrieving libapparmor1 2.12-4pureos1
I: Validating libapparmor1 2.12-4pureos1
I: Retrieving apt 1.8.0~alpha2
I: Validating apt 1.8.0~alpha2
I: Retrieving apt-utils 1.8.0~alpha2
I: Validating apt-utils 1.8.0~alpha2
I: Retrieving libapt-inst2.0 1.8.0~alpha2
I: Validating libapt-inst2.0 1.8.0~alpha2
I: Retrieving libapt-pkg5.0 1.8.0~alpha2
I: Validating libapt-pkg5.0 1.8.0~alpha2
I: Retrieving libargon2-1 0~20171227-0.1
I: Validating libargon2-1 0~20171227-0.1
I: Retrieving libattr1 1:2.4.47-2+b2
I: Validating libattr1 1:2.4.47-2+b2
I: Retrieving libaudit1 1:2.8.4-2
I: Validating libaudit1 1:2.8.4-2
I: Retrieving libaudit-common 1:2.8.4-2
I: Validating libaudit-common 1:2.8.4-2
I: Retrieving base-files 10.1pureos3
I: Validating base-files 10.1pureos3
I: Retrieving base-passwd 3.5.45
I: Validating base-passwd 3.5.45
I: Retrieving bash 4.4.18-3.1
I: Validating bash 4.4.18-3.1
I: Retrieving libdns-export1102 1:9.11.4.P2+dfsg-3
I: Validating libdns-export1102 1:9.11.4.P2+dfsg-3
I: Retrieving libisc-export169 1:9.11.4.P2+dfsg-3
I: Validating libisc-export169 1:9.11.4.P2+dfsg-3
I: Retrieving blends-tasks 0.7.2
I: Validating blends-tasks 0.7.2
I: Retrieving bsdmainutils 11.1.2+b1
I: Validating bsdmainutils 11.1.2+b1
I: Retrieving busybox 1:1.27.2-3
I: Validating busybox 1:1.27.2-3
I: Retrieving libbz2-1.0 1.0.6-9
I: Validating libbz2-1.0 1.0.6-9
I: Retrieving ca-certificates 20170717
I: Validating ca-certificates 20170717
I: Retrieving libdebconfclient0 0.245
I: Validating libdebconfclient0 0.245
I: Retrieving console-setup 1.186
I: Validating console-setup 1.186
I: Retrieving console-setup-linux 1.186
I: Validating console-setup-linux 1.186
I: Retrieving keyboard-configuration 1.186
I: Validating keyboard-configuration 1.186
I: Retrieving coreutils 8.30-1
I: Validating coreutils 8.30-1
I: Retrieving cpio 2.12+dfsg-6
I: Validating cpio 2.12+dfsg-6
I: Retrieving cron 3.0pl1-130pureos1
I: Validating cron 3.0pl1-130pureos1
I: Retrieving libcryptsetup12 2:2.0.5-1
I: Validating libcryptsetup12 2:2.0.5-1
I: Retrieving libsasl2-2 2.1.27~rc8-1
I: Validating libsasl2-2 2.1.27~rc8-1
I: Retrieving libsasl2-modules-db 2.1.27~rc8-1
I: Validating libsasl2-modules-db 2.1.27~rc8-1
I: Retrieving dash 0.5.10.2-1
I: Validating dash 0.5.10.2-1
I: Retrieving libdb5.3 5.3.28+dfsg1-0.2
I: Validating libdb5.3 5.3.28+dfsg1-0.2
I: Retrieving debconf 1.5.69
I: Validating debconf 1.5.69
I: Retrieving debconf-i18n 1.5.69
I: Validating debconf-i18n 1.5.69
I: Retrieving debian-archive-keyring 2018.1
I: Validating debian-archive-keyring 2018.1
I: Retrieving debianutils 4.8.6
I: Validating debianutils 4.8.6
I: Retrieving diffutils 1:3.6-1
I: Validating diffutils 1:3.6-1
I: Retrieving dmidecode 3.2-1
I: Validating dmidecode 3.2-1
I: Retrieving dpkg 1.19.2
I: Validating dpkg 1.19.2
I: Retrieving e2fslibs 1.44.4-2
I: Validating e2fslibs 1.44.4-2
I: Retrieving e2fsprogs 1.44.4-2
I: Validating e2fsprogs 1.44.4-2
I: Retrieving libcomerr2 1.44.4-2
I: Validating libcomerr2 1.44.4-2
I: Retrieving libcom-err2 1.44.4-2
I: Validating libcom-err2 1.44.4-2
I: Retrieving libext2fs2 1.44.4-2
I: Validating libext2fs2 1.44.4-2
I: Retrieving libss2 1.44.4-2
I: Validating libss2 1.44.4-2
I: Retrieving libelf1 0.170-0.5
I: Validating libelf1 0.170-0.5
I: Retrieving findutils 4.6.0+git+20181018-1
I: Validating findutils 4.6.0+git+20181018-1
I: Retrieving gcc-6-base 6.4.0-18
I: Validating gcc-6-base 6.4.0-18
I: Retrieving gcc-7-base 7.3.0-30
I: Validating gcc-7-base 7.3.0-30
I: Retrieving gcc-8-base 8.2.0-9
I: Validating gcc-8-base 8.2.0-9
I: Retrieving libgcc1 1:8.2.0-9
I: Validating libgcc1 1:8.2.0-9
I: Retrieving libstdc++6 8.2.0-9
I: Validating libstdc++6 8.2.0-9
I: Retrieving gdbm-l10n 1.18.1-1
I: Validating gdbm-l10n 1.18.1-1
I: Retrieving libgdbm3 1.8.3-14
I: Validating libgdbm3 1.8.3-14
I: Retrieving libgdbm5 1.14.1-6+b1
I: Validating libgdbm5 1.14.1-6+b1
I: Retrieving libc6 2.27-8
I: Validating libc6 2.27-8
I: Retrieving libc-bin 2.27-8
I: Validating libc-bin 2.27-8
I: Retrieving libc-l10n 2.27-8
I: Validating libc-l10n 2.27-8
I: Retrieving locales 2.27-8
I: Validating locales 2.27-8
I: Retrieving multiarch-support 2.27-8
I: Validating multiarch-support 2.27-8
I: Retrieving libgmp10 2:6.1.2+dfsg-3
I: Validating libgmp10 2:6.1.2+dfsg-3
I: Retrieving gpgv1 1.4.23-1
I: Validating gpgv1 1.4.23-1
I: Retrieving dirmngr 2.2.11-1
I: Validating dirmngr 2.2.11-1
I: Retrieving gnupg 2.2.11-1
I: Validating gnupg 2.2.11-1
I: Retrieving gnupg-l10n 2.2.11-1
I: Validating gnupg-l10n 2.2.11-1
I: Retrieving gnupg-utils 2.2.11-1
I: Validating gnupg-utils 2.2.11-1
I: Retrieving gpg 2.2.11-1
I: Validating gpg 2.2.11-1
I: Retrieving gpg-agent 2.2.11-1
I: Validating gpg-agent 2.2.11-1
I: Retrieving gpgconf 2.2.11-1
I: Validating gpgconf 2.2.11-1
I: Retrieving gpgsm 2.2.11-1
I: Validating gpgsm 2.2.11-1
I: Retrieving gpgv 2.2.11-1
I: Validating gpgv 2.2.11-1
I: Retrieving gpg-wks-client 2.2.11-1
I: Validating gpg-wks-client 2.2.11-1
I: Retrieving gpg-wks-server 2.2.11-1
I: Validating gpg-wks-server 2.2.11-1
I: Retrieving libgnutls30 3.5.19-1+b1
I: Validating libgnutls30 3.5.19-1+b1
I: Retrieving grep 3.1-2
I: Validating grep 3.1-2
I: Retrieving gzip 1.9-2.1
I: Validating gzip 1.9-2.1
I: Retrieving hostname 3.21
I: Validating hostname 3.21
I: Retrieving ifupdown 0.8.32
I: Validating ifupdown 0.8.32
I: Retrieving initramfs-tools 0.132pureos1
I: Validating initramfs-tools 0.132pureos1
I: Retrieving initramfs-tools-core 0.132pureos1
I: Validating initramfs-tools-core 0.132pureos1
I: Retrieving init 1.56
I: Validating init 1.56
I: Retrieving init-system-helpers 1.56
I: Validating init-system-helpers 1.56
I: Retrieving iproute2 4.18.0-2
I: Validating iproute2 4.18.0-2
I: Retrieving iptables 1.8.2-2
I: Validating iptables 1.8.2-2
I: Retrieving libip4tc0 1.8.2-2
I: Validating libip4tc0 1.8.2-2
I: Retrieving libip6tc0 1.8.2-2
I: Validating libip6tc0 1.8.2-2
I: Retrieving libiptc0 1.8.2-2
I: Validating libiptc0 1.8.2-2
I: Retrieving libxtables12 1.8.2-2
I: Validating libxtables12 1.8.2-2
I: Retrieving iputils-ping 3:20180629-2
I: Validating iputils-ping 3:20180629-2
I: Retrieving isc-dhcp-client 4.3.5-4+b1
I: Validating isc-dhcp-client 4.3.5-4+b1
I: Retrieving isc-dhcp-common 4.3.5-4+b1
I: Validating isc-dhcp-common 4.3.5-4+b1
I: Retrieving libjansson4 2.11-1
I: Validating libjansson4 2.11-1
I: Retrieving libjson-c3 0.12.1-1.3
I: Validating libjson-c3 0.12.1-1.3
I: Retrieving kbd 2.0.4-4
I: Validating kbd 2.0.4-4
I: Retrieving libkeyutils1 1.5.9-9.3
I: Validating libkeyutils1 1.5.9-9.3
I: Retrieving klibc-utils 2.0.4-14
I: Validating klibc-utils 2.0.4-14
I: Retrieving libklibc 2.0.4-14
I: Validating libklibc 2.0.4-14
I: Retrieving kmod 25-2
I: Validating kmod 25-2
I: Retrieving libkmod2 25-2
I: Validating libkmod2 25-2
I: Retrieving libgssapi-krb5-2 1.16.1-1
I: Validating libgssapi-krb5-2 1.16.1-1
I: Retrieving libk5crypto3 1.16.1-1
I: Validating libk5crypto3 1.16.1-1
I: Retrieving libkrb5-3 1.16.1-1
I: Validating libkrb5-3 1.16.1-1
I: Retrieving libkrb5support0 1.16.1-1
I: Validating libkrb5support0 1.16.1-1
I: Retrieving less 487-0.1+b1
I: Validating less 487-0.1+b1
I: Retrieving libassuan0 2.5.1-2
I: Validating libassuan0 2.5.1-2
I: Retrieving libbsd0 0.9.1-1
I: Validating libbsd0 0.9.1-1
I: Retrieving libcap2 1:2.25-1.2
I: Validating libcap2 1:2.25-1.2
I: Retrieving libcap2-bin 1:2.25-1.2
I: Validating libcap2-bin 1:2.25-1.2
I: Retrieving libcap-ng0 0.7.9-1
I: Validating libcap-ng0 0.7.9-1
I: Retrieving libestr0 0.1.10-2.1
I: Validating libestr0 0.1.10-2.1
I: Retrieving libfastjson4 0.99.8-2
I: Validating libfastjson4 0.99.8-2
I: Retrieving libffi6 3.2.1-8
I: Validating libffi6 3.2.1-8
I: Retrieving libgcrypt20 1.8.4-3
I: Validating libgcrypt20 1.8.4-3
I: Retrieving libgpg-error0 1.32-3
I: Validating libgpg-error0 1.32-3
I: Retrieving libidn11 1.33-2.2
I: Validating libidn11 1.33-2.2
I: Retrieving libidn2-0 2.0.5-1
I: Validating libidn2-0 2.0.5-1
I: Retrieving libksba8 1.3.5-2
I: Validating libksba8 1.3.5-2
I: Retrieving liblocale-gettext-perl 1.07-3+b3
I: Validating liblocale-gettext-perl 1.07-3+b3
I: Retrieving liblognorm5 2.0.5-1
I: Validating liblognorm5 2.0.5-1
I: Retrieving libmnl0 1.0.4-2
I: Validating libmnl0 1.0.4-2
I: Retrieving libnetfilter-conntrack3 1.0.7-1
I: Validating libnetfilter-conntrack3 1.0.7-1
I: Retrieving libnfnetlink0 1.0.1-3+b1
I: Validating libnfnetlink0 1.0.1-3+b1
I: Retrieving libnftnl7 1.1.1-1
I: Validating libnftnl7 1.1.1-1
I: Retrieving libpipeline1 1.5.0-2
I: Validating libpipeline1 1.5.0-2
I: Retrieving libpsl5 0.20.2-2
I: Validating libpsl5 0.20.2-2
I: Retrieving libseccomp2 2.3.3-3
I: Validating libseccomp2 2.3.3-3
I: Retrieving libselinux1 2.8-1+b1
I: Validating libselinux1 2.8-1+b1
I: Retrieving libsemanage1 2.8-1+b1
I: Validating libsemanage1 2.8-1+b1
I: Retrieving libsemanage-common 2.8-1
I: Validating libsemanage-common 2.8-1
I: Retrieving libsepol1 2.8-1
I: Validating libsepol1 2.8-1
I: Retrieving libtasn1-6 4.13-3
I: Validating libtasn1-6 4.13-3
I: Retrieving libtext-charwidth-perl 0.04-7.1
I: Validating libtext-charwidth-perl 0.04-7.1
I: Retrieving libtext-iconv-perl 1.7-5+b6
I: Validating libtext-iconv-perl 1.7-5+b6
I: Retrieving libtext-wrapi18n-perl 0.06-7.1
I: Validating libtext-wrapi18n-perl 0.06-7.1
I: Retrieving libunistring2 0.9.10-1
I: Validating libunistring2 0.9.10-1
I: Retrieving libusb-0.1-4 2:0.1.12-32
I: Validating libusb-0.1-4 2:0.1.12-32
I: Retrieving libzstd1 1.3.5+dfsg-1
I: Validating libzstd1 1.3.5+dfsg-1
I: Retrieving linux-base 4.5
I: Validating linux-base 4.5
I: Retrieving logrotate 3.14.0-4
I: Validating logrotate 3.14.0-4
I: Retrieving lsb-base 9.20170808
I: Validating lsb-base 9.20170808
I: Retrieving dmsetup 2:1.02.145-4.1
I: Validating dmsetup 2:1.02.145-4.1
I: Retrieving libdevmapper1.02.1 2:1.02.145-4.1
I: Validating libdevmapper1.02.1 2:1.02.145-4.1
I: Retrieving liblz4-1 1.8.2-1
I: Validating liblz4-1 1.8.2-1
I: Retrieving mawk 1.3.3-17+b3
I: Validating mawk 1.3.3-17+b3
I: Retrieving nano 3.2-1
I: Validating nano 3.2-1
I: Retrieving libncurses5 6.1+20181013-1
I: Validating libncurses5 6.1+20181013-1
I: Retrieving libncurses6 6.1+20181013-1
I: Validating libncurses6 6.1+20181013-1
I: Retrieving libncursesw5 6.1+20181013-1
I: Validating libncursesw5 6.1+20181013-1
I: Retrieving libncursesw6 6.1+20181013-1
I: Validating libncursesw6 6.1+20181013-1
I: Retrieving libtinfo5 6.1+20181013-1
I: Validating libtinfo5 6.1+20181013-1
I: Retrieving libtinfo6 6.1+20181013-1
I: Validating libtinfo6 6.1+20181013-1
I: Retrieving ncurses-base 6.1+20181013-1
I: Validating ncurses-base 6.1+20181013-1
I: Retrieving ncurses-bin 6.1+20181013-1
I: Validating ncurses-bin 6.1+20181013-1
I: Retrieving netbase 5.5
I: Validating netbase 5.5
I: Retrieving netcat-openbsd 1.195-1
I: Validating netcat-openbsd 1.195-1
I: Retrieving libhogweed4 3.4-1
I: Validating libhogweed4 3.4-1
I: Retrieving libnettle6 3.4-1
I: Validating libnettle6 3.4-1
I: Retrieving net-tools 1.60+git20180626.aebd88e-1
I: Validating net-tools 1.60+git20180626.aebd88e-1
I: Retrieving libnewt0.52 0.52.20-8
I: Validating libnewt0.52 0.52.20-8
I: Retrieving whiptail 0.52.20-8
I: Validating whiptail 0.52.20-8
I: Retrieving libnpth0 1.6-1
I: Validating libnpth0 1.6-1
I: Retrieving libldap-2.4-2 2.4.46+dfsg-5
I: Validating libldap-2.4-2 2.4.46+dfsg-5
I: Retrieving libldap-common 2.4.46+dfsg-5
I: Validating libldap-common 2.4.46+dfsg-5
I: Retrieving libssl1.1 1.1.1-2
I: Validating libssl1.1 1.1.1-2
I: Retrieving openssl 1.1.1-2
I: Validating openssl 1.1.1-2
I: Retrieving libssl1.0.2 1.0.2o-1
I: Validating libssl1.0.2 1.0.2o-1
I: Retrieving libp11-kit0 0.23.14-2
I: Validating libp11-kit0 0.23.14-2
I: Retrieving libpam0g 1.1.8-3.8
I: Validating libpam0g 1.1.8-3.8
I: Retrieving libpam-modules 1.1.8-3.8
I: Validating libpam-modules 1.1.8-3.8
I: Retrieving libpam-modules-bin 1.1.8-3.8
I: Validating libpam-modules-bin 1.1.8-3.8
I: Retrieving libpam-runtime 1.1.8-3.8
I: Validating libpam-runtime 1.1.8-3.8
I: Retrieving libpcre3 2:8.39-11
I: Validating libpcre3 2:8.39-11
I: Retrieving perl-base 5.26.2-7+b1
I: Validating perl-base 5.26.2-7+b1
I: Retrieving pinentry-curses 1.1.0-1+b1
I: Validating pinentry-curses 1.1.0-1+b1
I: Retrieving libpopt0 1.16-11
I: Validating libpopt0 1.16-11
I: Retrieving libprocps7 2:3.3.15-2
I: Validating libprocps7 2:3.3.15-2
I: Retrieving procps 2:3.3.15-2
I: Validating procps 2:3.3.15-2
I: Retrieving pureos-archive-keyring 2016.09
I: Validating pureos-archive-keyring 2016.09
I: Retrieving pureos-minimal 0.9.4
I: Validating pureos-minimal 0.9.4
I: Retrieving libreadline7 7.0-5
I: Validating libreadline7 7.0-5
I: Retrieving readline-common 7.0-5
I: Validating readline-common 7.0-5
I: Retrieving rsyslog 8.38.0-1+b1
I: Validating rsyslog 8.38.0-1+b1
I: Retrieving sed 4.5-2
I: Validating sed 4.5-2
I: Retrieving sensible-utils 0.0.12
I: Validating sensible-utils 0.0.12
I: Retrieving login 1:4.5-1.1
I: Validating login 1:4.5-1.1
I: Retrieving passwd 1:4.5-1.1
I: Validating passwd 1:4.5-1.1
I: Retrieving libslang2 2.3.2-1+b1
I: Validating libslang2 2.3.2-1+b1
I: Retrieving libsqlite3-0 3.25.3-1
I: Validating libsqlite3-0 3.25.3-1
I: Retrieving sudo 1.8.26-1
I: Validating sudo 1.8.26-1
I: Retrieving libsystemd0 239-7pureos1
I: Validating libsystemd0 239-7pureos1
I: Retrieving libudev1 239-7pureos1
I: Validating libudev1 239-7pureos1
I: Retrieving systemd 239-7pureos1
I: Validating systemd 239-7pureos1
I: Retrieving systemd-sysv 239-7pureos1
I: Validating systemd-sysv 239-7pureos1
I: Retrieving udev 239-7pureos1
I: Validating udev 239-7pureos1
I: Retrieving sysvinit-utils 2.88dsf-59.11
I: Validating sysvinit-utils 2.88dsf-59.11
I: Retrieving tar 1.30+dfsg-3
I: Validating tar 1.30+dfsg-3
I: Retrieving tasksel 3.48
I: Validating tasksel 3.48
I: Retrieving tasksel-data 3.48
I: Validating tasksel-data 3.48
I: Retrieving tzdata 2018g-1
I: Validating tzdata 2018g-1
I: Retrieving bsdutils 1:2.32.1-0.1
I: Validating bsdutils 1:2.32.1-0.1
I: Retrieving fdisk 2.32.1-0.1
I: Validating fdisk 2.32.1-0.1
I: Retrieving libblkid1 2.32.1-0.1
I: Validating libblkid1 2.32.1-0.1
I: Retrieving libfdisk1 2.32.1-0.1
I: Validating libfdisk1 2.32.1-0.1
I: Retrieving libmount1 2.32.1-0.1
I: Validating libmount1 2.32.1-0.1
I: Retrieving libsmartcols1 2.32.1-0.1
I: Validating libsmartcols1 2.32.1-0.1
I: Retrieving libuuid1 2.32.1-0.1
I: Validating libuuid1 2.32.1-0.1
I: Retrieving mount 2.32.1-0.1
I: Validating mount 2.32.1-0.1
I: Retrieving util-linux 2.32.1-0.1
I: Validating util-linux 2.32.1-0.1
I: Retrieving vim-common 2:8.1.0320-1
I: Validating vim-common 2:8.1.0320-1
I: Retrieving vim-tiny 2:8.1.0320-1
I: Validating vim-tiny 2:8.1.0320-1
I: Retrieving xxd 2:8.1.0320-1
I: Validating xxd 2:8.1.0320-1
I: Retrieving wget 1.19.5-2
I: Validating wget 1.19.5-2
I: Retrieving libxapian30 1.4.9-1
I: Validating libxapian30 1.4.9-1
I: Retrieving xkb-data 2.23.1-1
I: Validating xkb-data 2.23.1-1
I: Retrieving liblzma5 5.2.2-1.3
I: Validating liblzma5 5.2.2-1.3
I: Retrieving zlib1g 1:1.2.11.dfsg-1
I: Validating zlib1g 1:1.2.11.dfsg-1
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap... 
I: Target architecture can be executed
I: Checking Release signature
I: Valid Release signature (key id 0D6695569A8253FF9C389F552B4A53F2B41CE072)
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Checking component main on https://repo.puri.sm/pureos...
I: Validating libacl1 2.2.52-3+b1
I: Validating adduser 3.118
I: Validating libapparmor1 2.12-4pureos1
I: Validating apt 1.8.0~alpha2
I: Validating apt-utils 1.8.0~alpha2
I: Validating libapt-inst2.0 1.8.0~alpha2
I: Validating libapt-pkg5.0 1.8.0~alpha2
I: Validating libargon2-1 0~20171227-0.1
I: Validating libattr1 1:2.4.47-2+b2
I: Validating libaudit1 1:2.8.4-2
I: Validating libaudit-common 1:2.8.4-2
I: Validating base-files 10.1pureos3
I: Validating base-passwd 3.5.45
I: Validating bash 4.4.18-3.1
I: Validating libdns-export1102 1:9.11.4.P2+dfsg-3
I: Validating libisc-export169 1:9.11.4.P2+dfsg-3
I: Validating blends-tasks 0.7.2
I: Validating bsdmainutils 11.1.2+b1
I: Validating busybox 1:1.27.2-3
I: Validating libbz2-1.0 1.0.6-9
I: Validating ca-certificates 20170717
I: Validating libdebconfclient0 0.245
I: Validating console-setup 1.186
I: Validating console-setup-linux 1.186
I: Validating keyboard-configuration 1.186
I: Validating coreutils 8.30-1
I: Validating cpio 2.12+dfsg-6
I: Validating cron 3.0pl1-130pureos1
I: Validating libcryptsetup12 2:2.0.5-1
I: Validating libsasl2-2 2.1.27~rc8-1
I: Validating libsasl2-modules-db 2.1.27~rc8-1
I: Validating dash 0.5.10.2-1
I: Validating libdb5.3 5.3.28+dfsg1-0.2
I: Validating debconf 1.5.69
I: Validating debconf-i18n 1.5.69
I: Validating debian-archive-keyring 2018.1
I: Validating debianutils 4.8.6
I: Validating diffutils 1:3.6-1
I: Validating dmidecode 3.2-1
I: Validating dpkg 1.19.2
I: Validating e2fslibs 1.44.4-2
I: Validating e2fsprogs 1.44.4-2
I: Validating libcomerr2 1.44.4-2
I: Validating libcom-err2 1.44.4-2
I: Validating libext2fs2 1.44.4-2
I: Validating libss2 1.44.4-2
I: Validating libelf1 0.170-0.5
I: Validating findutils 4.6.0+git+20181018-1
I: Validating gcc-6-base 6.4.0-18
I: Validating gcc-7-base 7.3.0-30
I: Validating gcc-8-base 8.2.0-9
I: Validating libgcc1 1:8.2.0-9
I: Validating libstdc++6 8.2.0-9
I: Validating gdbm-l10n 1.18.1-1
I: Validating libgdbm3 1.8.3-14
I: Validating libgdbm5 1.14.1-6+b1
I: Validating libc6 2.27-8
I: Validating libc-bin 2.27-8
I: Validating libc-l10n 2.27-8
I: Validating locales 2.27-8
I: Validating multiarch-support 2.27-8
I: Validating libgmp10 2:6.1.2+dfsg-3
I: Validating gpgv1 1.4.23-1
I: Validating dirmngr 2.2.11-1
I: Validating gnupg 2.2.11-1
I: Validating gnupg-l10n 2.2.11-1
I: Validating gnupg-utils 2.2.11-1
I: Validating gpg 2.2.11-1
I: Validating gpg-agent 2.2.11-1
I: Validating gpgconf 2.2.11-1
I: Validating gpgsm 2.2.11-1
I: Validating gpgv 2.2.11-1
I: Validating gpg-wks-client 2.2.11-1
I: Validating gpg-wks-server 2.2.11-1
I: Validating libgnutls30 3.5.19-1+b1
I: Validating grep 3.1-2
I: Validating gzip 1.9-2.1
I: Validating hostname 3.21
I: Validating ifupdown 0.8.32
I: Validating initramfs-tools 0.132pureos1
I: Validating initramfs-tools-core 0.132pureos1
I: Validating init 1.56
I: Validating init-system-helpers 1.56
I: Validating iproute2 4.18.0-2
I: Validating iptables 1.8.2-2
I: Validating libip4tc0 1.8.2-2
I: Validating libip6tc0 1.8.2-2
I: Validating libiptc0 1.8.2-2
I: Validating libxtables12 1.8.2-2
I: Validating iputils-ping 3:20180629-2
I: Validating isc-dhcp-client 4.3.5-4+b1
I: Validating isc-dhcp-common 4.3.5-4+b1
I: Validating libjansson4 2.11-1
I: Validating libjson-c3 0.12.1-1.3
I: Validating kbd 2.0.4-4
I: Validating libkeyutils1 1.5.9-9.3
I: Validating klibc-utils 2.0.4-14
I: Validating libklibc 2.0.4-14
I: Validating kmod 25-2
I: Validating libkmod2 25-2
I: Validating libgssapi-krb5-2 1.16.1-1
I: Validating libk5crypto3 1.16.1-1
I: Validating libkrb5-3 1.16.1-1
I: Validating libkrb5support0 1.16.1-1
I: Validating less 487-0.1+b1
I: Validating libassuan0 2.5.1-2
I: Validating libbsd0 0.9.1-1
I: Validating libcap2 1:2.25-1.2
I: Validating libcap2-bin 1:2.25-1.2
I: Validating libcap-ng0 0.7.9-1
I: Validating libestr0 0.1.10-2.1
I: Validating libfastjson4 0.99.8-2
I: Validating libffi6 3.2.1-8
I: Validating libgcrypt20 1.8.4-3
I: Validating libgpg-error0 1.32-3
I: Validating libidn11 1.33-2.2
I: Validating libidn2-0 2.0.5-1
I: Validating libksba8 1.3.5-2
I: Validating liblocale-gettext-perl 1.07-3+b3
I: Validating liblognorm5 2.0.5-1
I: Validating libmnl0 1.0.4-2
I: Validating libnetfilter-conntrack3 1.0.7-1
I: Validating libnfnetlink0 1.0.1-3+b1
I: Validating libnftnl7 1.1.1-1
I: Validating libpipeline1 1.5.0-2
I: Validating libpsl5 0.20.2-2
I: Validating libseccomp2 2.3.3-3
I: Validating libselinux1 2.8-1+b1
I: Validating libsemanage1 2.8-1+b1
I: Validating libsemanage-common 2.8-1
I: Validating libsepol1 2.8-1
I: Validating libtasn1-6 4.13-3
I: Validating libtext-charwidth-perl 0.04-7.1
I: Validating libtext-iconv-perl 1.7-5+b6
I: Validating libtext-wrapi18n-perl 0.06-7.1
I: Validating libunistring2 0.9.10-1
I: Validating libusb-0.1-4 2:0.1.12-32
I: Validating libzstd1 1.3.5+dfsg-1
I: Validating linux-base 4.5
I: Validating logrotate 3.14.0-4
I: Validating lsb-base 9.20170808
I: Validating dmsetup 2:1.02.145-4.1
I: Validating libdevmapper1.02.1 2:1.02.145-4.1
I: Validating liblz4-1 1.8.2-1
I: Validating mawk 1.3.3-17+b3
I: Validating nano 3.2-1
I: Validating libncurses5 6.1+20181013-1
I: Validating libncurses6 6.1+20181013-1
I: Validating libncursesw5 6.1+20181013-1
I: Validating libncursesw6 6.1+20181013-1
I: Validating libtinfo5 6.1+20181013-1
I: Validating libtinfo6 6.1+20181013-1
I: Validating ncurses-base 6.1+20181013-1
I: Validating ncurses-bin 6.1+20181013-1
I: Validating netbase 5.5
I: Validating netcat-openbsd 1.195-1
I: Validating libhogweed4 3.4-1
I: Validating libnettle6 3.4-1
I: Validating net-tools 1.60+git20180626.aebd88e-1
I: Validating libnewt0.52 0.52.20-8
I: Validating whiptail 0.52.20-8
I: Validating libnpth0 1.6-1
I: Validating libldap-2.4-2 2.4.46+dfsg-5
I: Validating libldap-common 2.4.46+dfsg-5
I: Validating libssl1.1 1.1.1-2
I: Validating openssl 1.1.1-2
I: Validating libssl1.0.2 1.0.2o-1
I: Validating libp11-kit0 0.23.14-2
I: Validating libpam0g 1.1.8-3.8
I: Validating libpam-modules 1.1.8-3.8
I: Validating libpam-modules-bin 1.1.8-3.8
I: Validating libpam-runtime 1.1.8-3.8
I: Validating libpcre3 2:8.39-11
I: Validating perl-base 5.26.2-7+b1
I: Validating pinentry-curses 1.1.0-1+b1
I: Validating libpopt0 1.16-11
I: Validating libprocps7 2:3.3.15-2
I: Validating procps 2:3.3.15-2
I: Validating pureos-archive-keyring 2016.09
I: Validating pureos-minimal 0.9.4
I: Validating libreadline7 7.0-5
I: Validating readline-common 7.0-5
I: Validating rsyslog 8.38.0-1+b1
I: Validating sed 4.5-2
I: Validating sensible-utils 0.0.12
I: Validating login 1:4.5-1.1
I: Validating passwd 1:4.5-1.1
I: Validating libslang2 2.3.2-1+b1
I: Validating libsqlite3-0 3.25.3-1
I: Validating sudo 1.8.26-1
I: Validating libsystemd0 239-7pureos1
I: Validating libudev1 239-7pureos1
I: Validating systemd 239-7pureos1
I: Validating systemd-sysv 239-7pureos1
I: Validating udev 239-7pureos1
I: Validating sysvinit-utils 2.88dsf-59.11
I: Validating tar 1.30+dfsg-3
I: Validating tasksel 3.48
I: Validating tasksel-data 3.48
I: Validating tzdata 2018g-1
I: Validating bsdutils 1:2.32.1-0.1
I: Validating fdisk 2.32.1-0.1
I: Validating libblkid1 2.32.1-0.1
I: Validating libfdisk1 2.32.1-0.1
I: Validating libmount1 2.32.1-0.1
I: Validating libsmartcols1 2.32.1-0.1
I: Validating libuuid1 2.32.1-0.1
I: Validating mount 2.32.1-0.1
I: Validating util-linux 2.32.1-0.1
I: Validating vim-common 2:8.1.0320-1
I: Validating vim-tiny 2:8.1.0320-1
I: Validating xxd 2:8.1.0320-1
I: Validating wget 1.19.5-2
I: Validating libxapian30 1.4.9-1
I: Validating xkb-data 2.23.1-1
I: Validating liblzma5 5.2.2-1.3
I: Validating zlib1g 1:1.2.11.dfsg-1
I: Chosen extractor for .deb packages: dpkg-deb
I: Extracting libacl1...
I: Extracting libattr1...
I: Extracting libaudit1...
I: Extracting libaudit-common...
I: Extracting base-files...
I: Extracting base-passwd...
I: Extracting bash...
I: Extracting libbz2-1.0...
I: Extracting libdebconfclient0...
I: Extracting coreutils...
I: Extracting dash...
I: Extracting libdb5.3...
I: Extracting debconf...
I: Extracting debianutils...
I: Extracting diffutils...
I: Extracting dpkg...
I: Extracting e2fslibs...
I: Extracting e2fsprogs...
I: Extracting libcomerr2...
I: Extracting libcom-err2...
I: Extracting libext2fs2...
I: Extracting libss2...
I: Extracting findutils...
I: Extracting gcc-6-base...
I: Extracting gcc-7-base...
I: Extracting gcc-8-base...
I: Extracting libgcc1...
I: Extracting libc6...
I: Extracting libc-bin...
I: Extracting multiarch-support...
I: Extracting grep...
I: Extracting gzip...
I: Extracting hostname...
I: Extracting init-system-helpers...
I: Extracting libcap-ng0...
I: Extracting libgcrypt20...
I: Extracting libgpg-error0...
I: Extracting libselinux1...
I: Extracting libsemanage1...
I: Extracting libsemanage-common...
I: Extracting libsepol1...
I: Extracting lsb-base...
I: Extracting liblz4-1...
I: Extracting mawk...
I: Extracting libncurses5...
I: Extracting libncursesw6...
I: Extracting libtinfo5...
I: Extracting libtinfo6...
I: Extracting ncurses-base...
I: Extracting ncurses-bin...
I: Extracting libpam0g...
I: Extracting libpam-modules...
I: Extracting libpam-modules-bin...
I: Extracting libpam-runtime...
I: Extracting libpcre3...
I: Extracting perl-base...
I: Extracting sed...
I: Extracting sensible-utils...
I: Extracting login...
I: Extracting passwd...
I: Extracting libsystemd0...
I: Extracting libudev1...
I: Extracting sysvinit-utils...
I: Extracting tar...
I: Extracting tzdata...
I: Extracting bsdutils...
I: Extracting fdisk...
I: Extracting libblkid1...
I: Extracting libfdisk1...
I: Extracting libmount1...
I: Extracting libsmartcols1...
I: Extracting libuuid1...
I: Extracting mount...
I: Extracting util-linux...
I: Extracting liblzma5...
I: Extracting zlib1g...
I: Installing core packages...
I: Unpacking required packages...
I: Unpacking libacl1:amd64...
I: Unpacking libattr1:amd64...
I: Unpacking libaudit1:amd64...
I: Unpacking libaudit-common...
I: Unpacking base-files...
I: Unpacking base-passwd...
I: Unpacking bash...
I: Unpacking libbz2-1.0:amd64...
I: Unpacking libdebconfclient0:amd64...
I: Unpacking coreutils...
I: Unpacking dash...
I: Unpacking libdb5.3:amd64...
I: Unpacking debconf...
I: Unpacking debianutils...
I: Unpacking diffutils...
I: Unpacking dpkg...
I: Unpacking e2fslibs:amd64...
I: Unpacking e2fsprogs...
I: Unpacking libcomerr2:amd64...
I: Unpacking libcom-err2:amd64...
I: Unpacking libext2fs2:amd64...
I: Unpacking libss2:amd64...
I: Unpacking findutils...
I: Unpacking gcc-6-base:amd64...
I: Unpacking gcc-7-base:amd64...
I: Unpacking gcc-8-base:amd64...
I: Unpacking libgcc1:amd64...
I: Unpacking libc6:amd64...
I: Unpacking libc-bin...
I: Unpacking multiarch-support...
I: Unpacking grep...
I: Unpacking gzip...
I: Unpacking hostname...
I: Unpacking init-system-helpers...
I: Unpacking libcap-ng0:amd64...
I: Unpacking libgcrypt20:amd64...
I: Unpacking libgpg-error0:amd64...
I: Unpacking libselinux1:amd64...
I: Unpacking libsemanage1:amd64...
I: Unpacking libsemanage-common...
I: Unpacking libsepol1:amd64...
I: Unpacking lsb-base...
I: Unpacking liblz4-1:amd64...
I: Unpacking mawk...
I: Unpacking libncurses5:amd64...
I: Unpacking libncursesw6:amd64...
I: Unpacking libtinfo5:amd64...
I: Unpacking libtinfo6:amd64...
I: Unpacking ncurses-base...
I: Unpacking ncurses-bin...
I: Unpacking libpam0g:amd64...
I: Unpacking libpam-modules:amd64...
I: Unpacking libpam-modules-bin...
I: Unpacking libpam-runtime...
I: Unpacking libpcre3:amd64...
I: Unpacking perl-base...
I: Unpacking sed...
I: Unpacking sensible-utils...
I: Unpacking login...
I: Unpacking passwd...
I: Unpacking libsystemd0:amd64...
I: Unpacking libudev1:amd64...
I: Unpacking sysvinit-utils...
I: Unpacking tar...
I: Unpacking tzdata...
I: Unpacking bsdutils...
I: Unpacking fdisk...
I: Unpacking libblkid1:amd64...
I: Unpacking libfdisk1:amd64...
I: Unpacking libmount1:amd64...
I: Unpacking libsmartcols1:amd64...
I: Unpacking libuuid1:amd64...
I: Unpacking mount...
I: Unpacking util-linux...
I: Unpacking liblzma5:amd64...
I: Unpacking zlib1g:amd64...
I: Configuring required packages...
I: Configuring gcc-6-base:amd64...
I: Configuring lsb-base...
I: Configuring gcc-7-base:amd64...
I: Configuring sensible-utils...
I: Configuring ncurses-base...
I: Configuring libsemanage-common...
I: Configuring gcc-8-base:amd64...
I: Configuring libaudit-common...
I: Configuring libc6:amd64...
I: Configuring libpcre3:amd64...
I: Configuring libbz2-1.0:amd64...
I: Configuring libgpg-error0:amd64...
I: Configuring libc-bin...
I: Configuring libdebconfclient0:amd64...
I: Configuring libselinux1:amd64...
I: Configuring diffutils...
I: Configuring findutils...
I: Configuring libcap-ng0:amd64...
I: Configuring libext2fs2:amd64...
I: Configuring libsepol1:amd64...
I: Configuring libgcc1:amd64...
I: Configuring libsmartcols1:amd64...
I: Configuring libcom-err2:amd64...
I: Configuring libaudit1:amd64...
I: Configuring libtinfo5:amd64...
I: Configuring libudev1:amd64...
I: Configuring libattr1:amd64...
I: Configuring libss2:amd64...
I: Configuring liblzma5:amd64...
I: Configuring base-passwd...
I: Configuring e2fslibs:amd64...
I: Configuring liblz4-1:amd64...
I: Configuring debianutils...
I: Configuring libgcrypt20:amd64...
I: Configuring libuuid1:amd64...
I: Configuring libdb5.3:amd64...
I: Configuring zlib1g:amd64...
I: Configuring hostname...
I: Configuring multiarch-support...
I: Configuring mawk...
I: Configuring libtinfo6:amd64...
I: Configuring libsystemd0:amd64...
I: Configuring libblkid1:amd64...
I: Configuring base-files...
I: Configuring libsemanage1:amd64...
I: Configuring libcomerr2:amd64...
I: Configuring libmount1:amd64...
I: Configuring libacl1:amd64...
I: Configuring ncurses-bin...
I: Configuring sed...
I: Configuring libncurses5:amd64...
I: Configuring bash...
I: Configuring libncursesw6:amd64...
I: Configuring bsdutils...
I: Configuring libfdisk1:amd64...
I: Configuring coreutils...
I: Configuring e2fsprogs...
I: Configuring tar...
I: Configuring dpkg...
I: Configuring fdisk...
I: Configuring perl-base...
I: Configuring grep...
I: Configuring debconf...
I: Configuring tzdata...
I: Configuring gzip...
I: Configuring dash...
I: Configuring init-system-helpers...
I: Configuring libpam0g:amd64...
I: Configuring libpam-modules-bin...
I: Configuring libpam-modules:amd64...
I: Configuring libpam-runtime...
I: Configuring passwd...
I: Configuring login...
I: Configuring util-linux...
I: Configuring mount...
I: Configuring sysvinit-utils...
I: Configuring libc-bin...
I: Unpacking the base system...
I: Unpacking apt...
I: Unpacking apt-utils...
I: Unpacking libapt-inst2.0:amd64...
I: Unpacking libapt-pkg5.0:amd64...
I: Unpacking libdns-export1102...
I: Unpacking libisc-export169:amd64...
I: Unpacking blends-tasks...
I: Unpacking bsdmainutils...
I: Unpacking busybox...
I: Unpacking ca-certificates...
I: Unpacking console-setup...
I: Unpacking console-setup-linux...
I: Unpacking keyboard-configuration...
I: Unpacking cpio...
I: Unpacking cron...
I: Unpacking libsasl2-2:amd64...
I: Unpacking libsasl2-modules-db:amd64...
I: Unpacking debconf-i18n...
I: Unpacking debian-archive-keyring...
I: Unpacking dmidecode...
I: Unpacking libelf1:amd64...
I: Unpacking libstdc++6:amd64...
I: Unpacking gdbm-l10n...
I: Unpacking libgdbm3:amd64...
I: Unpacking libgdbm5:amd64...
I: Unpacking libc-l10n...
I: Unpacking locales...
I: Unpacking gpgv1...
I: Unpacking dirmngr...
I: Unpacking gnupg...
I: Unpacking gnupg-l10n...
I: Unpacking gnupg-utils...
I: Unpacking gpg...
I: Unpacking gpg-agent...
I: Unpacking gpgconf...
I: Unpacking gpgsm...
I: Unpacking gpgv...
I: Unpacking gpg-wks-client...
I: Unpacking gpg-wks-server...
I: Unpacking ifupdown...
I: Unpacking initramfs-tools...
I: Unpacking initramfs-tools-core...
I: Unpacking init...
I: Unpacking iproute2...
I: Unpacking iptables...
I: Unpacking libip6tc0:amd64...
I: Unpacking libiptc0:amd64...
I: Unpacking libxtables12:amd64...
I: Unpacking iputils-ping...
I: Unpacking isc-dhcp-client...
I: Unpacking isc-dhcp-common...
I: Unpacking libjansson4:amd64...
I: Unpacking kbd...
I: Unpacking libkeyutils1:amd64...
I: Unpacking klibc-utils...
I: Unpacking libklibc...
I: Unpacking kmod...
I: Unpacking libgssapi-krb5-2:amd64...
I: Unpacking libk5crypto3:amd64...
I: Unpacking libkrb5-3:amd64...
I: Unpacking libkrb5support0:amd64...
I: Unpacking less...
I: Unpacking libassuan0:amd64...
I: Unpacking libbsd0:amd64...
I: Unpacking libcap2-bin...
I: Unpacking libestr0:amd64...
I: Unpacking libfastjson4:amd64...
I: Unpacking libksba8:amd64...
I: Unpacking liblocale-gettext-perl...
I: Unpacking liblognorm5:amd64...
I: Unpacking libmnl0:amd64...
I: Unpacking libnetfilter-conntrack3:amd64...
I: Unpacking libnfnetlink0:amd64...
I: Unpacking libnftnl7:amd64...
I: Unpacking libpipeline1:amd64...
I: Unpacking libpsl5:amd64...
I: Unpacking libtext-charwidth-perl...
I: Unpacking libtext-iconv-perl...
I: Unpacking libtext-wrapi18n-perl...
I: Unpacking libusb-0.1-4:amd64...
I: Unpacking libzstd1:amd64...
I: Unpacking linux-base...
I: Unpacking logrotate...
I: Unpacking nano...
I: Unpacking libncursesw5:amd64...
I: Unpacking netbase...
I: Unpacking netcat-openbsd...
I: Unpacking net-tools...
I: Unpacking libnewt0.52:amd64...
I: Unpacking whiptail...
I: Unpacking libnpth0:amd64...
I: Unpacking libldap-2.4-2:amd64...
I: Unpacking libldap-common...
I: Unpacking libssl1.1:amd64...
I: Unpacking openssl...
I: Unpacking libssl1.0.2:amd64...
I: Unpacking pinentry-curses...
I: Unpacking libpopt0:amd64...
I: Unpacking pureos-archive-keyring...
I: Unpacking pureos-minimal...
I: Unpacking libreadline7:amd64...
I: Unpacking readline-common...
I: Unpacking rsyslog...
I: Unpacking libslang2:amd64...
I: Unpacking libsqlite3-0:amd64...
I: Unpacking sudo...
I: Unpacking udev...
I: Unpacking tasksel...
I: Unpacking tasksel-data...
I: Unpacking vim-common...
I: Unpacking vim-tiny...
I: Unpacking xxd...
I: Unpacking wget...
I: Unpacking libxapian30:amd64...
I: Unpacking xkb-data...
I: Configuring the base system...
I: Configuring libnpth0:amd64...
I: Configuring iputils-ping...
I: Configuring readline-common...
I: Configuring libgdbm3:amd64...
I: Configuring cpio...
I: Configuring libpopt0:amd64...
I: Configuring kmod...
I: Configuring libestr0:amd64...
I: Configuring less...
I: Configuring xxd...
I: Configuring sudo...
I: Configuring libfastjson4:amd64...
I: Configuring libncursesw5:amd64...
I: Configuring isc-dhcp-common...
I: Configuring dmidecode...
I: Configuring busybox...
I: Configuring libldap-common...
I: Configuring libreadline7:amd64...
I: Configuring libcap2-bin...
I: Configuring libpsl5:amd64...
I: Configuring init...
I: Configuring libklibc...
I: Configuring libelf1:amd64...
I: Configuring gpgv...
I: Configuring xkb-data...
I: Configuring libjansson4:amd64...
I: Configuring linux-base...
I: Configuring libzstd1:amd64...
I: Configuring libpipeline1:amd64...
I: Configuring libksba8:amd64...
I: Configuring libgdbm5:amd64...
I: Configuring libbsd0:amd64...
I: Configuring liblognorm5:amd64...
I: Configuring gnupg-l10n...
I: Configuring netcat-openbsd...
I: Configuring gpgv1...
I: Configuring libssl1.0.2:amd64...
I: Configuring nano...
I: Configuring pureos-archive-keyring...
I: Configuring libxtables12:amd64...
I: Configuring udev...
I: Configuring kbd...
I: Configuring libssl1.1:amd64...
I: Configuring debian-archive-keyring...
I: Configuring libtext-iconv-perl...
I: Configuring libc-l10n...
I: Configuring openssl...
I: Configuring wget...
I: Configuring vim-common...
I: Configuring libsqlite3-0:amd64...
I: Configuring liblocale-gettext-perl...
I: Configuring libnfnetlink0:amd64...
I: Configuring libstdc++6:amd64...
I: Configuring libtext-charwidth-perl...
I: Configuring libkeyutils1:amd64...
I: Configuring bsdmainutils...
I: Configuring net-tools...
I: Configuring gdbm-l10n...
I: Configuring ca-certificates...
I: Configuring libslang2:amd64...
I: Configuring cron...
I: Configuring libmnl0:amd64...
I: Configuring libassuan0:amd64...
I: Configuring libusb-0.1-4:amd64...
I: Configuring locales...
I: Configuring logrotate...
I: Configuring rsyslog...
I: Configuring libip6tc0:amd64...
I: Configuring netbase...
I: Configuring vim-tiny...
I: Configuring libapt-pkg5.0:amd64...
I: Configuring libapt-inst2.0:amd64...
I: Configuring libxapian30:amd64...
I: Configuring keyboard-configuration...
I: Configuring klibc-utils...
I: Configuring libnetfilter-conntrack3:amd64...
I: Configuring initramfs-tools-core...
I: Configuring libisc-export169:amd64...
I: Configuring gpgconf...
I: Configuring libiptc0:amd64...
I: Configuring initramfs-tools...
I: Configuring iproute2...
I: Configuring libkrb5support0:amd64...
I: Configuring libtext-wrapi18n-perl...
I: Configuring gpgsm...
I: Configuring gnupg-utils...
I: Configuring apt...
I: Configuring pinentry-curses...
I: Configuring libnftnl7:amd64...
I: Configuring libnewt0.52:amd64...
I: Configuring console-setup-linux...
I: Configuring gpg...
I: Configuring console-setup...
I: Configuring libk5crypto3:amd64...
I: Configuring libdns-export1102...
I: Configuring ifupdown...
I: Configuring apt-utils...
I: Configuring debconf-i18n...
I: Configuring whiptail...
I: Configuring gpg-agent...
I: Configuring gpg-wks-server...
I: Configuring isc-dhcp-client...
I: Configuring iptables...
I: Configuring libkrb5-3:amd64...
I: Configuring libgssapi-krb5-2:amd64...
I: Configuring libsasl2-modules-db:amd64...
I: Configuring libsasl2-2:amd64...
I: Configuring libldap-2.4-2:amd64...
I: Configuring dirmngr...
I: Configuring gpg-wks-client...
I: Configuring gnupg...
I: Configuring pureos-minimal...
I: Configuring tasksel-data...
I: Configuring tasksel...
I: Configuring blends-tasks...
I: Configuring libc-bin...
I: Configuring systemd...
I: Configuring ca-certificates...
I: Configuring initramfs-tools...
I: Base system installed successfully.
[2018-11-27 19:29:35] lb bootstrap_cache save
P: Saving bootstrap stage to cache...
[2018-11-27 19:29:37] lb chroot_devpts install
P: Begin mounting /dev/pts...
[2018-11-27 19:29:37] lb chroot_proc install
P: Begin mounting /proc...
[2018-11-27 19:29:37] lb chroot_selinuxfs install
[2018-11-27 19:29:37] lb chroot_sysfs install
P: Begin mounting /sys...
[2018-11-27 19:29:37] lb chroot_debianchroot install
P: Configuring file /etc/debian_chroot
[2018-11-27 19:29:37] lb chroot_dpkg install
P: Configuring file /sbin/start-stop-daemon
dpkg-divert: warning: diverting file '/sbin/start-stop-daemon' from an Essential package with rename is dangerous, use --no-rename
[2018-11-27 19:29:37] lb chroot_tmpfs install
[2018-11-27 19:29:37] lb chroot_sysv-rc install
P: Configuring file /usr/sbin/policy-rc.d
[2018-11-27 19:29:37] lb chroot_hosts install
P: Configuring file /etc/hosts
[2018-11-27 19:29:37] lb chroot_resolv install
P: Configuring file /etc/resolv.conf
[2018-11-27 19:29:38] lb chroot_hostname install
P: Configuring file /etc/hostname
P: Configuring file /bin/hostname
dpkg-divert: warning: diverting file '/bin/hostname' from an Essential package with rename is dangerous, use --no-rename
[2018-11-27 19:29:38] lb chroot_apt install
P: Configuring file /etc/apt/apt.conf
[2018-11-27 19:29:38] lb bootstrap_archives binary
P: Configuring file /etc/apt/sources.list
Hit:1 https://repo.puri.sm/pureos green InRelease
Get:2 https://repo.puri.sm/pureos green/main Translation-en [5829 kB]
Fetched 5829 kB in 1s (4873 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
pureos-archive-keyring is already the newest version (2016.09).
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Hit:1 https://repo.puri.sm/pureos green InRelease
Reading package lists...
Reading package lists...
Building dependency tree...
Calculating upgrade...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Reading package lists...
Building dependency tree...
Calculating upgrade...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Reading package lists...
Building dependency tree...
[2018-11-27 19:29:41] lb chroot_apt remove
P: Deconfiguring file /etc/apt/apt.conf
[2018-11-27 19:29:41] lb chroot_hostname remove
P: Deconfiguring file /etc/hostname
P: Deconfiguring file /bin/hostname
[2018-11-27 19:29:41] lb chroot_resolv remove
P: Deconfiguring file /etc/resolv.conf
[2018-11-27 19:29:41] lb chroot_hosts remove
P: Deconfiguring file /etc/hosts
[2018-11-27 19:29:41] lb chroot_sysv-rc remove
P: Deconfiguring file /usr/sbin/policy-rc.d
[2018-11-27 19:29:41] lb chroot_tmpfs remove
[2018-11-27 19:29:42] lb chroot_dpkg remove
P: Deconfiguring file /sbin/start-stop-daemon
[2018-11-27 19:29:42] lb chroot_debianchroot remove
P: Deconfiguring file /etc/debian_chroot
[2018-11-27 19:29:42] lb chroot_sysfs remove
P: Begin unmounting /sys...
[2018-11-27 19:29:42] lb chroot_selinuxfs remove
P: Begin unmounting /sys/fs/selinux...
[2018-11-27 19:29:42] lb chroot_proc remove
P: Begin unmounting /proc...
[2018-11-27 19:29:42] lb chroot_devpts remove
P: Begin unmounting /dev/pts...
P: Begin unmounting filesystems...
P: Saving caches...
Reading package lists...
Building dependency tree...
[2018-11-27 19:29:42] lb chroot 
P: Setting up cleanup function
[2018-11-27 19:29:42] lb chroot_cache restore
[2018-11-27 19:29:42] lb chroot_devpts install
P: Begin mounting /dev/pts...
[2018-11-27 19:29:42] lb chroot_proc install
P: Begin mounting /proc...
[2018-11-27 19:29:42] lb chroot_selinuxfs install
[2018-11-27 19:29:42] lb chroot_sysfs install
P: Begin mounting /sys...
[2018-11-27 19:29:42] lb chroot_debianchroot install
P: Configuring file /etc/debian_chroot
[2018-11-27 19:29:42] lb chroot_dpkg install
P: Configuring file /sbin/start-stop-daemon
dpkg-divert: warning: diverting file '/sbin/start-stop-daemon' from an Essential package with rename is dangerous, use --no-rename
[2018-11-27 19:29:43] lb chroot_tmpfs install
[2018-11-27 19:29:43] lb chroot_sysv-rc install
P: Configuring file /usr/sbin/policy-rc.d
[2018-11-27 19:29:43] lb chroot_hosts install
P: Configuring file /etc/hosts
[2018-11-27 19:29:43] lb chroot_resolv install
P: Configuring file /etc/resolv.conf
[2018-11-27 19:29:43] lb chroot_hostname install
P: Configuring file /etc/hostname
P: Configuring file /bin/hostname
dpkg-divert: warning: diverting file '/bin/hostname' from an Essential package with rename is dangerous, use --no-rename
[2018-11-27 19:29:43] lb chroot_apt install
P: Configuring file /etc/apt/apt.conf
[2018-11-27 19:29:43] lb chroot_archives chroot install
P: Configuring file /etc/apt/sources.list
Hit:1 https://repo.puri.sm/pureos green InRelease
Reading package lists...
Reading package lists...
Building dependency tree...
pureos-archive-keyring is already the newest version (2016.09).
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Hit:1 https://repo.puri.sm/pureos green InRelease
Reading package lists...
Reading package lists...
Building dependency tree...
Calculating upgrade...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Reading package lists...
Building dependency tree...
Calculating upgrade...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Reading package lists...
Building dependency tree...
[2018-11-27 19:29:45] lb chroot_linux-image 
[2018-11-27 19:29:45] lb chroot_firmware 
--2018-11-27 19:29:45--  https://repo.puri.sm/pureos/dists/green/main/Contents-amd64.gz
Resolving repo.puri.sm (repo.puri.sm)... 138.201.228.45
Connecting to repo.puri.sm (repo.puri.sm)|138.201.228.45|:443... connected.
HTTP request sent, awaiting response... 200 OK
Length: 20 [text/plain]
Saving to: 'STDOUT'

     0K                                                       100% 61.7M=0s

2018-11-27 19:29:45 (61.7 MB/s) - written to stdout [20/20]

[2018-11-27 19:29:45] lb chroot_preseed 
P: Begin executing local preseeds...
[2018-11-27 19:29:46] lb chroot_package-lists install
P: Begin queueing installation of package lists (install pass)...
Reading package lists...
Building dependency tree...
Suggested packages:
  debtags
The following NEW packages will be installed:
  dctrl-tools
0 upgraded, 1 newly installed, 0 to remove and 0 not upgraded.
Need to get 103 kB of archives.
After this operation, 431 kB of additional disk space will be used.
Get:1 https://repo.puri.sm/pureos green/main amd64 dctrl-tools amd64 2.24-3 [103 kB]
Fetched 103 kB in 0s (4393 kB/s)
Selecting previously unselected package dctrl-tools.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 11875 files and directories currently installed.)
Preparing to unpack .../dctrl-tools_2.24-3_amd64.deb ...
Unpacking dctrl-tools (2.24-3) ...
Setting up dctrl-tools (2.24-3) ...
Reading package lists...
Building dependency tree...
Reading state information...
The following packages will be REMOVED:
  dctrl-tools*
0 upgraded, 0 newly installed, 1 to remove and 0 not upgraded.
After this operation, 431 kB disk space will be freed.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 11915 files and directories currently installed.)
Removing dctrl-tools (2.24-3) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 11875 files and directories currently installed.)
Purging configuration files for dctrl-tools (2.24-3) ...
Reading package lists...
Building dependency tree...
Reading state information...
[2018-11-27 19:29:49] lb chroot_install-packages install
P: Begin installing packages (install pass)...
Reading package lists...
Building dependency tree...
Reading state information...
The following additional packages will be installed:
  accountsservice accountwizard acl acpi-fakekey acpi-support
  acpi-support-base acpid adwaita-icon-theme akonadi-backend-mysql
  akonadi-contacts-data akonadi-mime-data akonadi-server akregator alsa-base
  alsa-utils anacron apparmor apparmor-profiles appstream apt-config-icons
  apt-config-icons-large apt-file ark aspell aspell-en at-spi2-core
  avahi-autoipd avahi-daemon baloo-kf5 bash-completion bc bind9-host bluedevil
  bluez bluez-cups bluez-obexd bolt breeze breeze-cursor-theme
  breeze-gtk-theme breeze-icon-theme busybox-static bzip2 catdoc cifs-utils
  clementine coinor-libcbc3 coinor-libcgl1 coinor-libclp1 coinor-libcoinmp1v5
  coinor-libcoinutils3v5 coinor-libosi1v5 colord colord-data command-not-found
  cpp cpp-7 cracklib-runtime crda cryptsetup cryptsetup-bin
  cryptsetup-initramfs cryptsetup-run cups cups-browsed cups-bsd cups-client
  cups-common cups-core-drivers cups-daemon cups-filters
  cups-filters-core-drivers cups-ipp-utils cups-ppdc cups-server-common dbus
  dbus-user-session dc dconf-gsettings-backend dconf-service
  default-mysql-client-core default-mysql-server-core dictionaries-common
  distro-info-data dns-root-data dnsmasq-base dnsutils docbook-xml docbook-xsl
  dolphin dosfstools drkonqi ed eject emacsen-common ethtool exfat-fuse
  exfat-utils file firmware-linux-free fontconfig fontconfig-config
  fonts-dejavu-core fonts-droid-fallback fonts-font-awesome fonts-freefont-ttf
  fonts-hack fonts-hack-ttf fonts-lato fonts-liberation2 fonts-linuxlibertine
  fonts-noto fonts-noto-cjk fonts-noto-color-emoji fonts-noto-hinted
  fonts-noto-mono fonts-noto-unhinted fonts-opensymbol
  foomatic-db-compressed-ppds frameworkintegration freepats ftp fuse fwupd
  fwupd-amd64-signed gdb-minimal gdisk genisoimage geoclue-2.0 geoip-database
  gettext-base ghostscript ghostscript-x gir1.2-glib-2.0
  gir1.2-packagekitglib-1.0 glib-networking glib-networking-common
  glib-networking-services gnome-accessibility-themes gnome-themes-extra
  gnome-themes-extra-data gnome-themes-standard gnustep-base-common
  gnustep-base-runtime gnustep-common graphicsmagick
  graphicsmagick-imagemagick-compat groff-base grub-common
  grub-gfxpayload-lists grub-pc-bin grub-theme-pureos grub2-common
  gsettings-desktop-schemas gsfonts gstreamer1.0-alsa gstreamer1.0-gl
  gstreamer1.0-libav gstreamer1.0-plugins-bad gstreamer1.0-plugins-base
  gstreamer1.0-plugins-good gstreamer1.0-plugins-ugly gstreamer1.0-pulseaudio
  gstreamer1.0-x gtk-update-icon-cache gtk2-engines-pixbuf gwenview haveged
  hdparm hicolor-icon-theme hplip hplip-data hunspell-en-us i965-va-driver
  ieee-data iio-sensor-proxy im-config info inputattach install-info
  iputils-tracepath irqbalance iso-codes iw javascript-common
  kaccounts-providers kactivities-bin kactivitymanagerd kaddressbook kamera
  kate kate5-data kcalc kde-cli-tools kde-cli-tools-data kde-config-gtk-style
  kde-config-gtk-style-preview kde-config-mailtransport
  kde-config-screenlocker kde-config-sddm kde-config-touchpad kde-spectacle
  kde-style-breeze kde-style-breeze-qt4 kde-style-oxygen-qt5
  kde-style-qtcurve-qt4 kde-style-qtcurve-qt5 kdeconnect kded5 kdelibs5-data
  kdepim-addons kdepim-runtime kdepim-themeeditors kdeplasma-addons-data
  kdoctools5 keditbookmarks kf5-kdepim-apps-libs-data kf5-messagelib-data
  kgamma5 khelpcenter khotkeys khotkeys-data kimageformat-plugins kinfocenter
  kinit kio kio-extras kio-extras-data kio-ldap kio-sieve kleopatra kmail
  kmenuedit knotes konsole konsole-kpart kontact korganizer
  kpackagelauncherqml kpackagetool5 kross kscreen ksshaskpass ksysguard
  ksysguard-data ksysguardd ksystemlog ktexteditor-data ktexteditor-katepart
  kwalletmanager kwayland-data kwayland-integration kwin-addons kwin-common
  kwin-data kwin-style-breeze kwin-wayland kwin-wayland-backend-drm kwin-x11
  kwrited laptop-detect liba52-0.7.4 libaa1 libaacs0 libabw-0.1-1
  libaccounts-glib0 libaccounts-qt5-1 libaccountsservice0 libaio1 libaom0
  libappstream-glib8 libappstream4 libappstreamqt2 libapt-pkg-perl
  libarchive13 libaribb24-0 libasound2 libasound2-data libasound2-plugins
  libaspell15 libass9 libasyncns0 libatasmart4 libatk-bridge2.0-0 libatk1.0-0
  libatk1.0-data libatomic1 libatspi2.0-0 libattica0.4 libaudio2
  libauthen-sasl-perl libavahi-client3 libavahi-common-data libavahi-common3
  libavahi-core7 libavahi-glib1 libavc1394-0 libavcodec-extra
  libavcodec-extra58 libavfilter7 libavformat58 libavresample4 libavutil56
  libbasicusageenvironment1 libbdplus0 libbind9-161 libblas3
  libblockdev-crypto2 libblockdev-fs2 libblockdev-loop2 libblockdev-part-err2
  libblockdev-part2 libblockdev-swap2 libblockdev-utils2 libblockdev2
  libbluetooth3 libbluray2 libboost-chrono1.62.0 libboost-date-time1.62.0
  libboost-date-time1.67.0 libboost-filesystem1.62.0 libboost-filesystem1.67.0
  libboost-iostreams1.62.0 libboost-iostreams1.67.0 libboost-locale1.62.0
  libboost-python1.62.0 libboost-system1.62.0 libboost-system1.67.0
  libboost-thread1.62.0 libbrotli1 libbs2b0 libc-ares2 libcaca0
  libcairo-gobject2 libcairo2 libcanberra0 libcddb2 libcdio18 libcdparanoia0
  libcdr-0.1-1 libcfitsio7 libchm1 libchromaprint1 libcln6
  libclucene-contribs1v5 libclucene-core1v5 libcmis-0.5-5v5 libcodec2-0.8.1
  libcolamd2 libcolorcorrect5 libcolord2 libcolorhug2 libcrack2 libcroco3
  libcrypto++6 libcrystalhd3 libcups2 libcupsfilters1 libcupsimage2
  libcurl3-gnutls libdaemon0 libdata-dump-perl libdatrie1 libdbus-1-3
  libdbus-glib-1-2 libdbusmenu-qt2 libdbusmenu-qt5-2 libdc1394-22 libdca0
  libdconf1 libde265-0 libdjvulibre-text libdjvulibre21 libdlrestrictions1
  libdmtx0a libdns1104 libdolphinvcs5 libdouble-conversion1 libdrm-amdgpu1
  libdrm-common libdrm-intel1 libdrm-nouveau2 libdrm-radeon1 libdrm2 libdv4
  libdvbpsi10 libdvdnav4 libdvdread4 libdw1 libe-book-0.1-1 libebml4v5
  libedit2 libeditorconfig0 libefiboot1 libefivar1 libegl-mesa0 libegl1
  libencode-locale-perl libeot0 libepoxy0 libepub0 libepubgen-0.1-1
  libetonyek-0.1-1 libevdev2 libevent-2.1-6 libevent-core-2.1-6
  libevent-pthreads-2.1-6 libexif12 libexiv2-14 libexpat1
  libexporter-tiny-perl libexttextcat-2.0-0 libexttextcat-data libfaad2
  libfakekey0 libfam0 libfftw3-double3 libfftw3-single3 libfile-basedir-perl
  libfile-desktopentry-perl libfile-listing-perl libfile-mimeinfo-perl
  libflac8 libflite1 libfluidsynth1 libfont-afm-perl libfontconfig1
  libfontembed1 libfontenc1 libfreehand-0.1-1 libfreetype6 libfribidi0
  libfstrm0 libftgl2 libfuse2 libfwupd2 libgail-common libgail18 libgbm1
  libgc1c2 libgcab-1.0-0 libgd3 libgdbm-compat4 libgdbm6 libgdk-pixbuf2.0-0
  libgdk-pixbuf2.0-bin libgdk-pixbuf2.0-common libgeoip1 libgfortran5 libgif7
  libgirepository-1.0-1 libgit2-27 libgl1 libgl1-mesa-dri libgl1-mesa-glx
  libglapi-mesa libgles2 libglew2.0 libglib2.0-0 libglib2.0-bin
  libglib2.0-data libglu1-mesa libglvnd0 libglx-mesa0 libglx0 libgme0
  libgnustep-base1.25 libgomp1 libgpgme11 libgpgmepp6 libgphoto2-6
  libgphoto2-l10n libgphoto2-port12 libgpm2 libgpod-common libgpod4 libgps23
  libgrantlee-templates5 libgrantlee-textdocument5 libgraphene-1.0-0
  libgraphicsmagick-q16-3 libgraphite2-3 libgroupsock8 libgs9 libgs9-common
  libgsm1 libgssdp-1.0-3 libgstreamer-gl1.0-0 libgstreamer-plugins-bad1.0-0
  libgstreamer-plugins-base1.0-0 libgstreamer1.0-0 libgtk-3-0 libgtk-3-bin
  libgtk-3-common libgtk2.0-0 libgtk2.0-bin libgtk2.0-common libgudev-1.0-0
  libgupnp-1.0-4 libgupnp-igd-1.0-4 libgusb2 libgutenprint2 libharfbuzz-icu0
  libharfbuzz0b libhavege1 libhfstospell9 libhpmud0 libhtml-form-perl
  libhtml-format-perl libhtml-parser-perl libhtml-tagset-perl
  libhtml-tree-perl libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
  libhttp-message-perl libhttp-negotiate-perl libhttp-parser2.8
  libhunspell-1.6-0 libhyphen0 libical3 libice6 libicu-le-hb0 libicu60
  libicu63 libiec61883-0 libieee1284-3 libijs-0.35 libilmbase23
  libimobiledevice6 libinput-bin libinput10 libio-html-perl
  libio-socket-ssl-perl libio-stringy-perl libipc-system-simple-perl libipt2
  libirs161 libisc1100 libisccc161 libisccfg163 libisl19 libiw30 libixml10
  libjack-jackd2-0 libjbig0 libjbig2dec0 libjemalloc1 libjim0.77
  libjpeg62-turbo libjs-jquery libjs-underscore libjson-glib-1.0-0
  libjson-glib-1.0-common libjsoncpp1 libkaccounts1 libkate1
  libkdecorations2-5v5 libkdecorations2private6 libkdecore5 libkdeui5
  libkf5activities5 libkf5activitiesstats1 libkf5akonadi-data
  libkf5akonadiagentbase5 libkf5akonadicalendar-data
  libkf5akonadicalendar5abi1 libkf5akonadicontact5 libkf5akonadicore5abi1
  libkf5akonadimime5 libkf5akonadinotes5 libkf5akonadiprivate5abi1
  libkf5akonadisearch-bin libkf5akonadisearch-data libkf5akonadisearch-plugins
  libkf5akonadisearchcore5 libkf5akonadisearchdebug5 libkf5akonadisearchpim5
  libkf5akonadisearchxapian5 libkf5akonadiwidgets5abi1 libkf5alarmcalendar5
  libkf5archive5 libkf5attica5 libkf5auth-data libkf5auth5 libkf5baloo5
  libkf5balooengine5 libkf5baloowidgets-bin libkf5baloowidgets5
  libkf5bluezqt-data libkf5bluezqt6 libkf5bookmarks-data libkf5bookmarks5
  libkf5calendarcore5abi1 libkf5calendarcore5abi2 libkf5calendarevents5
  libkf5calendarsupport-data libkf5calendarsupport5abi1 libkf5calendarutils5
  libkf5codecs-data libkf5codecs5 libkf5completion-data libkf5completion5
  libkf5config-bin libkf5config-data libkf5configcore5 libkf5configgui5
  libkf5configwidgets-data libkf5configwidgets5 libkf5contacteditor5
  libkf5contacts-data libkf5contacts5 libkf5coreaddons-data libkf5coreaddons5
  libkf5crash5 libkf5dbusaddons-bin libkf5dbusaddons-data libkf5dbusaddons5
  libkf5declarative-data libkf5declarative5 libkf5dnssd-data libkf5dnssd5
  libkf5doctools5 libkf5emoticons-bin libkf5emoticons-data libkf5emoticons5
  libkf5eventviews-data libkf5eventviews5 libkf5filemetadata-bin
  libkf5filemetadata-data libkf5filemetadata3 libkf5followupreminder5
  libkf5globalaccel-bin libkf5globalaccel-data libkf5globalaccel5
  libkf5globalaccelprivate5 libkf5grantleetheme-plugins libkf5grantleetheme5
  libkf5gravatar-data libkf5gravatar5abi1 libkf5guiaddons5 libkf5holidays-data
  libkf5holidays5 libkf5i18n-data libkf5i18n5 libkf5iconthemes-bin
  libkf5iconthemes-data libkf5iconthemes5 libkf5identitymanagement5
  libkf5idletime5 libkf5imap-data libkf5imap5 libkf5incidenceeditor-data
  libkf5incidenceeditor5abi1 libkf5itemmodels5 libkf5itemviews-data
  libkf5itemviews5 libkf5jobwidgets-data libkf5jobwidgets5 libkf5js5
  libkf5jsapi5 libkf5jsembed-data libkf5jsembed5 libkf5kaddressbookgrantlee5
  libkf5kaddressbookimportexport5 libkf5kcmutils-data libkf5kcmutils5
  libkf5kdcraw5 libkf5kdelibs4support-data libkf5kdelibs4support5
  libkf5kdelibs4support5-bin libkf5kdepimdbusinterfaces5 libkf5kexiv2-15.0.0
  libkf5khtml-bin libkf5khtml-data libkf5khtml5 libkf5kiocore5
  libkf5kiofilewidgets5 libkf5kiogui5 libkf5kiontlm5 libkf5kiowidgets5
  libkf5kipi-data libkf5kipi32.0.0 libkf5kirigami2-5 libkf5kmanagesieve5
  libkf5kontactinterface-data libkf5kontactinterface5 libkf5krosscore5
  libkf5krossui5 libkf5ksieve-data libkf5ksieve5 libkf5ksieveui5 libkf5ldap5
  libkf5libkdepim-data libkf5libkdepim-plugins libkf5libkdepim5
  libkf5libkdepimakonadi5 libkf5libkleo-data libkf5libkleo5
  libkf5mailcommon-data libkf5mailcommon5abi1 libkf5mailimporter5
  libkf5mailimporterakonadi5 libkf5mailtransport-data libkf5mailtransport5
  libkf5mailtransportakonadi5 libkf5mbox5 libkf5messagecomposer5
  libkf5messagecore5 libkf5messagelist5 libkf5messageviewer5 libkf5mime-data
  libkf5mime5abi1 libkf5mimetreeparser5 libkf5modemmanagerqt6
  libkf5networkmanagerqt6 libkf5newstuff-data libkf5newstuff5
  libkf5newstuffcore5 libkf5notifications-data libkf5notifications5
  libkf5notifyconfig-data libkf5notifyconfig5 libkf5package-data
  libkf5package5 libkf5parts-data libkf5parts-plugins libkf5parts5
  libkf5people-data libkf5people5 libkf5peoplebackend5 libkf5peoplewidgets5
  libkf5pimcommon-data libkf5pimcommon5abi1 libkf5pimcommonakonadi5
  libkf5pimtextedit-data libkf5pimtextedit-plugins libkf5pimtextedit5abi1
  libkf5plasma5 libkf5plasmaquick5 libkf5prison5 libkf5pty-data libkf5pty5
  libkf5purpose-bin libkf5purpose5 libkf5quickaddons5 libkf5runner5
  libkf5screen-bin libkf5screen7 libkf5sendlater5 libkf5service-bin
  libkf5service-data libkf5service5 libkf5solid5 libkf5solid5-data
  libkf5sonnet5-data libkf5sonnetcore5 libkf5sonnetui5 libkf5style5
  libkf5su-bin libkf5su-data libkf5su5 libkf5syndication5
  libkf5syntaxhighlighting-data libkf5syntaxhighlighting5 libkf5sysguard-bin
  libkf5sysguard-data libkf5templateparser5 libkf5texteditor-bin
  libkf5texteditor5 libkf5textwidgets-data libkf5textwidgets5
  libkf5threadweaver5 libkf5tnef5 libkf5unitconversion-data
  libkf5unitconversion5 libkf5wallet-bin libkf5wallet-data libkf5wallet5
  libkf5waylandclient5 libkf5waylandserver5 libkf5webengineviewer5
  libkf5widgetsaddons-data libkf5widgetsaddons5 libkf5windowsystem-data
  libkf5windowsystem5 libkf5xmlgui-bin libkf5xmlgui-data libkf5xmlgui5
  libkf5xmlrpcclient-data libkf5xmlrpcclient5 libkfontinst5 libkfontinstui5
  libkgantt2 libkgantt2-l10n libkolabxml1v5 libkpimgapi-data
  libkpimgapicalendar5 libkpimgapicontacts5 libkpimgapicore5 libkpimgapitasks5
  libkpimimportwizard5 libkpimkdav-data libkpimkdav5abi1 libkpimsmtp5
  libkpmcore7 libkscreenlocker5 libksgrd7 libksignalplotter7
  libkwalletbackend5-5 libkwin4-effect-builtins1 libkwineffects11
  libkwinglutils11 libkwinxrenderutils11 libkworkspace5-5 liblangtag-common
  liblangtag1 liblapack3 liblastfm5-1 liblcms2-2 liblcms2-utils libldb1
  liblilv-0-0 liblirc-client0 liblist-moreutils-perl liblivemedia64 libllvm6.0
  liblmdb0 liblouis-data liblouis16 liblouisutdml-bin liblouisutdml-data
  liblouisutdml8 libltdl7 liblua5.2-0 liblwp-mediatypes-perl
  liblwp-protocol-https-perl liblwres161 liblzo2-2 libmad0 libmagic-mgc
  libmagic1 libmailtools-perl libmariadbclient18 libmarkdown2 libmatroska6v5
  libmbedcrypto3 libmbedtls12 libmbedx509-0 libmbim-glib4 libmbim-proxy
  libmhash2 libmicrodns0 libminizip1 libmjpegutils-2.1-0 libmm-glib0 libmms0
  libmng1 libmodplug1 libmp3lame0 libmpc3 libmpcdec6 libmpdec2 libmpeg2-4
  libmpeg2encpp-2.1-0 libmpfr6 libmpg123-0 libmplex2-2.1-0 libmspub-0.1-1
  libmtdev1 libmtp-common libmtp-runtime libmtp9 libmwaw-0.3-3 libmygpo-qt5-1
  libmysofa0 libmythes-1.2-0 libndp0 libneon27-gnutls libnet-dbus-perl
  libnet-http-perl libnet-smtp-ssl-perl libnet-ssleay-perl libnfs11
  libnghttp2-14 libnice10 libnl-3-200 libnl-genl-3-200 libnm0 libnorm1
  libnotify-bin libnotify4 libnspr4 libnss-mdns libnss3 libntfs-3g88 libnuma1
  libobjc4 libodfgen-0.1-1 libofa0 libogg0 libokular5core8 libopenal-data
  libopenal1 libopenconnect5 libopencore-amrnb0 libopencore-amrwb0
  libopencv-core3.2 libopencv-imgproc3.2 libopenexr23 libopenjp2-7
  libopenmpt-modplug1 libopenmpt0 libopts25 libopus0 liborc-0.4-0
  liborcus-0.13-0 liboxygenstyle5-5 liboxygenstyleconfig5-5
  libpackagekit-glib2-18 libpackagekitqt5-1 libpagemaker-0.0-0 libpam-cracklib
  libpam-kwallet-common libpam-kwallet5 libpam-systemd libpango-1.0-0
  libpangocairo-1.0-0 libpangoft2-1.0-0 libpaper-utils libpaper1
  libparted-fs-resize0 libparted2 libpcap0.8 libpci3 libpciaccess0
  libpcre2-16-0 libpcsclite1 libperl5.26 libpgm-5.2-0 libphonon4
  libphonon4qt5-4 libpixman-1-0 libplacebo6 libplasma-geolocation-interface5
  libplist3 libplymouth4 libpng16-16 libpolkit-agent-1-0 libpolkit-backend-1-0
  libpolkit-gobject-1-0 libpolkit-qt5-1-1 libpoppler-qt5-1 libpoppler74
  libpoppler80 libpostproc55 libpowerdevilcore2 libpowerdevilui5
  libprocesscore7 libprocessui7 libprojectm2v5 libprotobuf-c1
  libprotobuf-lite17 libprotobuf17 libproxy-tools libproxy1v5
  libpulse-mainloop-glib0 libpulse0 libpulsedsp libpwquality-common
  libpwquality1 libpython-stdlib libpython2-stdlib libpython2.7
  libpython2.7-minimal libpython2.7-stdlib libpython3-stdlib libpython3.6
  libpython3.6-minimal libpython3.6-stdlib libqalculate5-data libqalculate5v5
  libqca-qt5-2 libqca-qt5-2-plugins libqgpgme7 libqmi-glib5 libqmi-proxy
  libqmobipocket2 libqpdf21 libqrencode4 libqt4-dbus libqt4-network
  libqt4-opengl libqt4-svg libqt4-xml libqt5concurrent5 libqt5core5a
  libqt5dbus5 libqt5designer5 libqt5gui5 libqt5help5 libqt5multimedia5
  libqt5multimedia5-plugins libqt5multimediagsttools5 libqt5multimediaquick5
  libqt5multimediawidgets5 libqt5network5 libqt5opengl5 libqt5positioning5
  libqt5printsupport5 libqt5qml5 libqt5quick5 libqt5quickcontrols2-5
  libqt5quicktemplates2-5 libqt5quickwidgets5 libqt5script5 libqt5sensors5
  libqt5sql5 libqt5sql5-mysql libqt5sql5-sqlite libqt5svg5 libqt5test5
  libqt5texttospeech5 libqt5waylandclient5 libqt5waylandcompositor5
  libqt5webchannel5 libqt5webengine-data libqt5webengine5 libqt5webenginecore5
  libqt5webenginewidgets5 libqt5webkit5 libqt5widgets5 libqt5x11extras5
  libqt5xml5 libqt5xmlpatterns5 libqtcore4 libqtcurve-utils2 libqtdbus4
  libqtgui4 libquadmath0 libqxp-0.0-0 libraptor2-0 librasqal3 libraw1394-11
  libraw19 librdf0 libre2-4 libreadline5 libregexp-assemble-perl
  libreoffice-avmedia-backend-gstreamer libreoffice-base-core libreoffice-calc
  libreoffice-common libreoffice-core libreoffice-draw libreoffice-impress
  libreoffice-math libreoffice-style-breeze libreoffice-style-galaxy
  libreoffice-style-tango libreoffice-writer libresid-builder0c2a
  librest-0.7-0 librevenge-0.0-0 librsvg2-2 librsvg2-common librtmp1
  librubberband2 libruby2.5 libsamplerate0 libsane libsane-common
  libsane-extras libsane-extras-common libsane-hpaio libsasl2-modules libsbc1
  libscim8v5 libsdl-image1.2 libsdl1.2debian libsecret-1-0 libsecret-common
  libsensors4 libserd-0-0 libsgutils2-2 libshine3 libshout3 libsidplay1v5
  libsidplay2 libsignon-plugins-common1 libsignon-qt5-1 libsm6 libsmbclient
  libsmbios-c2 libsnappy1v5 libsndfile1 libsndio7.0 libsnmp-base libsnmp30
  libsodium23 libsord-0-0 libsoundtouch1 libsoup-gnome2.4-1 libsoup2.4-1
  libsoxr0 libspandsp2 libspatialaudio0 libspectre1 libspeex1 libspeexdsp1
  libsratom-0-0 libsrtp2-1 libssh-4 libssh-gcrypt-4 libssh2-1
  libstaroffice-0.0-0 libstartup-notification0 libstemmer0d libstoken1
  libsuitesparseconfig5 libswresample3 libswscale5 libtag1v5 libtag1v5-vanilla
  libtalloc2 libtaskmanager6 libtbb2 libtcl8.6 libtdb1 libteamdctl0 libtevent0
  libthai-data libthai0 libtheora0 libtie-ixhash-perl libtiff5
  libtimedate-perl libtk8.6 libtomcrypt1 libtommath1 libtry-tiny-perl
  libtwolame0 libudisks2-0 libunwind8 libupnp13 libupower-glib3 liburi-perl
  libusageenvironment3 libusb-1.0-0 libusbmuxd4 libutempter0 libuv1 libv4l-0
  libv4lconvert0 libva-drm2 libva-wayland2 libva-x11-2 libva2 libvdpau-va-gl1
  libvdpau1 libvidstab1.1 libvisio-0.1-1 libvisual-0.4-0 libvlc-bin libvlc5
  libvlccore9 libvo-aacenc0 libvo-amrwbenc0 libvoikko1 libvolume-key1
  libvorbis0a libvorbisenc2 libvorbisfile3 libvpx5 libvulkan1 libwacom-bin
  libwacom-common libwacom2 libwavpack1 libwayland-client0 libwayland-cursor0
  libwayland-egl1 libwayland-server0 libwbclient0 libweather-ion7 libwebp6
  libwebpdemux2 libwebpmux3 libwebrtc-audio-processing1 libwildmidi-config
  libwildmidi2 libwmf0.2-7 libwoff1 libwpd-0.10-10 libwpg-0.3-3 libwps-0.4-4
  libwrap0 libwww-perl libwww-robotrules-perl libx11-6 libx11-data
  libx11-protocol-perl libx11-xcb1 libx264-155 libx265-165 libx86-1
  libxatracker2 libxau6 libxaw7 libxcb-composite0 libxcb-cursor0
  libxcb-damage0 libxcb-dpms0 libxcb-dri2-0 libxcb-dri3-0 libxcb-glx0
  libxcb-icccm4 libxcb-image0 libxcb-keysyms1 libxcb-present0 libxcb-randr0
  libxcb-record0 libxcb-render-util0 libxcb-render0 libxcb-shape0 libxcb-shm0
  libxcb-sync1 libxcb-util0 libxcb-xfixes0 libxcb-xinerama0 libxcb-xkb1
  libxcb-xv0 libxcb1 libxcomposite1 libxcursor1 libxdamage1 libxdmcp6
  libxerces-c3.2 libxext6 libxfixes3 libxfont2 libxft2 libxi6 libxinerama1
  libxkbcommon-x11-0 libxkbcommon0 libxkbfile1 libxml-parser-perl
  libxml-twig-perl libxml-xpathengine-perl libxml2 libxml2-utils libxmlsec1
  libxmlsec1-nss libxmu6 libxmuu1 libxpm4 libxrandr2 libxrender1 libxshmfence1
  libxslt1.1 libxss1 libxt6 libxtst6 libxv1 libxvidcore4 libxvmc1 libxxf86dga1
  libxxf86vm1 libyajl2 libyaml-0-2 libyaml-cpp0.5v5 libzbar0 libzip4
  libzmf-0.0-0 libzmq5 libzvbi-common libzvbi0 linux-image-4.18.0-2-amd64
  localechooser-data lp-solve lsb-release lshw lsof ltrace man-db manpages
  mariadb-client-core-10.1 mariadb-common mariadb-server-core-10.1
  mbox-importer media-player-info memtest86+ mesa-va-drivers
  mesa-vdpau-drivers milou mime-support mlocate mobile-broadband-provider-info
  modemmanager mscompress mtr-tiny mysql-common network-manager nodejs
  nodejs-doc notification-daemon ntfs-3g ntp okular okular-extra-backends
  openprinting-ppds openssh-client os-prober oxygen-icon-theme oxygen-sounds
  p7zip p7zip-full packagekit packagekit-tools paperkey parted pciutils
  pcmciautils perl perl-modules-5.26 perl-openssl-defaults
  phonon-backend-gstreamer phonon-backend-gstreamer-common phonon4qt5
  phonon4qt5-backend-gstreamer phonon4qt5-backend-vlc pim-data-exporter
  pim-sieve-editor pinentry-qt plasma-dataengines-addons plasma-desktop
  plasma-desktop-data plasma-discover plasma-discover-common plasma-framework
  plasma-integration plasma-nm plasma-pa plasma-runners-addons
  plasma-wallpapers-addons plasma-widgets-addons plasma-workspace plymouth
  plymouth-label plymouth-theme-pureos plymouth-themes pm-utils policykit-1
  polkit-kde-agent-1 poppler-data poppler-utils powerdevil powerdevil-data
  powermgmt-base powertop ppp printer-driver-c2esp printer-driver-foo2zjs
  printer-driver-foo2zjs-common printer-driver-gutenprint
  printer-driver-hpcups printer-driver-min12xxw printer-driver-pnm2ppa
  printer-driver-postscript-hp printer-driver-ptouch printer-driver-pxljr
  printer-driver-sag-gdi printer-driver-splix projectm-data psmisc pulseaudio
  pulseaudio-module-bluetooth pulseaudio-utils purebrowser
  pureos-security-hardening pureos-standard purism-power-optimisations python
  python-apt-common python-gdbm python-minimal python-talloc python2
  python2-minimal python2.7 python2.7-minimal python3 python3-apt python3-dbus
  python3-gi python3-minimal python3-olefile python3-pexpect python3-pil
  python3-ptyprocess python3-pycurl python3-pyqt5 python3-renderpm
  python3-reportlab python3-reportlab-accel python3-sip
  python3-software-properties python3-uno python3.6 python3.6-minimal qdbus
  qdbus-qt5 qml-module-org-kde-activities qml-module-org-kde-bluezqt
  qml-module-org-kde-draganddrop qml-module-org-kde-kcm
  qml-module-org-kde-kconfig qml-module-org-kde-kcoreaddons
  qml-module-org-kde-kholidays qml-module-org-kde-kio
  qml-module-org-kde-kirigami2 qml-module-org-kde-kquickcontrols
  qml-module-org-kde-kquickcontrolsaddons qml-module-org-kde-kwindowsystem
  qml-module-org-kde-newstuff qml-module-org-kde-purpose
  qml-module-org-kde-qqc2desktopstyle qml-module-org-kde-runnermodel
  qml-module-org-kde-solid qml-module-qt-labs-folderlistmodel
  qml-module-qt-labs-settings qml-module-qtgraphicaleffects
  qml-module-qtmultimedia qml-module-qtqml-models2 qml-module-qtquick-controls
  qml-module-qtquick-controls-styles-breeze qml-module-qtquick-controls2
  qml-module-qtquick-dialogs qml-module-qtquick-layouts
  qml-module-qtquick-privatewidgets qml-module-qtquick-templates2
  qml-module-qtquick-virtualkeyboard qml-module-qtquick-window2
  qml-module-qtquick2 qml-module-qtwebkit qpdf qt-at-spi qt5-gtk-platformtheme
  qt5-image-formats-plugins qtchooser qtcore4-l10n qttranslations5-l10n
  qtwayland5 rake rfkill rsync rtkit ruby ruby-did-you-mean ruby-minitest
  ruby-net-telnet ruby-power-assert ruby-test-unit ruby-xmlrpc ruby2.5
  rubygems-integration samba-libs sane-utils sddm sddm-theme-breeze sgml-base
  sgml-data shared-mime-info signon-plugin-oauth2 sni-qt sntp socat
  software-properties-common software-properties-kde sonnet-plugins
  sound-theme-freedesktop spice-vdagent squashfs-tools sshfs ssl-cert strace
  systemsettings tcl tcl8.6 tcpdump telnet time tix tk tk8.6 ucf udisks2 ufw
  unar unattended-upgrades uno-libs3 unzip update-inetd upower ure
  usb-modeswitch usb-modeswitch-data usbmuxd usbutils user-manager user-setup
  uuid-runtime va-driver-all vbetool vdpau-driver-all vlc vlc-bin vlc-data
  vlc-l10n vlc-plugin-base vlc-plugin-notify vlc-plugin-qt vlc-plugin-samba
  vlc-plugin-skins2 vlc-plugin-video-output vlc-plugin-video-splitter
  vlc-plugin-visualization wamerican webext-https-everywhere
  webext-ublock-origin wireless-regdb wireless-tools wpasupplicant x11-apps
  x11-common x11-session-utils x11-utils x11-xkb-utils x11-xserver-utils xauth
  xbitmaps xdg-user-dirs xdg-utils xfonts-100dpi xfonts-75dpi xfonts-base
  xfonts-encodings xfonts-scalable xfonts-utils xinit xml-core xorg
  xorg-docs-core xserver-common xserver-xorg xserver-xorg-core
  xserver-xorg-input-all xserver-xorg-input-libinput xserver-xorg-input-wacom
  xserver-xorg-legacy xserver-xorg-video-all xserver-xorg-video-amdgpu
  xserver-xorg-video-ati xserver-xorg-video-fbdev xserver-xorg-video-intel
  xserver-xorg-video-nouveau xserver-xorg-video-qxl xserver-xorg-video-radeon
  xserver-xorg-video-vesa xserver-xorg-video-vmware xterm xwayland xz-utils
  zip
Suggested packages:
  gnome-control-center radeontool xinput xscreensaver | gnome-screensaver
  | kscreensaver | xautolock | xlock | xtrlock | i3lock consolekit
  akonadi-backend-postgresql akonadi-backend-sqlite default-mta
  | mail-transport-agent apparmor-profiles-extra apparmor-utils curl rar unrar
  | unrar-free aspell-doc spellutils orion-gtk-theme bzip2-doc keyutils
  smbclient winbind colord-sensor-argyll cpp-doc gcc-7-locales cups-pdf
  inetutils-inetd | inet-superserver xpp antiword docx2txt rblcheck docbook
  docbook-dsssl docbook-defguide dbtoepub docbook-xsl-doc-html
  | docbook-xsl-doc-pdf | docbook-xsl-doc-text | docbook-xsl-doc
  docbook-xsl-saxon fop libsaxon-java libxalan2-java libxslthl-java xalan
  dolphin-plugins cdtool setcd fonts-noto-cjk-extra hplip-cups
  printer-driver-all wodim cdrkit-doc graphicsmagick-dbg groff multiboot-doc
  grub-emu xorriso desktop-base frei0r-plugins gvfs apmd hplip-doc hplip-gui
  python3-notify2 system-config-printer hunspell openoffice.org-hunspell
  | openoffice.org-core i965-va-driver-shaders texinfo-doc-nonfree traceroute
  isoquery apache2 | lighttpd | httpd git subversion mercurial darcs
  exuberant-ctags gtk2-engines-qtcurve python-nautilus clamav procmail
  spamassassin | bogofilter | spambayes | bsfilter | crm114 gnokii lrzip nas
  libdigest-hmac-perl libgssapi-perl libbluray-bdj libcanberra-gtk0
  libcanberra-pulse pi firmware-crystalhd libdv-bin oss-compat libdvdcss2
  exiv2 fam libfftw3-bin libfftw3-dev fluidr3mono-gm-soundfont
  | timgm6mb-soundfont | fluid-soundfont-gm libgd-tools geoip-bin glew-utils
  gphoto2 gpm gpsd libvisual-0.4-plugins gstreamer1.0-tools gutenprint-locales
  libusbmuxd-tools jackd2 hspell kde-telepathy-send-file lirc ooo2dbk rtf2xml
  libcrypt-ssleay-perl libportaudio2 opus-tools libparted-dev libparted-i18n
  pcscd qt5-qmltooling-plugins libicu57 qt4-qtconfig raptor2-utils
  rasqal-utils libraw1394-doc librdf-storage-postgresql librdf-storage-mysql
  librdf-storage-sqlite librdf-storage-virtuoso redland-utils libreoffice-base
  ocl-icd-libopencl1 tango-icon-theme fonts-crosextra-caladea
  fonts-crosextra-carlito libreoffice-java-common default-jre | sun-java6-jre
  | java6-runtime | jre librsvg2-bin libsasl2-modules-gssapi-mit
  | libsasl2-modules-gssapi-heimdal libsasl2-modules-ldap libsasl2-modules-otp
  libsasl2-modules-sql lm-sensors serdi sg3-utils sidplay-base libsmbios-doc
  sndiod snmp-mibs-downloader sordi speex voikko-fi libwmf0.2-7-gtk
  libauthen-ntlm-perl libunicode-map8-perl libunicode-string-perl
  xml-twig-tools linux-doc-4.18 debian-kernel-handbook lsb hwtools memtester
  kernel-patch-badram memtest86 mtools nocache libteam-utils ntp-doc jovie
  texlive-binaries unrar hpijs-ppds keychain libpam-ssh monkeysphere
  parted-doc perl-doc libterm-readline-gnu-perl | libterm-readline-perl-perl
  make pinentry-doc apt-config-icons-hidpi plasma-discover-backend-flatpak
  network-manager-openconnect network-manager-openvpn network-manager-pptp
  network-manager-vpnc cpufrequtils fonts-japanese-mincho
  | fonts-ipafont-mincho fonts-japanese-gothic | fonts-ipafont-gothic
  fonts-arphic-ukai fonts-arphic-uming fonts-nanum laptop-mode-tools psutils
  hannah-foo2zjs gutenprint-doc magicfilter | apsfilter pavumeter pavucontrol
  paman paprefs fonts-stix | otf-stix fonts-lmodern python-doc python-tk
  python-gdbm-dbg python2-doc python2.7-doc binutils binfmt-support
  python3-doc python3-tk python3-venv python3-apt-dbg python-apt-doc
  python-dbus-doc python3-dbus-dbg python-pexpect-doc python-pil-doc
  python3-pil-dbg libcurl4-gnutls-dev python-pycurl-doc python3-pycurl-dbg
  python3-pyqt5-dbg python3-renderpm-dbg python3-egenix-mxtexttools
  python-reportlab-doc python3.6-venv python3.6-doc openssh-server ri ruby-dev
  bundler unpaper qtvirtualkeyboard-plugin sgml-base-doc perlsgml w3-recs
  opensp openssl-blacklist tcl-tclreadline btrfs-progs f2fs-tools mdadm
  libblockdev-mdraid2 nilfs-tools reiserfsprogs xfsprogs udftools
  udisks2-bcache udisks2-btrfs udisks2-lvm2 udisks2-vdo udisks2-zram bsd-mailx
  needrestart java5-runtime comgt wvdial nvidia-vdpau-driver
  nvidia-legacy-340xx-vdpau-driver nvidia-legacy-304xx-vdpau-driver
  ublock-origin-doc wpagui libengine-pkcs11-openssl mesa-utils nickle cairo-5c
  debhelper xorg-docs x11-xfs-utils firmware-amd-graphics
  xserver-xorg-video-r128 xserver-xorg-video-mach64 firmware-misc-nonfree
  xfonts-cyrillic
Recommended packages:
  libreoffice-kde5
The following packages will be REMOVED:
  busybox
The following NEW packages will be installed:
  accountsservice accountwizard acl acpi-fakekey acpi-support
  acpi-support-base acpid adwaita-icon-theme akonadi-backend-mysql
  akonadi-contacts-data akonadi-mime-data akonadi-server akregator alsa-base
  alsa-utils anacron apparmor apparmor-profiles appstream apt-config-icons
  apt-config-icons-large apt-file ark aspell aspell-en at-spi2-core
  avahi-autoipd avahi-daemon baloo-kf5 bash-completion bc bind9-host bluedevil
  bluez bluez-cups bluez-obexd bolt breeze breeze-cursor-theme
  breeze-gtk-theme breeze-icon-theme busybox-static bzip2 calamares casper
  catdoc cifs-utils clementine coinor-libcbc3 coinor-libcgl1 coinor-libclp1
  coinor-libcoinmp1v5 coinor-libcoinutils3v5 coinor-libosi1v5 colord
  colord-data command-not-found cpp cpp-7 cracklib-runtime crda cryptsetup
  cryptsetup-bin cryptsetup-initramfs cryptsetup-run cups cups-browsed
  cups-bsd cups-client cups-common cups-core-drivers cups-daemon cups-filters
  cups-filters-core-drivers cups-ipp-utils cups-ppdc cups-server-common dbus
  dbus-user-session dc dconf-gsettings-backend dconf-service
  default-mysql-client-core default-mysql-server-core dictionaries-common
  distro-info-data dns-root-data dnsmasq-base dnsutils docbook-xml docbook-xsl
  dolphin dosfstools drkonqi ed eject emacsen-common ethtool exfat-fuse
  exfat-utils file firmware-linux-free fontconfig fontconfig-config
  fonts-dejavu-core fonts-droid-fallback fonts-font-awesome fonts-freefont-ttf
  fonts-hack fonts-hack-ttf fonts-lato fonts-liberation2 fonts-linuxlibertine
  fonts-noto fonts-noto-cjk fonts-noto-color-emoji fonts-noto-hinted
  fonts-noto-mono fonts-noto-unhinted fonts-opensymbol
  foomatic-db-compressed-ppds frameworkintegration freepats ftp fuse fwupd
  fwupd-amd64-signed gdb-minimal gdisk genisoimage geoclue-2.0 geoip-database
  gettext-base ghostscript ghostscript-x gir1.2-glib-2.0
  gir1.2-packagekitglib-1.0 glib-networking glib-networking-common
  glib-networking-services gnome-accessibility-themes gnome-themes-extra
  gnome-themes-extra-data gnome-themes-standard gnustep-base-common
  gnustep-base-runtime gnustep-common graphicsmagick
  graphicsmagick-imagemagick-compat groff-base grub-common
  grub-gfxpayload-lists grub-pc grub-pc-bin grub-theme-pureos grub2-common
  gsettings-desktop-schemas gsfonts gstreamer1.0-alsa gstreamer1.0-gl
  gstreamer1.0-libav gstreamer1.0-plugins-bad gstreamer1.0-plugins-base
  gstreamer1.0-plugins-good gstreamer1.0-plugins-ugly gstreamer1.0-pulseaudio
  gstreamer1.0-x gtk-update-icon-cache gtk2-engines-pixbuf gwenview haveged
  hdparm hicolor-icon-theme hplip hplip-data hunspell-en-us i965-va-driver
  ieee-data iio-sensor-proxy im-config info inputattach install-info
  iputils-tracepath irqbalance iso-codes iw javascript-common
  kaccounts-providers kactivities-bin kactivitymanagerd kaddressbook kamera
  kate kate5-data kcalc kde-cli-tools kde-cli-tools-data kde-config-gtk-style
  kde-config-gtk-style-preview kde-config-mailtransport
  kde-config-screenlocker kde-config-sddm kde-config-touchpad kde-spectacle
  kde-style-breeze kde-style-breeze-qt4 kde-style-oxygen-qt5
  kde-style-qtcurve-qt4 kde-style-qtcurve-qt5 kdeconnect kded5 kdelibs5-data
  kdepim-addons kdepim-runtime kdepim-themeeditors kdeplasma-addons-data
  kdoctools5 keditbookmarks kf5-kdepim-apps-libs-data kf5-messagelib-data
  kgamma5 khelpcenter khotkeys khotkeys-data kimageformat-plugins kinfocenter
  kinit kio kio-extras kio-extras-data kio-ldap kio-sieve kleopatra kmail
  kmenuedit knotes konsole konsole-kpart kontact korganizer
  kpackagelauncherqml kpackagetool5 kross kscreen ksshaskpass ksysguard
  ksysguard-data ksysguardd ksystemlog ktexteditor-data ktexteditor-katepart
  kwalletmanager kwayland-data kwayland-integration kwin-addons kwin-common
  kwin-data kwin-style-breeze kwin-wayland kwin-wayland-backend-drm kwin-x11
  kwrited laptop-detect liba52-0.7.4 libaa1 libaacs0 libabw-0.1-1
  libaccounts-glib0 libaccounts-qt5-1 libaccountsservice0 libaio1 libaom0
  libappstream-glib8 libappstream4 libappstreamqt2 libapt-pkg-perl
  libarchive13 libaribb24-0 libasound2 libasound2-data libasound2-plugins
  libaspell15 libass9 libasyncns0 libatasmart4 libatk-bridge2.0-0 libatk1.0-0
  libatk1.0-data libatomic1 libatspi2.0-0 libattica0.4 libaudio2
  libauthen-sasl-perl libavahi-client3 libavahi-common-data libavahi-common3
  libavahi-core7 libavahi-glib1 libavc1394-0 libavcodec-extra
  libavcodec-extra58 libavfilter7 libavformat58 libavresample4 libavutil56
  libbasicusageenvironment1 libbdplus0 libbind9-161 libblas3
  libblockdev-crypto2 libblockdev-fs2 libblockdev-loop2 libblockdev-part-err2
  libblockdev-part2 libblockdev-swap2 libblockdev-utils2 libblockdev2
  libbluetooth3 libbluray2 libboost-chrono1.62.0 libboost-date-time1.62.0
  libboost-date-time1.67.0 libboost-filesystem1.62.0 libboost-filesystem1.67.0
  libboost-iostreams1.62.0 libboost-iostreams1.67.0 libboost-locale1.62.0
  libboost-python1.62.0 libboost-system1.62.0 libboost-system1.67.0
  libboost-thread1.62.0 libbrotli1 libbs2b0 libc-ares2 libcaca0
  libcairo-gobject2 libcairo2 libcanberra0 libcddb2 libcdio18 libcdparanoia0
  libcdr-0.1-1 libcfitsio7 libchm1 libchromaprint1 libcln6
  libclucene-contribs1v5 libclucene-core1v5 libcmis-0.5-5v5 libcodec2-0.8.1
  libcolamd2 libcolorcorrect5 libcolord2 libcolorhug2 libcrack2 libcroco3
  libcrypto++6 libcrystalhd3 libcups2 libcupsfilters1 libcupsimage2
  libcurl3-gnutls libdaemon0 libdata-dump-perl libdatrie1 libdbus-1-3
  libdbus-glib-1-2 libdbusmenu-qt2 libdbusmenu-qt5-2 libdc1394-22 libdca0
  libdconf1 libde265-0 libdjvulibre-text libdjvulibre21 libdlrestrictions1
  libdmtx0a libdns1104 libdolphinvcs5 libdouble-conversion1 libdrm-amdgpu1
  libdrm-common libdrm-intel1 libdrm-nouveau2 libdrm-radeon1 libdrm2 libdv4
  libdvbpsi10 libdvdnav4 libdvdread4 libdw1 libe-book-0.1-1 libebml4v5
  libedit2 libeditorconfig0 libefiboot1 libefivar1 libegl-mesa0 libegl1
  libencode-locale-perl libeot0 libepoxy0 libepub0 libepubgen-0.1-1
  libetonyek-0.1-1 libevdev2 libevent-2.1-6 libevent-core-2.1-6
  libevent-pthreads-2.1-6 libexif12 libexiv2-14 libexpat1
  libexporter-tiny-perl libexttextcat-2.0-0 libexttextcat-data libfaad2
  libfakekey0 libfam0 libfftw3-double3 libfftw3-single3 libfile-basedir-perl
  libfile-desktopentry-perl libfile-listing-perl libfile-mimeinfo-perl
  libflac8 libflite1 libfluidsynth1 libfont-afm-perl libfontconfig1
  libfontembed1 libfontenc1 libfreehand-0.1-1 libfreetype6 libfribidi0
  libfstrm0 libftgl2 libfuse2 libfwupd2 libgail-common libgail18 libgbm1
  libgc1c2 libgcab-1.0-0 libgd3 libgdbm-compat4 libgdbm6 libgdk-pixbuf2.0-0
  libgdk-pixbuf2.0-bin libgdk-pixbuf2.0-common libgeoip1 libgfortran5 libgif7
  libgirepository-1.0-1 libgit2-27 libgl1 libgl1-mesa-dri libgl1-mesa-glx
  libglapi-mesa libgles2 libglew2.0 libglib2.0-0 libglib2.0-bin
  libglib2.0-data libglu1-mesa libglvnd0 libglx-mesa0 libglx0 libgme0
  libgnustep-base1.25 libgomp1 libgpgme11 libgpgmepp6 libgphoto2-6
  libgphoto2-l10n libgphoto2-port12 libgpm2 libgpod-common libgpod4 libgps23
  libgrantlee-templates5 libgrantlee-textdocument5 libgraphene-1.0-0
  libgraphicsmagick-q16-3 libgraphite2-3 libgroupsock8 libgs9 libgs9-common
  libgsm1 libgssdp-1.0-3 libgstreamer-gl1.0-0 libgstreamer-plugins-bad1.0-0
  libgstreamer-plugins-base1.0-0 libgstreamer1.0-0 libgtk-3-0 libgtk-3-bin
  libgtk-3-common libgtk2.0-0 libgtk2.0-bin libgtk2.0-common libgudev-1.0-0
  libgupnp-1.0-4 libgupnp-igd-1.0-4 libgusb2 libgutenprint2 libharfbuzz-icu0
  libharfbuzz0b libhavege1 libhfstospell9 libhpmud0 libhtml-form-perl
  libhtml-format-perl libhtml-parser-perl libhtml-tagset-perl
  libhtml-tree-perl libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
  libhttp-message-perl libhttp-negotiate-perl libhttp-parser2.8
  libhunspell-1.6-0 libhyphen0 libical3 libice6 libicu-le-hb0 libicu60
  libicu63 libiec61883-0 libieee1284-3 libijs-0.35 libilmbase23
  libimobiledevice6 libinput-bin libinput10 libio-html-perl
  libio-socket-ssl-perl libio-stringy-perl libipc-system-simple-perl libipt2
  libirs161 libisc1100 libisccc161 libisccfg163 libisl19 libiw30 libixml10
  libjack-jackd2-0 libjbig0 libjbig2dec0 libjemalloc1 libjim0.77
  libjpeg62-turbo libjs-jquery libjs-underscore libjson-glib-1.0-0
  libjson-glib-1.0-common libjsoncpp1 libkaccounts1 libkate1
  libkdecorations2-5v5 libkdecorations2private6 libkdecore5 libkdeui5
  libkf5activities5 libkf5activitiesstats1 libkf5akonadi-data
  libkf5akonadiagentbase5 libkf5akonadicalendar-data
  libkf5akonadicalendar5abi1 libkf5akonadicontact5 libkf5akonadicore5abi1
  libkf5akonadimime5 libkf5akonadinotes5 libkf5akonadiprivate5abi1
  libkf5akonadisearch-bin libkf5akonadisearch-data libkf5akonadisearch-plugins
  libkf5akonadisearchcore5 libkf5akonadisearchdebug5 libkf5akonadisearchpim5
  libkf5akonadisearchxapian5 libkf5akonadiwidgets5abi1 libkf5alarmcalendar5
  libkf5archive5 libkf5attica5 libkf5auth-data libkf5auth5 libkf5baloo5
  libkf5balooengine5 libkf5baloowidgets-bin libkf5baloowidgets5
  libkf5bluezqt-data libkf5bluezqt6 libkf5bookmarks-data libkf5bookmarks5
  libkf5calendarcore5abi1 libkf5calendarcore5abi2 libkf5calendarevents5
  libkf5calendarsupport-data libkf5calendarsupport5abi1 libkf5calendarutils5
  libkf5codecs-data libkf5codecs5 libkf5completion-data libkf5completion5
  libkf5config-bin libkf5config-data libkf5configcore5 libkf5configgui5
  libkf5configwidgets-data libkf5configwidgets5 libkf5contacteditor5
  libkf5contacts-data libkf5contacts5 libkf5coreaddons-data libkf5coreaddons5
  libkf5crash5 libkf5dbusaddons-bin libkf5dbusaddons-data libkf5dbusaddons5
  libkf5declarative-data libkf5declarative5 libkf5dnssd-data libkf5dnssd5
  libkf5doctools5 libkf5emoticons-bin libkf5emoticons-data libkf5emoticons5
  libkf5eventviews-data libkf5eventviews5 libkf5filemetadata-bin
  libkf5filemetadata-data libkf5filemetadata3 libkf5followupreminder5
  libkf5globalaccel-bin libkf5globalaccel-data libkf5globalaccel5
  libkf5globalaccelprivate5 libkf5grantleetheme-plugins libkf5grantleetheme5
  libkf5gravatar-data libkf5gravatar5abi1 libkf5guiaddons5 libkf5holidays-data
  libkf5holidays5 libkf5i18n-data libkf5i18n5 libkf5iconthemes-bin
  libkf5iconthemes-data libkf5iconthemes5 libkf5identitymanagement5
  libkf5idletime5 libkf5imap-data libkf5imap5 libkf5incidenceeditor-data
  libkf5incidenceeditor5abi1 libkf5itemmodels5 libkf5itemviews-data
  libkf5itemviews5 libkf5jobwidgets-data libkf5jobwidgets5 libkf5js5
  libkf5jsapi5 libkf5jsembed-data libkf5jsembed5 libkf5kaddressbookgrantlee5
  libkf5kaddressbookimportexport5 libkf5kcmutils-data libkf5kcmutils5
  libkf5kdcraw5 libkf5kdelibs4support-data libkf5kdelibs4support5
  libkf5kdelibs4support5-bin libkf5kdepimdbusinterfaces5 libkf5kexiv2-15.0.0
  libkf5khtml-bin libkf5khtml-data libkf5khtml5 libkf5kiocore5
  libkf5kiofilewidgets5 libkf5kiogui5 libkf5kiontlm5 libkf5kiowidgets5
  libkf5kipi-data libkf5kipi32.0.0 libkf5kirigami2-5 libkf5kmanagesieve5
  libkf5kontactinterface-data libkf5kontactinterface5 libkf5krosscore5
  libkf5krossui5 libkf5ksieve-data libkf5ksieve5 libkf5ksieveui5 libkf5ldap5
  libkf5libkdepim-data libkf5libkdepim-plugins libkf5libkdepim5
  libkf5libkdepimakonadi5 libkf5libkleo-data libkf5libkleo5
  libkf5mailcommon-data libkf5mailcommon5abi1 libkf5mailimporter5
  libkf5mailimporterakonadi5 libkf5mailtransport-data libkf5mailtransport5
  libkf5mailtransportakonadi5 libkf5mbox5 libkf5messagecomposer5
  libkf5messagecore5 libkf5messagelist5 libkf5messageviewer5 libkf5mime-data
  libkf5mime5abi1 libkf5mimetreeparser5 libkf5modemmanagerqt6
  libkf5networkmanagerqt6 libkf5newstuff-data libkf5newstuff5
  libkf5newstuffcore5 libkf5notifications-data libkf5notifications5
  libkf5notifyconfig-data libkf5notifyconfig5 libkf5package-data
  libkf5package5 libkf5parts-data libkf5parts-plugins libkf5parts5
  libkf5people-data libkf5people5 libkf5peoplebackend5 libkf5peoplewidgets5
  libkf5pimcommon-data libkf5pimcommon5abi1 libkf5pimcommonakonadi5
  libkf5pimtextedit-data libkf5pimtextedit-plugins libkf5pimtextedit5abi1
  libkf5plasma5 libkf5plasmaquick5 libkf5prison5 libkf5pty-data libkf5pty5
  libkf5purpose-bin libkf5purpose5 libkf5quickaddons5 libkf5runner5
  libkf5screen-bin libkf5screen7 libkf5sendlater5 libkf5service-bin
  libkf5service-data libkf5service5 libkf5solid5 libkf5solid5-data
  libkf5sonnet5-data libkf5sonnetcore5 libkf5sonnetui5 libkf5style5
  libkf5su-bin libkf5su-data libkf5su5 libkf5syndication5
  libkf5syntaxhighlighting-data libkf5syntaxhighlighting5 libkf5sysguard-bin
  libkf5sysguard-data libkf5templateparser5 libkf5texteditor-bin
  libkf5texteditor5 libkf5textwidgets-data libkf5textwidgets5
  libkf5threadweaver5 libkf5tnef5 libkf5unitconversion-data
  libkf5unitconversion5 libkf5wallet-bin libkf5wallet-data libkf5wallet5
  libkf5waylandclient5 libkf5waylandserver5 libkf5webengineviewer5
  libkf5widgetsaddons-data libkf5widgetsaddons5 libkf5windowsystem-data
  libkf5windowsystem5 libkf5xmlgui-bin libkf5xmlgui-data libkf5xmlgui5
  libkf5xmlrpcclient-data libkf5xmlrpcclient5 libkfontinst5 libkfontinstui5
  libkgantt2 libkgantt2-l10n libkolabxml1v5 libkpimgapi-data
  libkpimgapicalendar5 libkpimgapicontacts5 libkpimgapicore5 libkpimgapitasks5
  libkpimimportwizard5 libkpimkdav-data libkpimkdav5abi1 libkpimsmtp5
  libkpmcore7 libkscreenlocker5 libksgrd7 libksignalplotter7
  libkwalletbackend5-5 libkwin4-effect-builtins1 libkwineffects11
  libkwinglutils11 libkwinxrenderutils11 libkworkspace5-5 liblangtag-common
  liblangtag1 liblapack3 liblastfm5-1 liblcms2-2 liblcms2-utils libldb1
  liblilv-0-0 liblirc-client0 liblist-moreutils-perl liblivemedia64 libllvm6.0
  liblmdb0 liblouis-data liblouis16 liblouisutdml-bin liblouisutdml-data
  liblouisutdml8 libltdl7 liblua5.2-0 liblwp-mediatypes-perl
  liblwp-protocol-https-perl liblwres161 liblzo2-2 libmad0 libmagic-mgc
  libmagic1 libmailtools-perl libmariadbclient18 libmarkdown2 libmatroska6v5
  libmbedcrypto3 libmbedtls12 libmbedx509-0 libmbim-glib4 libmbim-proxy
  libmhash2 libmicrodns0 libminizip1 libmjpegutils-2.1-0 libmm-glib0 libmms0
  libmng1 libmodplug1 libmp3lame0 libmpc3 libmpcdec6 libmpdec2 libmpeg2-4
  libmpeg2encpp-2.1-0 libmpfr6 libmpg123-0 libmplex2-2.1-0 libmspub-0.1-1
  libmtdev1 libmtp-common libmtp-runtime libmtp9 libmwaw-0.3-3 libmygpo-qt5-1
  libmysofa0 libmythes-1.2-0 libndp0 libneon27-gnutls libnet-dbus-perl
  libnet-http-perl libnet-smtp-ssl-perl libnet-ssleay-perl libnfs11
  libnghttp2-14 libnice10 libnl-3-200 libnl-genl-3-200 libnm0 libnorm1
  libnotify-bin libnotify4 libnspr4 libnss-mdns libnss3 libntfs-3g88 libnuma1
  libobjc4 libodfgen-0.1-1 libofa0 libogg0 libokular5core8 libopenal-data
  libopenal1 libopenconnect5 libopencore-amrnb0 libopencore-amrwb0
  libopencv-core3.2 libopencv-imgproc3.2 libopenexr23 libopenjp2-7
  libopenmpt-modplug1 libopenmpt0 libopts25 libopus0 liborc-0.4-0
  liborcus-0.13-0 liboxygenstyle5-5 liboxygenstyleconfig5-5
  libpackagekit-glib2-18 libpackagekitqt5-1 libpagemaker-0.0-0 libpam-cracklib
  libpam-kwallet-common libpam-kwallet5 libpam-systemd libpango-1.0-0
  libpangocairo-1.0-0 libpangoft2-1.0-0 libpaper-utils libpaper1
  libparted-fs-resize0 libparted2 libpcap0.8 libpci3 libpciaccess0
  libpcre2-16-0 libpcsclite1 libperl5.26 libpgm-5.2-0 libphonon4
  libphonon4qt5-4 libpixman-1-0 libplacebo6 libplasma-geolocation-interface5
  libplist3 libplymouth4 libpng16-16 libpolkit-agent-1-0 libpolkit-backend-1-0
  libpolkit-gobject-1-0 libpolkit-qt5-1-1 libpoppler-qt5-1 libpoppler74
  libpoppler80 libpostproc55 libpowerdevilcore2 libpowerdevilui5
  libprocesscore7 libprocessui7 libprojectm2v5 libprotobuf-c1
  libprotobuf-lite17 libprotobuf17 libproxy-tools libproxy1v5
  libpulse-mainloop-glib0 libpulse0 libpulsedsp libpwquality-common
  libpwquality1 libpython-stdlib libpython2-stdlib libpython2.7
  libpython2.7-minimal libpython2.7-stdlib libpython3-stdlib libpython3.6
  libpython3.6-minimal libpython3.6-stdlib libqalculate5-data libqalculate5v5
  libqca-qt5-2 libqca-qt5-2-plugins libqgpgme7 libqmi-glib5 libqmi-proxy
  libqmobipocket2 libqpdf21 libqrencode4 libqt4-dbus libqt4-network
  libqt4-opengl libqt4-svg libqt4-xml libqt5concurrent5 libqt5core5a
  libqt5dbus5 libqt5designer5 libqt5gui5 libqt5help5 libqt5multimedia5
  libqt5multimedia5-plugins libqt5multimediagsttools5 libqt5multimediaquick5
  libqt5multimediawidgets5 libqt5network5 libqt5opengl5 libqt5positioning5
  libqt5printsupport5 libqt5qml5 libqt5quick5 libqt5quickcontrols2-5
  libqt5quicktemplates2-5 libqt5quickwidgets5 libqt5script5 libqt5sensors5
  libqt5sql5 libqt5sql5-mysql libqt5sql5-sqlite libqt5svg5 libqt5test5
  libqt5texttospeech5 libqt5waylandclient5 libqt5waylandcompositor5
  libqt5webchannel5 libqt5webengine-data libqt5webengine5 libqt5webenginecore5
  libqt5webenginewidgets5 libqt5webkit5 libqt5widgets5 libqt5x11extras5
  libqt5xml5 libqt5xmlpatterns5 libqtcore4 libqtcurve-utils2 libqtdbus4
  libqtgui4 libquadmath0 libqxp-0.0-0 libraptor2-0 librasqal3 libraw1394-11
  libraw19 librdf0 libre2-4 libreadline5 libregexp-assemble-perl
  libreoffice-avmedia-backend-gstreamer libreoffice-base-core libreoffice-calc
  libreoffice-common libreoffice-core libreoffice-draw libreoffice-impress
  libreoffice-math libreoffice-style-breeze libreoffice-style-galaxy
  libreoffice-style-tango libreoffice-writer libresid-builder0c2a
  librest-0.7-0 librevenge-0.0-0 librsvg2-2 librsvg2-common librtmp1
  librubberband2 libruby2.5 libsamplerate0 libsane libsane-common
  libsane-extras libsane-extras-common libsane-hpaio libsasl2-modules libsbc1
  libscim8v5 libsdl-image1.2 libsdl1.2debian libsecret-1-0 libsecret-common
  libsensors4 libserd-0-0 libsgutils2-2 libshine3 libshout3 libsidplay1v5
  libsidplay2 libsignon-plugins-common1 libsignon-qt5-1 libsm6 libsmbclient
  libsmbios-c2 libsnappy1v5 libsndfile1 libsndio7.0 libsnmp-base libsnmp30
  libsodium23 libsord-0-0 libsoundtouch1 libsoup-gnome2.4-1 libsoup2.4-1
  libsoxr0 libspandsp2 libspatialaudio0 libspectre1 libspeex1 libspeexdsp1
  libsratom-0-0 libsrtp2-1 libssh-4 libssh-gcrypt-4 libssh2-1
  libstaroffice-0.0-0 libstartup-notification0 libstemmer0d libstoken1
  libsuitesparseconfig5 libswresample3 libswscale5 libtag1v5 libtag1v5-vanilla
  libtalloc2 libtaskmanager6 libtbb2 libtcl8.6 libtdb1 libteamdctl0 libtevent0
  libthai-data libthai0 libtheora0 libtie-ixhash-perl libtiff5
  libtimedate-perl libtk8.6 libtomcrypt1 libtommath1 libtry-tiny-perl
  libtwolame0 libudisks2-0 libunwind8 libupnp13 libupower-glib3 liburi-perl
  libusageenvironment3 libusb-1.0-0 libusbmuxd4 libutempter0 libuv1 libv4l-0
  libv4lconvert0 libva-drm2 libva-wayland2 libva-x11-2 libva2 libvdpau-va-gl1
  libvdpau1 libvidstab1.1 libvisio-0.1-1 libvisual-0.4-0 libvlc-bin libvlc5
  libvlccore9 libvo-aacenc0 libvo-amrwbenc0 libvoikko1 libvolume-key1
  libvorbis0a libvorbisenc2 libvorbisfile3 libvpx5 libvulkan1 libwacom-bin
  libwacom-common libwacom2 libwavpack1 libwayland-client0 libwayland-cursor0
  libwayland-egl1 libwayland-server0 libwbclient0 libweather-ion7 libwebp6
  libwebpdemux2 libwebpmux3 libwebrtc-audio-processing1 libwildmidi-config
  libwildmidi2 libwmf0.2-7 libwoff1 libwpd-0.10-10 libwpg-0.3-3 libwps-0.4-4
  libwrap0 libwww-perl libwww-robotrules-perl libx11-6 libx11-data
  libx11-protocol-perl libx11-xcb1 libx264-155 libx265-165 libx86-1
  libxatracker2 libxau6 libxaw7 libxcb-composite0 libxcb-cursor0
  libxcb-damage0 libxcb-dpms0 libxcb-dri2-0 libxcb-dri3-0 libxcb-glx0
  libxcb-icccm4 libxcb-image0 libxcb-keysyms1 libxcb-present0 libxcb-randr0
  libxcb-record0 libxcb-render-util0 libxcb-render0 libxcb-shape0 libxcb-shm0
  libxcb-sync1 libxcb-util0 libxcb-xfixes0 libxcb-xinerama0 libxcb-xkb1
  libxcb-xv0 libxcb1 libxcomposite1 libxcursor1 libxdamage1 libxdmcp6
  libxerces-c3.2 libxext6 libxfixes3 libxfont2 libxft2 libxi6 libxinerama1
  libxkbcommon-x11-0 libxkbcommon0 libxkbfile1 libxml-parser-perl
  libxml-twig-perl libxml-xpathengine-perl libxml2 libxml2-utils libxmlsec1
  libxmlsec1-nss libxmu6 libxmuu1 libxpm4 libxrandr2 libxrender1 libxshmfence1
  libxslt1.1 libxss1 libxt6 libxtst6 libxv1 libxvidcore4 libxvmc1 libxxf86dga1
  libxxf86vm1 libyajl2 libyaml-0-2 libyaml-cpp0.5v5 libzbar0 libzip4
  libzmf-0.0-0 libzmq5 libzvbi-common libzvbi0 linux-image-4.18.0-2-amd64
  linux-image-amd64 localechooser-data lp-solve lsb-release lshw lsof ltrace
  man-db manpages mariadb-client-core-10.1 mariadb-common
  mariadb-server-core-10.1 mbox-importer media-player-info memtest86+
  mesa-va-drivers mesa-vdpau-drivers milou mime-support mlocate
  mobile-broadband-provider-info modemmanager mscompress mtr-tiny mysql-common
  network-manager nodejs nodejs-doc notification-daemon ntfs-3g ntp okular
  okular-extra-backends openprinting-ppds openssh-client os-prober
  oxygen-icon-theme oxygen-sounds p7zip p7zip-full packagekit packagekit-tools
  paperkey parted pciutils pcmciautils perl perl-modules-5.26
  perl-openssl-defaults phonon-backend-gstreamer
  phonon-backend-gstreamer-common phonon4qt5 phonon4qt5-backend-gstreamer
  phonon4qt5-backend-vlc pim-data-exporter pim-sieve-editor pinentry-qt
  plasma-dataengines-addons plasma-desktop plasma-desktop-data plasma-discover
  plasma-discover-common plasma-framework plasma-integration plasma-nm
  plasma-pa plasma-runners-addons plasma-wallpapers-addons
  plasma-widgets-addons plasma-workspace plymouth plymouth-label
  plymouth-theme-pureos plymouth-themes pm-utils policykit-1
  polkit-kde-agent-1 poppler-data poppler-utils powerdevil powerdevil-data
  powermgmt-base powertop ppp printer-driver-c2esp printer-driver-foo2zjs
  printer-driver-foo2zjs-common printer-driver-gutenprint
  printer-driver-hpcups printer-driver-min12xxw printer-driver-pnm2ppa
  printer-driver-postscript-hp printer-driver-ptouch printer-driver-pxljr
  printer-driver-sag-gdi printer-driver-splix projectm-data psmisc pulseaudio
  pulseaudio-module-bluetooth pulseaudio-utils purebrowser pureos-plasma
  pureos-security-hardening pureos-standard purism-power-optimisations python
  python-apt-common python-gdbm python-minimal python-talloc python2
  python2-minimal python2.7 python2.7-minimal python3 python3-apt python3-dbus
  python3-gi python3-minimal python3-olefile python3-pexpect python3-pil
  python3-ptyprocess python3-pycurl python3-pyqt5 python3-renderpm
  python3-reportlab python3-reportlab-accel python3-sip
  python3-software-properties python3-uno python3.6 python3.6-minimal qdbus
  qdbus-qt5 qml-module-org-kde-activities qml-module-org-kde-bluezqt
  qml-module-org-kde-draganddrop qml-module-org-kde-kcm
  qml-module-org-kde-kconfig qml-module-org-kde-kcoreaddons
  qml-module-org-kde-kholidays qml-module-org-kde-kio
  qml-module-org-kde-kirigami2 qml-module-org-kde-kquickcontrols
  qml-module-org-kde-kquickcontrolsaddons qml-module-org-kde-kwindowsystem
  qml-module-org-kde-newstuff qml-module-org-kde-purpose
  qml-module-org-kde-qqc2desktopstyle qml-module-org-kde-runnermodel
  qml-module-org-kde-solid qml-module-qt-labs-folderlistmodel
  qml-module-qt-labs-settings qml-module-qtgraphicaleffects
  qml-module-qtmultimedia qml-module-qtqml-models2 qml-module-qtquick-controls
  qml-module-qtquick-controls-styles-breeze qml-module-qtquick-controls2
  qml-module-qtquick-dialogs qml-module-qtquick-layouts
  qml-module-qtquick-privatewidgets qml-module-qtquick-templates2
  qml-module-qtquick-virtualkeyboard qml-module-qtquick-window2
  qml-module-qtquick2 qml-module-qtwebkit qpdf qt-at-spi qt5-gtk-platformtheme
  qt5-image-formats-plugins qtchooser qtcore4-l10n qttranslations5-l10n
  qtwayland5 rake rfkill rsync rtkit ruby ruby-did-you-mean ruby-minitest
  ruby-net-telnet ruby-power-assert ruby-test-unit ruby-xmlrpc ruby2.5
  rubygems-integration samba-libs sane-utils sddm sddm-theme-breeze sgml-base
  sgml-data shared-mime-info signon-plugin-oauth2 sni-qt sntp socat
  software-properties-common software-properties-kde sonnet-plugins
  sound-theme-freedesktop spice-vdagent squashfs-tools sshfs ssl-cert strace
  systemsettings tcl tcl8.6 tcpdump telnet time tix tk tk8.6 ucf udisks2 ufw
  unar unattended-upgrades uno-libs3 unzip update-inetd upower ure
  usb-modeswitch usb-modeswitch-data usbmuxd usbutils user-manager user-setup
  uuid-runtime va-driver-all vbetool vdpau-driver-all vlc vlc-bin vlc-data
  vlc-l10n vlc-plugin-base vlc-plugin-notify vlc-plugin-qt vlc-plugin-samba
  vlc-plugin-skins2 vlc-plugin-video-output vlc-plugin-video-splitter
  vlc-plugin-visualization wamerican webext-https-everywhere
  webext-ublock-origin wireless-regdb wireless-tools wpasupplicant x11-apps
  x11-common x11-session-utils x11-utils x11-xkb-utils x11-xserver-utils xauth
  xbitmaps xdg-user-dirs xdg-utils xfonts-100dpi xfonts-75dpi xfonts-base
  xfonts-encodings xfonts-scalable xfonts-utils xinit xml-core xorg
  xorg-docs-core xserver-common xserver-xorg xserver-xorg-core
  xserver-xorg-input-all xserver-xorg-input-libinput xserver-xorg-input-wacom
  xserver-xorg-legacy xserver-xorg-video-all xserver-xorg-video-amdgpu
  xserver-xorg-video-ati xserver-xorg-video-fbdev xserver-xorg-video-intel
  xserver-xorg-video-nouveau xserver-xorg-video-qxl xserver-xorg-video-radeon
  xserver-xorg-video-vesa xserver-xorg-video-vmware xterm xwayland xz-utils
  zip
0 upgraded, 1580 newly installed, 1 to remove and 0 not upgraded.
Need to get 1018 MB of archives.
After this operation, 3672 MB of additional disk space will be used.
Get:1 https://repo.puri.sm/pureos green/main amd64 busybox-static amd64 1:1.27.2-3 [871 kB]
Get:2 https://repo.puri.sm/pureos green/main amd64 install-info amd64 6.5.0.dfsg.1-4 [342 kB]
Get:3 https://repo.puri.sm/pureos green/main amd64 groff-base amd64 1.22.3-10 [1176 kB]
Get:4 https://repo.puri.sm/pureos green/main amd64 libgdbm6 amd64 1.18.1-1 [64.5 kB]
Get:5 https://repo.puri.sm/pureos green/main amd64 man-db amd64 2.8.4-3 [1194 kB]
Get:6 https://repo.puri.sm/pureos green/main amd64 perl-modules-5.26 all 5.26.2-7 [2825 kB]
Get:7 https://repo.puri.sm/pureos green/main amd64 libgdbm-compat4 amd64 1.18.1-1 [44.0 kB]
Get:8 https://repo.puri.sm/pureos green/main amd64 libperl5.26 amd64 5.26.2-7+b1 [3596 kB]
Get:9 https://repo.puri.sm/pureos green/main amd64 perl amd64 5.26.2-7+b1 [202 kB]
Get:10 https://repo.puri.sm/pureos green/main amd64 libpython2.7-minimal amd64 2.7.15-4 [394 kB]
Get:11 https://repo.puri.sm/pureos green/main amd64 python2.7-minimal amd64 2.7.15-4 [1361 kB]
Get:12 https://repo.puri.sm/pureos green/main amd64 python2-minimal amd64 2.7.15-3 [41.3 kB]
Get:13 https://repo.puri.sm/pureos green/main amd64 python-minimal amd64 2.7.15-3 [20.9 kB]
Get:14 https://repo.puri.sm/pureos green/main amd64 mime-support all 3.61 [37.1 kB]
Get:15 https://repo.puri.sm/pureos green/main amd64 libexpat1 amd64 2.2.6-1 [105 kB]
Get:16 https://repo.puri.sm/pureos green/main amd64 libpython2.7-stdlib amd64 2.7.15-4 [1907 kB]
Get:17 https://repo.puri.sm/pureos green/main amd64 python2.7 amd64 2.7.15-4 [299 kB]
Get:18 https://repo.puri.sm/pureos green/main amd64 libpython2-stdlib amd64 2.7.15-3 [20.7 kB]
Get:19 https://repo.puri.sm/pureos green/main amd64 libpython-stdlib amd64 2.7.15-3 [20.7 kB]
Get:20 https://repo.puri.sm/pureos green/main amd64 python2 amd64 2.7.15-3 [41.5 kB]
Get:21 https://repo.puri.sm/pureos green/main amd64 python amd64 2.7.15-3 [22.7 kB]
Get:22 https://repo.puri.sm/pureos green/main amd64 alsa-base all 1.0.27+1 [54.3 kB]
Get:23 https://repo.puri.sm/pureos green/main amd64 libavahi-common-data amd64 0.7-4+b1 [122 kB]
Get:24 https://repo.puri.sm/pureos green/main amd64 libavahi-common3 amd64 0.7-4+b1 [54.6 kB]
Get:25 https://repo.puri.sm/pureos green/main amd64 libdbus-1-3 amd64 1.12.10-1 [211 kB]
Get:26 https://repo.puri.sm/pureos green/main amd64 libavahi-client3 amd64 0.7-4+b1 [58.1 kB]
Get:27 https://repo.puri.sm/pureos green/main amd64 libcups2 amd64 2.2.9-2 [323 kB]
Get:28 https://repo.puri.sm/pureos green/main amd64 ucf all 3.0038 [67.8 kB]
Get:29 https://repo.puri.sm/pureos green/main amd64 libpaper1 amd64 1.1.24+nmu5 [21.6 kB]
Get:30 https://repo.puri.sm/pureos green/main amd64 ssl-cert all 1.0.39 [20.8 kB]
Get:31 https://repo.puri.sm/pureos green/main amd64 bc amd64 1.07.1-2+b1 [109 kB]
Get:32 https://repo.puri.sm/pureos green/main amd64 cups-daemon amd64 2.2.9-2 [423 kB]
Get:33 https://repo.puri.sm/pureos green/main amd64 fonts-droid-fallback all 1:6.0.1r16-1.1 [1807 kB]
Get:34 https://repo.puri.sm/pureos green/main amd64 fonts-lato all 2.0-2 [2698 kB]
Get:35 https://repo.puri.sm/pureos green/main amd64 libmtp-common all 1.1.13-1.1 [83.0 kB]
Get:36 https://repo.puri.sm/pureos green/main amd64 libusb-1.0-0 amd64 2:1.0.22-2 [55.3 kB]
Get:37 https://repo.puri.sm/pureos green/main amd64 libmtp9 amd64 1.1.13-1.1 [195 kB]
Get:38 https://repo.puri.sm/pureos green/main amd64 libdouble-conversion1 amd64 3.1.0-2 [39.4 kB]
Get:39 https://repo.puri.sm/pureos green/main amd64 libglib2.0-0 amd64 2.58.1-2 [1223 kB]
Get:40 https://repo.puri.sm/pureos green/main amd64 libpng16-16 amd64 1.6.34-2 [288 kB]
Get:41 https://repo.puri.sm/pureos green/main amd64 libfreetype6 amd64 2.8.1-2 [461 kB]
Get:42 https://repo.puri.sm/pureos green/main amd64 libgraphite2-3 amd64 1.3.12-1 [80.2 kB]
Get:43 https://repo.puri.sm/pureos green/main amd64 libharfbuzz0b amd64 2.1.1-1+b1 [1065 kB]
Get:44 https://repo.puri.sm/pureos green/main amd64 libicu63 amd64 63.1-4 [8299 kB]
Get:45 https://repo.puri.sm/pureos green/main amd64 libicu-le-hb0 amd64 1.0.3+git180724-3 [14.9 kB]
Get:46 https://repo.puri.sm/pureos green/main amd64 libicu60 amd64 60.2-6 [8073 kB]
Get:47 https://repo.puri.sm/pureos green/main amd64 libpcre2-16-0 amd64 10.32-3 [202 kB]
Get:48 https://repo.puri.sm/pureos green/main amd64 libqt5core5a amd64 5.11.1+dfsg-9 [1943 kB]
Get:49 https://repo.puri.sm/pureos green/main amd64 libqt5script5 amd64 5.11.1+dfsg-2 [741 kB]
Get:50 https://repo.puri.sm/pureos green/main amd64 fonts-dejavu-core all 2.37-1 [1068 kB]
Get:51 https://repo.puri.sm/pureos green/main amd64 fontconfig-config all 2.13.1-2 [280 kB]
Get:52 https://repo.puri.sm/pureos green/main amd64 libfontconfig1 amd64 2.13.1-2 [346 kB]
Get:53 https://repo.puri.sm/pureos green/main amd64 fontconfig amd64 2.13.1-2 [405 kB]
Get:54 https://repo.puri.sm/pureos green/main amd64 libdrm-common all 2.4.95-1 [13.7 kB]
Get:55 https://repo.puri.sm/pureos green/main amd64 libdrm2 amd64 2.4.95-1 [39.5 kB]
Get:56 https://repo.puri.sm/pureos green/main amd64 libglvnd0 amd64 1.1.0-1 [48.6 kB]
Get:57 https://repo.puri.sm/pureos green/main amd64 libwayland-server0 amd64 1.16.0-1 [32.5 kB]
Get:58 https://repo.puri.sm/pureos green/main amd64 libgbm1 amd64 18.1.9-1 [63.4 kB]
Get:59 https://repo.puri.sm/pureos green/main amd64 libglapi-mesa amd64 18.1.9-1 [62.3 kB]
Get:60 https://repo.puri.sm/pureos green/main amd64 libwayland-client0 amd64 1.16.0-1 [26.4 kB]
Get:61 https://repo.puri.sm/pureos green/main amd64 libxau6 amd64 1:1.0.8-1+b2 [19.9 kB]
Get:62 https://repo.puri.sm/pureos green/main amd64 libxdmcp6 amd64 1:1.1.2-3 [26.3 kB]
Get:63 https://repo.puri.sm/pureos green/main amd64 libxcb1 amd64 1.13.1-1 [137 kB]
Get:64 https://repo.puri.sm/pureos green/main amd64 libx11-data all 2:1.6.7-1 [298 kB]
Get:65 https://repo.puri.sm/pureos green/main amd64 libx11-6 amd64 2:1.6.7-1 [754 kB]
Get:66 https://repo.puri.sm/pureos green/main amd64 libx11-xcb1 amd64 2:1.6.7-1 [190 kB]
Get:67 https://repo.puri.sm/pureos green/main amd64 libxcb-dri2-0 amd64 1.13.1-1 [101 kB]
Get:68 https://repo.puri.sm/pureos green/main amd64 libxcb-dri3-0 amd64 1.13.1-1 [100 kB]
Get:69 https://repo.puri.sm/pureos green/main amd64 libxcb-present0 amd64 1.13.1-1 [99.1 kB]
Get:70 https://repo.puri.sm/pureos green/main amd64 libxcb-sync1 amd64 1.13.1-1 [103 kB]
Get:71 https://repo.puri.sm/pureos green/main amd64 libxcb-xfixes0 amd64 1.13.1-1 [103 kB]
Get:72 https://repo.puri.sm/pureos green/main amd64 libxshmfence1 amd64 1.3-1 [8820 B]
Get:73 https://repo.puri.sm/pureos green/main amd64 libegl-mesa0 amd64 18.1.9-1 [127 kB]
Get:74 https://repo.puri.sm/pureos green/main amd64 libegl1 amd64 1.1.0-1 [33.6 kB]
Get:75 https://repo.puri.sm/pureos green/main amd64 libxext6 amd64 2:1.3.3-1+b2 [52.5 kB]
Get:76 https://repo.puri.sm/pureos green/main amd64 libxcb-glx0 amd64 1.13.1-1 [116 kB]
Get:77 https://repo.puri.sm/pureos green/main amd64 libxfixes3 amd64 1:5.0.3-1 [21.9 kB]
Get:78 https://repo.puri.sm/pureos green/main amd64 libxdamage1 amd64 1:1.1.4-3 [14.4 kB]
Get:79 https://repo.puri.sm/pureos green/main amd64 libxxf86vm1 amd64 1:1.1.4-1+b2 [20.8 kB]
Get:80 https://repo.puri.sm/pureos green/main amd64 libdrm-amdgpu1 amd64 2.4.95-1 [27.1 kB]
Get:81 https://repo.puri.sm/pureos green/main amd64 libpciaccess0 amd64 0.14-1 [53.5 kB]
Get:82 https://repo.puri.sm/pureos green/main amd64 libdrm-intel1 amd64 2.4.95-1 [69.7 kB]
Get:83 https://repo.puri.sm/pureos green/main amd64 libdrm-nouveau2 amd64 2.4.95-1 [26.3 kB]
Get:84 https://repo.puri.sm/pureos green/main amd64 libdrm-radeon1 amd64 2.4.95-1 [31.1 kB]
Get:85 https://repo.puri.sm/pureos green/main amd64 libedit2 amd64 3.1-20180525-1 [86.8 kB]
Get:86 https://repo.puri.sm/pureos green/main amd64 libllvm6.0 amd64 1:6.0.1-9.2 [14.7 MB]
Get:87 https://repo.puri.sm/pureos green/main amd64 libsensors4 amd64 1:3.4.0-4 [53.3 kB]
Get:88 https://repo.puri.sm/pureos green/main amd64 libgl1-mesa-dri amd64 18.1.9-1 [6288 kB]
Get:89 https://repo.puri.sm/pureos green/main amd64 libglx-mesa0 amd64 18.1.9-1 [174 kB]
Get:90 https://repo.puri.sm/pureos green/main amd64 libglx0 amd64 1.1.0-1 [30.0 kB]
Get:91 https://repo.puri.sm/pureos green/main amd64 libgl1 amd64 1.1.0-1 [91.1 kB]
Get:92 https://repo.puri.sm/pureos green/main amd64 x11-common all 1:7.7+19 [251 kB]
Get:93 https://repo.puri.sm/pureos green/main amd64 libice6 amd64 2:1.0.9-2 [58.7 kB]
Get:94 https://repo.puri.sm/pureos green/main amd64 libevdev2 amd64 1.6.0+dfsg-1 [31.0 kB]
Get:95 https://repo.puri.sm/pureos green/main amd64 libmtdev1 amd64 1.1.5-1+b1 [22.3 kB]
Get:96 https://repo.puri.sm/pureos green/main amd64 libgudev-1.0-0 amd64 232-2 [13.6 kB]
Get:97 https://repo.puri.sm/pureos green/main amd64 libwacom-common all 0.31-1 [38.6 kB]
Get:98 https://repo.puri.sm/pureos green/main amd64 libwacom2 amd64 0.31-1 [18.8 kB]
Get:99 https://repo.puri.sm/pureos green/main amd64 libinput-bin amd64 1.12.1-1 [15.4 kB]
Get:100 https://repo.puri.sm/pureos green/main amd64 libinput10 amd64 1.12.1-1 [105 kB]
Get:101 https://repo.puri.sm/pureos green/main amd64 libjpeg62-turbo amd64 1:1.5.2-2+b1 [134 kB]
Get:102 https://repo.puri.sm/pureos green/main amd64 libqt5dbus5 amd64 5.11.1+dfsg-9 [227 kB]
Get:103 https://repo.puri.sm/pureos green/main amd64 libqt5network5 amd64 5.11.1+dfsg-9 [678 kB]
Get:104 https://repo.puri.sm/pureos green/main amd64 libsm6 amd64 2:1.2.2-1+b3 [33.3 kB]
Get:105 https://repo.puri.sm/pureos green/main amd64 libxcb-icccm4 amd64 0.4.1-1+b1 [27.4 kB]
Get:106 https://repo.puri.sm/pureos green/main amd64 libxcb-shm0 amd64 1.13.1-1 [99.1 kB]
Get:107 https://repo.puri.sm/pureos green/main amd64 libxcb-util0 amd64 0.3.8-3+b2 [23.0 kB]
Get:108 https://repo.puri.sm/pureos green/main amd64 libxcb-image0 amd64 0.4.0-1+b2 [24.4 kB]
Get:109 https://repo.puri.sm/pureos green/main amd64 libxcb-keysyms1 amd64 0.4.0-1+b2 [16.4 kB]
Get:110 https://repo.puri.sm/pureos green/main amd64 libxcb-randr0 amd64 1.13.1-1 [110 kB]
Get:111 https://repo.puri.sm/pureos green/main amd64 libxcb-render0 amd64 1.13.1-1 [109 kB]
Get:112 https://repo.puri.sm/pureos green/main amd64 libxcb-render-util0 amd64 0.3.9-1+b1 [18.3 kB]
Get:113 https://repo.puri.sm/pureos green/main amd64 libxcb-shape0 amd64 1.13.1-1 [99.5 kB]
Get:114 https://repo.puri.sm/pureos green/main amd64 libxcb-xinerama0 amd64 1.13.1-1 [98.9 kB]
Get:115 https://repo.puri.sm/pureos green/main amd64 libxcb-xkb1 amd64 1.13.1-1 [123 kB]
Get:116 https://repo.puri.sm/pureos green/main amd64 libxi6 amd64 2:1.7.9-1 [82.6 kB]
Get:117 https://repo.puri.sm/pureos green/main amd64 libxkbcommon0 amd64 0.8.2-1 [123 kB]
Get:118 https://repo.puri.sm/pureos green/main amd64 libxkbcommon-x11-0 amd64 0.8.2-1 [39.4 kB]
Get:119 https://repo.puri.sm/pureos green/main amd64 libxrender1 amd64 1:0.9.10-1 [33.0 kB]
Get:120 https://repo.puri.sm/pureos green/main amd64 libqt5gui5 amd64 5.11.1+dfsg-9 [2837 kB]
Get:121 https://repo.puri.sm/pureos green/main amd64 libqt5widgets5 amd64 5.11.1+dfsg-9 [2259 kB]
Get:122 https://repo.puri.sm/pureos green/main amd64 libqt5svg5 amd64 5.11.1-2 [130 kB]
Get:123 https://repo.puri.sm/pureos green/main amd64 libgstreamer1.0-0 amd64 1.14.4-1 [2103 kB]
Get:124 https://repo.puri.sm/pureos green/main amd64 liborc-0.4-0 amd64 1:0.4.28-3 [141 kB]
Get:125 https://repo.puri.sm/pureos green/main amd64 iso-codes all 4.1-1 [2686 kB]
Get:126 https://repo.puri.sm/pureos green/main amd64 libgstreamer-plugins-base1.0-0 amd64 1.14.4-1 [1936 kB]
Get:127 https://repo.puri.sm/pureos green/main amd64 libhyphen0 amd64 2.8.8-5 [31.9 kB]
Get:128 https://repo.puri.sm/pureos green/main amd64 libqt5positioning5 amd64 5.11.1+dfsg-4 [190 kB]
Get:129 https://repo.puri.sm/pureos green/main amd64 libqt5printsupport5 amd64 5.11.1+dfsg-9 [216 kB]
Get:130 https://repo.puri.sm/pureos green/main amd64 libqt5qml5 amd64 5.11.1-5 [1225 kB]
Get:131 https://repo.puri.sm/pureos green/main amd64 libqt5quick5 amd64 5.11.1-5 [1282 kB]
Get:132 https://repo.puri.sm/pureos green/main amd64 libqt5sensors5 amd64 5.11.1-3 [116 kB]
Get:133 https://repo.puri.sm/pureos green/main amd64 libqt5webchannel5 amd64 5.11.1-3 [48.8 kB]
Get:134 https://repo.puri.sm/pureos green/main amd64 libwebp6 amd64 0.6.1-2 [263 kB]
Get:135 https://repo.puri.sm/pureos green/main amd64 libbrotli1 amd64 1.0.7-1 [270 kB]
Get:136 https://repo.puri.sm/pureos green/main amd64 libwoff1 amd64 1.0.2-1 [43.2 kB]
Get:137 https://repo.puri.sm/pureos green/main amd64 libxml2 amd64 2.9.4+dfsg1-7+b2 [687 kB]
Get:138 https://repo.puri.sm/pureos green/main amd64 libxslt1.1 amd64 1.1.32-2 [236 kB]
Get:139 https://repo.puri.sm/pureos green/main amd64 libqt5webkit5 amd64 5.212.0~alpha2-15 [11.7 MB]
Get:140 https://repo.puri.sm/pureos green/main amd64 libsane-common all 1.0.25-4.1 [1012 kB]
Get:141 https://repo.puri.sm/pureos green/main amd64 liblmdb0 amd64 0.9.22-1 [45.0 kB]
Get:142 https://repo.puri.sm/pureos green/main amd64 libtalloc2 amd64 2.1.14-2 [35.4 kB]
Get:143 https://repo.puri.sm/pureos green/main amd64 libtdb1 amd64 1.3.16-2 [44.9 kB]
Get:144 https://repo.puri.sm/pureos green/main amd64 libtevent0 amd64 0.9.37-1 [33.4 kB]
Get:145 https://repo.puri.sm/pureos green/main amd64 libldb1 amd64 2:1.4.3-2 [134 kB]
Get:146 https://repo.puri.sm/pureos green/main amd64 libpython2.7 amd64 2.7.15-4 [1034 kB]
Get:147 https://repo.puri.sm/pureos green/main amd64 libwbclient0 amd64 2:4.9.2+dfsg-1 [130 kB]
Get:148 https://repo.puri.sm/pureos green/main amd64 python-talloc amd64 2.1.14-2 [13.2 kB]
Get:149 https://repo.puri.sm/pureos green/main amd64 samba-libs amd64 2:4.9.2+dfsg-1 [5552 kB]
Get:150 https://repo.puri.sm/pureos green/main amd64 libsmbclient amd64 2:4.9.2+dfsg-1 [159 kB]
Get:151 https://repo.puri.sm/pureos green/main amd64 libbluetooth3 amd64 5.50-1 [100.0 kB]
Get:152 https://repo.puri.sm/pureos green/main amd64 libnghttp2-14 amd64 1.34.0-1 [84.9 kB]
Get:153 https://repo.puri.sm/pureos green/main amd64 librtmp1 amd64 2.4+20151223.gitfa8646d.1-2 [60.5 kB]
Get:154 https://repo.puri.sm/pureos green/main amd64 libssh2-1 amd64 1.8.0-2 [138 kB]
Get:155 https://repo.puri.sm/pureos green/main amd64 libcurl3-gnutls amd64 7.61.0-1 [316 kB]
Get:156 https://repo.puri.sm/pureos green/main amd64 libmm-glib0 amd64 1.8.2-1 [887 kB]
Get:157 https://repo.puri.sm/pureos green/main amd64 libndp0 amd64 1.6-1+b1 [11.0 kB]
Get:158 https://repo.puri.sm/pureos green/main amd64 libnm0 amd64 1.14.4-3 [360 kB]
Get:159 https://repo.puri.sm/pureos green/main amd64 libpolkit-gobject-1-0 amd64 0.105-21 [44.6 kB]
Get:160 https://repo.puri.sm/pureos green/main amd64 libpolkit-agent-1-0 amd64 0.105-21 [25.3 kB]
Get:161 https://repo.puri.sm/pureos green/main amd64 libteamdctl0 amd64 1.27-1 [11.6 kB]
Get:162 https://repo.puri.sm/pureos green/main amd64 libnl-3-200 amd64 3.4.0-1 [63.0 kB]
Get:163 https://repo.puri.sm/pureos green/main amd64 libnl-genl-3-200 amd64 3.4.0-1 [21.0 kB]
Get:164 https://repo.puri.sm/pureos green/main amd64 libpcsclite1 amd64 1.8.24-1 [58.5 kB]
Get:165 https://repo.puri.sm/pureos green/main amd64 wpasupplicant amd64 2:2.6-18 [1034 kB]
Get:166 https://repo.puri.sm/pureos green/main amd64 dbus amd64 1.12.10-1 [233 kB]
Get:167 https://repo.puri.sm/pureos green/main amd64 libpam-systemd amd64 239-7pureos1 [194 kB]
Get:168 https://repo.puri.sm/pureos green/main amd64 libpolkit-backend-1-0 amd64 0.105-21 [46.8 kB]
Get:169 https://repo.puri.sm/pureos green/main amd64 policykit-1 amd64 0.105-21 [63.7 kB]
Get:170 https://repo.puri.sm/pureos green/main amd64 network-manager amd64 1.14.4-3 [2368 kB]
Get:171 https://repo.puri.sm/pureos green/main amd64 libfuse2 amd64 2.9.8-2 [127 kB]
Get:172 https://repo.puri.sm/pureos green/main amd64 fuse amd64 2.9.8-2 [72.0 kB]
Get:173 https://repo.puri.sm/pureos green/main amd64 libntfs-3g88 amd64 1:2017.3.23-2 [166 kB]
Get:174 https://repo.puri.sm/pureos green/main amd64 ntfs-3g amd64 1:2017.3.23-2 [403 kB]
Get:175 https://repo.puri.sm/pureos green/main amd64 poppler-data all 0.4.9-2 [1473 kB]
Get:176 https://repo.puri.sm/pureos green/main amd64 libpython3.6-minimal amd64 3.6.7-1 [573 kB]
Get:177 https://repo.puri.sm/pureos green/main amd64 python3.6-minimal amd64 3.6.7-1 [1651 kB]
Get:178 https://repo.puri.sm/pureos green/main amd64 python3-minimal amd64 3.6.7-1 [36.4 kB]
Get:179 https://repo.puri.sm/pureos green/main amd64 libmpdec2 amd64 2.4.2-2 [87.2 kB]
Get:180 https://repo.puri.sm/pureos green/main amd64 libpython3.6-stdlib amd64 3.6.7-1 [1707 kB]
Get:181 https://repo.puri.sm/pureos green/main amd64 python3.6 amd64 3.6.7-1 [240 kB]
Get:182 https://repo.puri.sm/pureos green/main amd64 libpython3-stdlib amd64 3.6.7-1 [19.9 kB]
Get:183 https://repo.puri.sm/pureos green/main amd64 python3 amd64 3.6.7-1 [61.4 kB]
Get:184 https://repo.puri.sm/pureos green/main amd64 qml-module-qtquick-window2 amd64 5.11.1-5 [31.7 kB]
Get:185 https://repo.puri.sm/pureos green/main amd64 qml-module-qtquick2 amd64 5.11.1-5 [45.1 kB]
Get:186 https://repo.puri.sm/pureos green/main amd64 qml-module-qtgraphicaleffects amd64 5.11.1-2 [71.1 kB]
Get:187 https://repo.puri.sm/pureos green/main amd64 qml-module-qtquick-layouts amd64 5.11.1-5 [58.3 kB]
Get:188 https://repo.puri.sm/pureos green/main amd64 qml-module-qtquick-controls amd64 5.11.1-2 [652 kB]
Get:189 https://repo.puri.sm/pureos green/main amd64 qml-module-qtwebkit amd64 5.212.0~alpha2-15 [56.4 kB]
Get:190 https://repo.puri.sm/pureos green/main amd64 liblcms2-2 amd64 2.9-3 [145 kB]
Get:191 https://repo.puri.sm/pureos green/main amd64 libmng1 amd64 1.0.10+dfsg-3.1+b5 [211 kB]
Get:192 https://repo.puri.sm/pureos green/main amd64 libjbig0 amd64 2.1-3.1+b2 [31.0 kB]
Get:193 https://repo.puri.sm/pureos green/main amd64 libtiff5 amd64 4.0.10-2 [257 kB]
Get:194 https://repo.puri.sm/pureos green/main amd64 libwebpdemux2 amd64 0.6.1-2 [87.5 kB]
Get:195 https://repo.puri.sm/pureos green/main amd64 qt5-image-formats-plugins amd64 5.11.1-2 [45.6 kB]
Get:196 https://repo.puri.sm/pureos green/main amd64 sgml-base all 1.29 [14.8 kB]
Get:197 https://repo.puri.sm/pureos green/main amd64 gnustep-common amd64 2.7.0-3 [116 kB]
Get:198 https://repo.puri.sm/pureos green/main amd64 gnustep-base-common all 1.25.1-4 [268 kB]
Get:199 https://repo.puri.sm/pureos green/main amd64 libgc1c2 amd64 1:7.6.4-0.4 [224 kB]
Get:200 https://repo.puri.sm/pureos green/main amd64 libobjc4 amd64 8.2.0-9 [50.4 kB]
Get:201 https://repo.puri.sm/pureos green/main amd64 libgnustep-base1.25 amd64 1.25.1-4+b1 [1520 kB]
Get:202 https://repo.puri.sm/pureos green/main amd64 gnustep-base-runtime amd64 1.25.1-4+b1 [419 kB]
Get:203 https://repo.puri.sm/pureos green/main amd64 libwavpack1 amd64 5.1.0-4 [86.6 kB]
Get:204 https://repo.puri.sm/pureos green/main amd64 unar amd64 1.10.1-2+b3 [1295 kB]
Get:205 https://repo.puri.sm/pureos green/main amd64 uuid-runtime amd64 2.32.1-0.1 [94.9 kB]
Get:206 https://repo.puri.sm/pureos green/main amd64 bash-completion all 1:2.8-4 [208 kB]
Get:207 https://repo.puri.sm/pureos green/main amd64 libfstrm0 amd64 0.3.0-1+b1 [19.3 kB]
Get:208 https://repo.puri.sm/pureos green/main amd64 libgeoip1 amd64 1.6.12-1 [93.1 kB]
Get:209 https://repo.puri.sm/pureos green/main amd64 libprotobuf-c1 amd64 1.3.1-1+b1 [26.5 kB]
Get:210 https://repo.puri.sm/pureos green/main amd64 libisc1100 amd64 1:9.11.5+dfsg-1 [455 kB]
Get:211 https://repo.puri.sm/pureos green/main amd64 libdns1104 amd64 1:9.11.5+dfsg-1 [1219 kB]
Get:212 https://repo.puri.sm/pureos green/main amd64 libisccc161 amd64 1:9.11.5+dfsg-1 [235 kB]
Get:213 https://repo.puri.sm/pureos green/main amd64 libisccfg163 amd64 1:9.11.5+dfsg-1 [265 kB]
Get:214 https://repo.puri.sm/pureos green/main amd64 libbind9-161 amd64 1:9.11.5+dfsg-1 [246 kB]
Get:215 https://repo.puri.sm/pureos green/main amd64 liblwres161 amd64 1:9.11.5+dfsg-1 [250 kB]
Get:216 https://repo.puri.sm/pureos green/main amd64 bind9-host amd64 1:9.11.5+dfsg-1 [270 kB]
Get:217 https://repo.puri.sm/pureos green/main amd64 bzip2 amd64 1.0.6-9 [48.3 kB]
Get:218 https://repo.puri.sm/pureos green/main amd64 libmagic-mgc amd64 1:5.34-2 [239 kB]
Get:219 https://repo.puri.sm/pureos green/main amd64 libmagic1 amd64 1:5.34-2 [116 kB]
Get:220 https://repo.puri.sm/pureos green/main amd64 file amd64 1:5.34-2 [65.8 kB]
Get:221 https://repo.puri.sm/pureos green/main amd64 gettext-base amd64 0.19.8.1-9 [123 kB]
Get:222 https://repo.puri.sm/pureos green/main amd64 hdparm amd64 9.58+ds-1 [116 kB]
Get:223 https://repo.puri.sm/pureos green/main amd64 emacsen-common all 2.0.8 [21.2 kB]
Get:224 https://repo.puri.sm/pureos green/main amd64 dictionaries-common all 1.28.1 [239 kB]
Get:225 https://repo.puri.sm/pureos green/main amd64 hunspell-en-us all 1:2018.04.16-1 [173 kB]
Get:226 https://repo.puri.sm/pureos green/main amd64 libevent-2.1-6 amd64 2.1.8-stable-4 [177 kB]
Get:227 https://repo.puri.sm/pureos green/main amd64 libgpm2 amd64 1.20.7-5 [35.1 kB]
Get:228 https://repo.puri.sm/pureos green/main amd64 libpci3 amd64 1:3.5.2-1 [56.5 kB]
Get:229 https://repo.puri.sm/pureos green/main amd64 libwrap0 amd64 7.6.q-27 [58.6 kB]
Get:230 https://repo.puri.sm/pureos green/main amd64 lsof amd64 4.89+dfsg-0.1 [313 kB]
Get:231 https://repo.puri.sm/pureos green/main amd64 manpages all 4.16-1 [1276 kB]
Get:232 https://repo.puri.sm/pureos green/main amd64 openssh-client amd64 1:7.9p1-4 [797 kB]
Get:233 https://repo.puri.sm/pureos green/main amd64 pciutils amd64 1:3.5.2-1 [279 kB]
Get:234 https://repo.puri.sm/pureos green/main amd64 acpid amd64 1:2.0.28-1+b1 [57.2 kB]
Get:235 https://repo.puri.sm/pureos green/main amd64 acpi-support-base all 0.142-8 [24.0 kB]
Get:236 https://repo.puri.sm/pureos green/main amd64 libirs161 amd64 1:9.11.5+dfsg-1 [236 kB]
Get:237 https://repo.puri.sm/pureos green/main amd64 dnsutils amd64 1:9.11.5+dfsg-1 [364 kB]
Get:238 https://repo.puri.sm/pureos green/main amd64 dosfstools amd64 4.1-2 [98.4 kB]
Get:239 https://repo.puri.sm/pureos green/main amd64 ed amd64 1.14.2-2 [59.6 kB]
Get:240 https://repo.puri.sm/pureos green/main amd64 eject amd64 2.1.5+deb1+cvs20081104-13.2 [50.6 kB]
Get:241 https://repo.puri.sm/pureos green/main amd64 ftp amd64 0.17-34 [58.7 kB]
Get:242 https://repo.puri.sm/pureos green/main amd64 info amd64 6.5.0.dfsg.1-4 [422 kB]
Get:243 https://repo.puri.sm/pureos green/main amd64 lshw amd64 02.18.85-0.1 [254 kB]
Get:244 https://repo.puri.sm/pureos green/main amd64 ltrace amd64 0.7.3-6.1 [143 kB]
Get:245 https://repo.puri.sm/pureos green/main amd64 psmisc amd64 23.2-1 [126 kB]
Get:246 https://repo.puri.sm/pureos green/main amd64 pureos-security-hardening all 0.0.1 [2236 B]
Get:247 https://repo.puri.sm/pureos green/main amd64 rsync amd64 3.1.2-2.2 [395 kB]
Get:248 https://repo.puri.sm/pureos green/main amd64 libunwind8 amd64 1.2.1-8 [51.0 kB]
Get:249 https://repo.puri.sm/pureos green/main amd64 strace amd64 4.21-1 [339 kB]
Get:250 https://repo.puri.sm/pureos green/main amd64 time amd64 1.7-25.1+b1 [31.6 kB]
Get:251 https://repo.puri.sm/pureos green/main amd64 usbutils amd64 1:007-4+b1 [216 kB]
Get:252 https://repo.puri.sm/pureos green/main amd64 xz-utils amd64 5.2.2-1.3 [266 kB]
Get:253 https://repo.puri.sm/pureos green/main amd64 pureos-standard amd64 0.9.4 [4240 B]
Get:254 https://repo.puri.sm/pureos green/main amd64 telnet amd64 0.17-41 [72.0 kB]
Get:255 https://repo.puri.sm/pureos green/main amd64 wamerican all 2018.04.16-1 [213 kB]
Get:256 https://repo.puri.sm/pureos green/main amd64 libaccountsservice0 amd64 0.6.45-1 [78.2 kB]
Get:257 https://repo.puri.sm/pureos green/main amd64 accountsservice amd64 0.6.45-1 [76.7 kB]
Get:258 https://repo.puri.sm/pureos green/main amd64 libkf5archive5 amd64 5.49.0-1 [84.6 kB]
Get:259 https://repo.puri.sm/pureos green/main amd64 libkf5auth-data all 5.49.0-1 [22.3 kB]
Get:260 https://repo.puri.sm/pureos green/main amd64 libkf5coreaddons-data all 5.49.0-1 [106 kB]
Get:261 https://repo.puri.sm/pureos green/main amd64 shared-mime-info amd64 1.10-1 [766 kB]
Get:262 https://repo.puri.sm/pureos green/main amd64 libfam0 amd64 2.7.0-17.2+b1 [27.3 kB]
Get:263 https://repo.puri.sm/pureos green/main amd64 libkf5coreaddons5 amd64 5.49.0-1 [208 kB]
Get:264 https://repo.puri.sm/pureos green/main amd64 libpolkit-qt5-1-1 amd64 0.112.0-6 [53.8 kB]
Get:265 https://repo.puri.sm/pureos green/main amd64 libkf5auth5 amd64 5.49.0-1 [63.3 kB]
Get:266 https://repo.puri.sm/pureos green/main amd64 libkf5codecs-data all 5.49.0-1 [42.7 kB]
Get:267 https://repo.puri.sm/pureos green/main amd64 libkf5codecs5 amd64 5.49.0-1 [91.3 kB]
Get:268 https://repo.puri.sm/pureos green/main amd64 libkf5completion-data all 5.49.0-1 [15.0 kB]
Get:269 https://repo.puri.sm/pureos green/main amd64 libkf5config-data all 5.49.0-1 [69.3 kB]
Get:270 https://repo.puri.sm/pureos green/main amd64 libkf5configcore5 amd64 5.49.0-1 [120 kB]
Get:271 https://repo.puri.sm/pureos green/main amd64 libqt5xml5 amd64 5.11.1+dfsg-9 [127 kB]
Get:272 https://repo.puri.sm/pureos green/main amd64 libkf5configgui5 amd64 5.49.0-1 [43.9 kB]
Get:273 https://repo.puri.sm/pureos green/main amd64 libkf5widgetsaddons-data all 5.49.0-1 [1008 kB]
Get:274 https://repo.puri.sm/pureos green/main amd64 libkf5widgetsaddons5 amd64 5.49.0-1 [368 kB]
Get:275 https://repo.puri.sm/pureos green/main amd64 libkf5completion5 amd64 5.49.0-1 [68.6 kB]
Get:276 https://repo.puri.sm/pureos green/main amd64 libkf5configwidgets-data all 5.49.0-1 [203 kB]
Get:277 https://repo.puri.sm/pureos green/main amd64 libqt5x11extras5 amd64 5.11.1-2 [11.1 kB]
Get:278 https://repo.puri.sm/pureos green/main amd64 libkf5guiaddons5 amd64 5.49.0-1 [40.7 kB]
Get:279 https://repo.puri.sm/pureos green/main amd64 libkf5i18n-data all 5.49.0-1 [1041 kB]
Get:280 https://repo.puri.sm/pureos green/main amd64 libkf5i18n5 amd64 5.49.0-1 [112 kB]
Get:281 https://repo.puri.sm/pureos green/main amd64 libkf5configwidgets5 amd64 5.49.0-1 [119 kB]
Get:282 https://repo.puri.sm/pureos green/main amd64 libkf5dbusaddons-data all 5.49.0-1 [16.1 kB]
Get:283 https://repo.puri.sm/pureos green/main amd64 libkf5dbusaddons5 amd64 5.49.0-1 [29.7 kB]
Get:284 https://repo.puri.sm/pureos green/main amd64 libkf5doctools5 amd64 5.49.0-1 [17.3 kB]
Get:285 https://repo.puri.sm/pureos green/main amd64 libkf5itemviews-data all 5.49.0-1 [11.8 kB]
Get:286 https://repo.puri.sm/pureos green/main amd64 libkf5itemviews5 amd64 5.49.0-1 [75.5 kB]
Get:287 https://repo.puri.sm/pureos green/main amd64 libkf5windowsystem-data all 5.49.0-1 [11.1 kB]
Get:288 https://repo.puri.sm/pureos green/main amd64 libkf5windowsystem5 amd64 5.49.0-1 [134 kB]
Get:289 https://repo.puri.sm/pureos green/main amd64 libkf5crash5 amd64 5.49.0-1 [15.8 kB]
Get:290 https://repo.puri.sm/pureos green/main amd64 libkf5service-data all 5.49.0-1 [63.9 kB]
Get:291 https://repo.puri.sm/pureos green/main amd64 libkf5service5 amd64 5.49.0-1 [213 kB]
Get:292 https://repo.puri.sm/pureos green/main amd64 libkf5service-bin amd64 5.49.0-1 [31.0 kB]
Get:293 https://repo.puri.sm/pureos green/main amd64 libkf5kiocore5 amd64 5.49.0-1 [487 kB]
Get:294 https://repo.puri.sm/pureos green/main amd64 libkf5kiontlm5 amd64 5.49.0-1 [20.9 kB]
Get:295 https://repo.puri.sm/pureos green/main amd64 libkf5iconthemes-data all 5.49.0-1 [30.0 kB]
Get:296 https://repo.puri.sm/pureos green/main amd64 libkf5iconthemes5 amd64 5.49.0-1 [87.1 kB]
Get:297 https://repo.puri.sm/pureos green/main amd64 libkf5jobwidgets-data all 5.49.0-1 [29.5 kB]
Get:298 https://repo.puri.sm/pureos green/main amd64 libkf5jobwidgets5 amd64 5.49.0-1 [46.8 kB]
Get:299 https://repo.puri.sm/pureos green/main amd64 libkf5kiowidgets5 amd64 5.49.0-1 [384 kB]
Get:300 https://repo.puri.sm/pureos green/main amd64 libkf5notifications-data all 5.49.0-1 [14.8 kB]
Get:301 https://repo.puri.sm/pureos green/main amd64 libdbusmenu-qt5-2 amd64 0.9.3+16.04.20160218-1 [71.3 kB]
Get:302 https://repo.puri.sm/pureos green/main amd64 libasyncns0 amd64 0.8-6 [12.5 kB]
Get:303 https://repo.puri.sm/pureos green/main amd64 libogg0 amd64 1.3.2-1+b1 [21.3 kB]
Get:304 https://repo.puri.sm/pureos green/main amd64 libflac8 amd64 1.3.2-3 [221 kB]
Get:305 https://repo.puri.sm/pureos green/main amd64 libvorbis0a amd64 1.3.6-1 [94.0 kB]
Get:306 https://repo.puri.sm/pureos green/main amd64 libvorbisenc2 amd64 1.3.6-1 [79.9 kB]
Get:307 https://repo.puri.sm/pureos green/main amd64 libsndfile1 amd64 1.0.28-4 [252 kB]
Get:308 https://repo.puri.sm/pureos green/main amd64 libxtst6 amd64 2:1.2.3-1 [27.8 kB]
Get:309 https://repo.puri.sm/pureos green/main amd64 libpulse0 amd64 12.2-2 [281 kB]
Get:310 https://repo.puri.sm/pureos green/main amd64 libpulse-mainloop-glib0 amd64 12.2-2 [36.8 kB]
Get:311 https://repo.puri.sm/pureos green/main amd64 libphonon4qt5-4 amd64 4:4.10.1-1 [159 kB]
Get:312 https://repo.puri.sm/pureos green/main amd64 libqt5texttospeech5 amd64 5.11.1-2 [20.7 kB]
Get:313 https://repo.puri.sm/pureos green/main amd64 vlc-data all 3.0.4-3 [444 kB]
Get:314 https://repo.puri.sm/pureos green/main amd64 liba52-0.7.4 amd64 0.7.4-19 [38.1 kB]
Get:315 https://repo.puri.sm/pureos green/main amd64 libaom0 amd64 1.0.0-3 [1165 kB]
Get:316 https://repo.puri.sm/pureos green/main amd64 liblzo2-2 amd64 2.10-0.1 [56.1 kB]
Get:317 https://repo.puri.sm/pureos green/main amd64 libarchive13 amd64 3.2.2-5 [307 kB]
Get:318 https://repo.puri.sm/pureos green/main amd64 libaribb24-0 amd64 1.0.3-2 [26.9 kB]
Get:319 https://repo.puri.sm/pureos green/main amd64 libasound2-data all 1.1.7-1 [56.5 kB]
Get:320 https://repo.puri.sm/pureos green/main amd64 libasound2 amd64 1.1.7-1 [361 kB]
Get:321 https://repo.puri.sm/pureos green/main amd64 libfribidi0 amd64 1.0.5-3 [63.3 kB]
Get:322 https://repo.puri.sm/pureos green/main amd64 libass9 amd64 1:0.14.0-2 [96.7 kB]
Get:323 https://repo.puri.sm/pureos green/main amd64 libraw1394-11 amd64 2.1.2-1+b1 [47.2 kB]
Get:324 https://repo.puri.sm/pureos green/main amd64 libavc1394-0 amd64 0.5.4-5 [19.9 kB]
Get:325 https://repo.puri.sm/pureos green/main amd64 libva2 amd64 2.3.0-2 [57.1 kB]
Get:326 https://repo.puri.sm/pureos green/main amd64 libva-drm2 amd64 2.3.0-2 [16.3 kB]
Get:327 https://repo.puri.sm/pureos green/main amd64 libva-x11-2 amd64 2.3.0-2 [21.0 kB]
Get:328 https://repo.puri.sm/pureos green/main amd64 libvdpau1 amd64 1.1.1-8 [41.6 kB]
Get:329 https://repo.puri.sm/pureos green/main amd64 libavutil56 amd64 7:4.0.3-1 [225 kB]
Get:330 https://repo.puri.sm/pureos green/main amd64 libpixman-1-0 amd64 0.34.0-2 [529 kB]
Get:331 https://repo.puri.sm/pureos green/main amd64 libcairo2 amd64 1.16.0-1 [689 kB]
Get:332 https://repo.puri.sm/pureos green/main amd64 libcodec2-0.8.1 amd64 0.8.1-2 [233 kB]
Get:333 https://repo.puri.sm/pureos green/main amd64 libcrystalhd3 amd64 1:0.0~git20110715.fdd2f19-13 [45.9 kB]
Get:334 https://repo.puri.sm/pureos green/main amd64 libgsm1 amd64 1.0.13-4+b2 [24.3 kB]
Get:335 https://repo.puri.sm/pureos green/main amd64 libmp3lame0 amd64 3.100-2+b1 [367 kB]
Get:336 https://repo.puri.sm/pureos green/main amd64 libopencore-amrnb0 amd64 0.1.3-2.1+b2 [92.0 kB]
Get:337 https://repo.puri.sm/pureos green/main amd64 libopencore-amrwb0 amd64 0.1.3-2.1+b2 [45.9 kB]
Get:338 https://repo.puri.sm/pureos green/main amd64 libopenjp2-7 amd64 2.3.0-1 [163 kB]
Get:339 https://repo.puri.sm/pureos green/main amd64 libopus0 amd64 1.3~beta+20180518-1 [188 kB]
Get:340 https://repo.puri.sm/pureos green/main amd64 libcroco3 amd64 0.6.12-2 [144 kB]
Get:341 https://repo.puri.sm/pureos green/main amd64 libgdk-pixbuf2.0-common all 2.38.0+dfsg-6 [314 kB]
Get:342 https://repo.puri.sm/pureos green/main amd64 libgdk-pixbuf2.0-0 amd64 2.38.0+dfsg-6 [177 kB]
Get:343 https://repo.puri.sm/pureos green/main amd64 libthai-data all 0.1.28-1 [170 kB]
Get:344 https://repo.puri.sm/pureos green/main amd64 libdatrie1 amd64 0.2.12-1 [39.1 kB]
Get:345 https://repo.puri.sm/pureos green/main amd64 libthai0 amd64 0.1.28-1 [53.9 kB]
Get:346 https://repo.puri.sm/pureos green/main amd64 libpango-1.0-0 amd64 1.42.4-4 [184 kB]
Get:347 https://repo.puri.sm/pureos green/main amd64 libpangoft2-1.0-0 amd64 1.42.4-4 [67.6 kB]
Get:348 https://repo.puri.sm/pureos green/main amd64 libpangocairo-1.0-0 amd64 1.42.4-4 [55.4 kB]
Get:349 https://repo.puri.sm/pureos green/main amd64 librsvg2-2 amd64 2.44.9-1 [1273 kB]
Get:350 https://repo.puri.sm/pureos green/main amd64 libshine3 amd64 3.1.1-2 [23.6 kB]
Get:351 https://repo.puri.sm/pureos green/main amd64 libsnappy1v5 amd64 1.1.7-1 [17.0 kB]
Get:352 https://repo.puri.sm/pureos green/main amd64 libspeex1 amd64 1.2~rc1.2-1+b2 [54.8 kB]
Get:353 https://repo.puri.sm/pureos green/main amd64 libgomp1 amd64 8.2.0-9 [75.7 kB]
Get:354 https://repo.puri.sm/pureos green/main amd64 libsoxr0 amd64 0.1.2-3 [65.9 kB]
Get:355 https://repo.puri.sm/pureos green/main amd64 libswresample3 amd64 7:4.0.3-1 [94.8 kB]
Get:356 https://repo.puri.sm/pureos green/main amd64 libtheora0 amd64 1.1.1+dfsg.1-14+b1 [177 kB]
Get:357 https://repo.puri.sm/pureos green/main amd64 libtwolame0 amd64 0.3.13-4 [49.3 kB]
Get:358 https://repo.puri.sm/pureos green/main amd64 libvo-amrwbenc0 amd64 0.1.3-1+b1 [60.9 kB]
Get:359 https://repo.puri.sm/pureos green/main amd64 libvpx5 amd64 1.7.0-3 [811 kB]
Get:360 https://repo.puri.sm/pureos green/main amd64 libwebpmux3 amd64 0.6.1-2 [97.7 kB]
Get:361 https://repo.puri.sm/pureos green/main amd64 libx264-155 amd64 2:0.155.2917+git0a84d98-2 [528 kB]
Get:362 https://repo.puri.sm/pureos green/main amd64 libnuma1 amd64 2.0.12-1 [26.2 kB]
Get:363 https://repo.puri.sm/pureos green/main amd64 libx265-165 amd64 2.9-3 [1041 kB]
Get:364 https://repo.puri.sm/pureos green/main amd64 libxvidcore4 amd64 2:1.3.5-1 [241 kB]
Get:365 https://repo.puri.sm/pureos green/main amd64 libzvbi-common all 0.2.35-14 [64.0 kB]
Get:366 https://repo.puri.sm/pureos green/main amd64 libzvbi0 amd64 0.2.35-14 [269 kB]
Get:367 https://repo.puri.sm/pureos green/main amd64 libavcodec-extra58 amd64 7:4.0.3-1 [4672 kB]
Get:368 https://repo.puri.sm/pureos green/main amd64 libbluray2 amd64 1:1.0.2-3 [150 kB]
Get:369 https://repo.puri.sm/pureos green/main amd64 libchromaprint1 amd64 1.4.3-2+b1 [40.8 kB]
Get:370 https://repo.puri.sm/pureos green/main amd64 libgme0 amd64 0.6.2-1 [121 kB]
Get:371 https://repo.puri.sm/pureos green/main amd64 libmpg123-0 amd64 1.25.10-2 [140 kB]
Get:372 https://repo.puri.sm/pureos green/main amd64 libvorbisfile3 amd64 1.3.6-1 [25.0 kB]
Get:373 https://repo.puri.sm/pureos green/main amd64 libopenmpt0 amd64 0.3.13-1 [577 kB]
Get:374 https://repo.puri.sm/pureos green/main amd64 libssh-gcrypt-4 amd64 0.8.4-3 [199 kB]
Get:375 https://repo.puri.sm/pureos green/main amd64 libavformat58 amd64 7:4.0.3-1 [982 kB]
Get:376 https://repo.puri.sm/pureos green/main amd64 libusageenvironment3 amd64 2018.10.17-1 [13.0 kB]
Get:377 https://repo.puri.sm/pureos green/main amd64 libbasicusageenvironment1 amd64 2018.10.17-1 [22.5 kB]
Get:378 https://repo.puri.sm/pureos green/main amd64 libcddb2 amd64 1.3.2-6 [48.7 kB]
Get:379 https://repo.puri.sm/pureos green/main amd64 libdc1394-22 amd64 2.2.5-1 [106 kB]
Get:380 https://repo.puri.sm/pureos green/main amd64 libdca0 amd64 0.0.6-1 [92.0 kB]
Get:381 https://repo.puri.sm/pureos green/main amd64 libdvbpsi10 amd64 1.3.2-1 [55.7 kB]
Get:382 https://repo.puri.sm/pureos green/main amd64 libdvdread4 amd64 6.0.0-1 [84.0 kB]
Get:383 https://repo.puri.sm/pureos green/main amd64 libdvdnav4 amd64 6.0.0-1 [44.8 kB]
Get:384 https://repo.puri.sm/pureos green/main amd64 libebml4v5 amd64 1.3.6-2 [59.4 kB]
Get:385 https://repo.puri.sm/pureos green/main amd64 libfaad2 amd64 2.8.8-1 [158 kB]
Get:386 https://repo.puri.sm/pureos green/main amd64 libgroupsock8 amd64 2018.10.17-1 [28.3 kB]
Get:387 https://repo.puri.sm/pureos green/main amd64 libixml10 amd64 1:1.8.4-2 [78.0 kB]
Get:388 https://repo.puri.sm/pureos green/main amd64 libkate1 amd64 0.4.1-8 [42.5 kB]
Get:389 https://repo.puri.sm/pureos green/main amd64 liblirc-client0 amd64 0.10.1-3 [69.8 kB]
Get:390 https://repo.puri.sm/pureos green/main amd64 liblivemedia64 amd64 2018.10.17-1 [320 kB]
Get:391 https://repo.puri.sm/pureos green/main amd64 liblua5.2-0 amd64 5.2.4-1.1+b2 [110 kB]
Get:392 https://repo.puri.sm/pureos green/main amd64 libmad0 amd64 0.15.1b-9 [70.0 kB]
Get:393 https://repo.puri.sm/pureos green/main amd64 libmatroska6v5 amd64 1.4.9-1 [139 kB]
Get:394 https://repo.puri.sm/pureos green/main amd64 libmicrodns0 amd64 0.0.10-1 [12.2 kB]
Get:395 https://repo.puri.sm/pureos green/main amd64 libmpcdec6 amd64 2:0.1~r495-1+b2 [33.1 kB]
Get:396 https://repo.puri.sm/pureos green/main amd64 libmpeg2-4 amd64 0.5.1-8 [62.1 kB]
Get:397 https://repo.puri.sm/pureos green/main amd64 libnfs11 amd64 2.0.0-1~exp1 [80.1 kB]
Get:398 https://repo.puri.sm/pureos green/main amd64 libopenmpt-modplug1 amd64 0.3.13-1 [35.8 kB]
Get:399 https://repo.puri.sm/pureos green/main amd64 libpostproc55 amd64 7:4.0.3-1 [90.9 kB]
Get:400 https://repo.puri.sm/pureos green/main amd64 libprotobuf-lite17 amd64 3.6.1-4 [166 kB]
Get:401 https://repo.puri.sm/pureos green/main amd64 libresid-builder0c2a amd64 2.1.1-15 [31.8 kB]
Get:402 https://repo.puri.sm/pureos green/main amd64 libsamplerate0 amd64 0.1.9-2 [949 kB]
Get:403 https://repo.puri.sm/pureos green/main amd64 libcaca0 amd64 0.99.beta19-2+b3 [347 kB]
Get:404 https://repo.puri.sm/pureos green/main amd64 libsdl1.2debian amd64 1.2.15+dfsg2-4 [193 kB]
Get:405 https://repo.puri.sm/pureos green/main amd64 libsdl-image1.2 amd64 1.2.12-10 [36.4 kB]
Get:406 https://repo.puri.sm/pureos green/main amd64 libsecret-common all 0.18.6-3 [25.2 kB]
Get:407 https://repo.puri.sm/pureos green/main amd64 libsecret-1-0 amd64 0.18.6-3 [98.3 kB]
Get:408 https://repo.puri.sm/pureos green/main amd64 libshout3 amd64 2.4.1-2 [51.3 kB]
Get:409 https://repo.puri.sm/pureos green/main amd64 libsidplay2 amd64 2.1.1-15 [96.2 kB]
Get:410 https://repo.puri.sm/pureos green/main amd64 libsndio7.0 amd64 1.5.0-3 [24.7 kB]
Get:411 https://repo.puri.sm/pureos green/main amd64 libmysofa0 amd64 0.6~dfsg0-2 [37.9 kB]
Get:412 https://repo.puri.sm/pureos green/main amd64 libspatialaudio0 amd64 0.3.0+git20180730+dfsg1-1 [32.7 kB]
Get:413 https://repo.puri.sm/pureos green/main amd64 libspeexdsp1 amd64 1.2~rc1.2-1+b2 [43.3 kB]
Get:414 https://repo.puri.sm/pureos green/main amd64 libswscale5 amd64 7:4.0.3-1 [190 kB]
Get:415 https://repo.puri.sm/pureos green/main amd64 libtag1v5-vanilla amd64 1.11.1+dfsg.1-0.2+b2 [294 kB]
Get:416 https://repo.puri.sm/pureos green/main amd64 libtag1v5 amd64 1.11.1+dfsg.1-0.2+b2 [23.9 kB]
Get:417 https://repo.puri.sm/pureos green/main amd64 libupnp13 amd64 1:1.8.4-2 [145 kB]
Get:418 https://repo.puri.sm/pureos green/main amd64 libvlccore9 amd64 3.0.4-3+b3 [529 kB]
Get:419 https://repo.puri.sm/pureos green/main amd64 vlc-plugin-base amd64 3.0.4-3+b3 [2899 kB]
Get:420 https://repo.puri.sm/pureos green/main amd64 libaa1 amd64 1.4p5-44+b2 [55.6 kB]
Get:421 https://repo.puri.sm/pureos green/main amd64 libgles2 amd64 1.1.0-1 [19.0 kB]
Get:422 https://repo.puri.sm/pureos green/main amd64 libvulkan1 amd64 1.1.73+dfsg-1 [1385 kB]
Get:423 https://repo.puri.sm/pureos green/main amd64 libplacebo6 amd64 0.6.0-1 [707 kB]
Get:424 https://repo.puri.sm/pureos green/main amd64 libva-wayland2 amd64 2.3.0-2 [18.2 kB]
Get:425 https://repo.puri.sm/pureos green/main amd64 libwayland-egl1 amd64 1.16.0-1 [8204 B]
Get:426 https://repo.puri.sm/pureos green/main amd64 libxcb-xv0 amd64 1.13.1-1 [103 kB]
Get:427 https://repo.puri.sm/pureos green/main amd64 vlc-plugin-video-output amd64 3.0.4-3+b3 [265 kB]
Get:428 https://repo.puri.sm/pureos green/main amd64 libvlc5 amd64 3.0.4-3+b3 [170 kB]
Get:429 https://repo.puri.sm/pureos green/main amd64 phonon4qt5-backend-vlc amd64 0.10.1-2 [99.8 kB]
Get:430 https://repo.puri.sm/pureos green/main amd64 libcdparanoia0 amd64 3.10.2+debian-13 [49.4 kB]
Get:431 https://repo.puri.sm/pureos green/main amd64 libvisual-0.4-0 amd64 0.4.0-13 [133 kB]
Get:432 https://repo.puri.sm/pureos green/main amd64 gstreamer1.0-plugins-base amd64 1.14.4-1 [1792 kB]
Get:433 https://repo.puri.sm/pureos green/main amd64 gstreamer1.0-pulseaudio amd64 1.14.4-1 [1293 kB]
Get:434 https://repo.puri.sm/pureos green/main amd64 gstreamer1.0-alsa amd64 1.14.4-1 [1240 kB]
Get:435 https://repo.puri.sm/pureos green/main amd64 libcairo-gobject2 amd64 1.16.0-1 [124 kB]
Get:436 https://repo.puri.sm/pureos green/main amd64 libdv4 amd64 1.0.0-11 [73.8 kB]
Get:437 https://repo.puri.sm/pureos green/main amd64 libiec61883-0 amd64 1.2.0-2 [30.2 kB]
Get:438 https://repo.puri.sm/pureos green/main amd64 libjack-jackd2-0 amd64 1.9.12~dfsg-2 [299 kB]
Get:439 https://repo.puri.sm/pureos green/main amd64 libproxy1v5 amd64 0.4.15-3 [57.2 kB]
Get:440 https://repo.puri.sm/pureos green/main amd64 glib-networking-common all 2.58.0-1 [59.2 kB]
Get:441 https://repo.puri.sm/pureos green/main amd64 glib-networking-services amd64 2.58.0-1 [13.5 kB]
Get:442 https://repo.puri.sm/pureos green/main amd64 libdconf1 amd64 0.30.1-1 [40.7 kB]
Get:443 https://repo.puri.sm/pureos green/main amd64 dbus-user-session amd64 1.12.10-1 [91.0 kB]
Get:444 https://repo.puri.sm/pureos green/main amd64 dconf-service amd64 0.30.1-1 [36.3 kB]
Get:445 https://repo.puri.sm/pureos green/main amd64 dconf-gsettings-backend amd64 0.30.1-1 [28.8 kB]
Get:446 https://repo.puri.sm/pureos green/main amd64 gsettings-desktop-schemas all 3.28.1-1 [529 kB]
Get:447 https://repo.puri.sm/pureos green/main amd64 glib-networking amd64 2.58.0-1 [54.3 kB]
Get:448 https://repo.puri.sm/pureos green/main amd64 libsoup2.4-1 amd64 2.64.1-3 [253 kB]
Get:449 https://repo.puri.sm/pureos green/main amd64 libv4lconvert0 amd64 1.16.1-2 [129 kB]
Get:450 https://repo.puri.sm/pureos green/main amd64 libv4l-0 amd64 1.16.1-2 [95.1 kB]
Get:451 https://repo.puri.sm/pureos green/main amd64 gstreamer1.0-plugins-good amd64 1.14.4-1 [2924 kB]
Get:452 https://repo.puri.sm/pureos green/main amd64 libbs2b0 amd64 3.1.0+dfsg-2.2 [12.2 kB]
Get:453 https://repo.puri.sm/pureos green/main amd64 libde265-0 amd64 1.0.3-1+b1 [240 kB]
Get:454 https://repo.puri.sm/pureos green/main amd64 libflite1 amd64 2.1-release-3 [12.8 MB]
Get:455 https://repo.puri.sm/pureos green/main amd64 libfluidsynth1 amd64 1.1.11-1 [168 kB]
Get:456 https://repo.puri.sm/pureos green/main amd64 libgstreamer-gl1.0-0 amd64 1.14.4-1 [1353 kB]
Get:457 https://repo.puri.sm/pureos green/main amd64 libgstreamer-plugins-bad1.0-0 amd64 1.14.4-1+b1 [1935 kB]
Get:458 https://repo.puri.sm/pureos green/main amd64 libilmbase23 amd64 2.2.1-2 [85.6 kB]
Get:459 https://repo.puri.sm/pureos green/main amd64 libserd-0-0 amd64 0.28.0~dfsg0-1 [40.8 kB]
Get:460 https://repo.puri.sm/pureos green/main amd64 libsord-0-0 amd64 0.16.0~dfsg0-1+b1 [23.0 kB]
Get:461 https://repo.puri.sm/pureos green/main amd64 libsratom-0-0 amd64 0.6.0~dfsg0-1 [16.6 kB]
Get:462 https://repo.puri.sm/pureos green/main amd64 liblilv-0-0 amd64 0.24.2~dfsg0-2 [44.2 kB]
Get:463 https://repo.puri.sm/pureos green/main amd64 libmjpegutils-2.1-0 amd64 1:2.1.0+debian-5 [27.8 kB]
Get:464 https://repo.puri.sm/pureos green/main amd64 libmms0 amd64 0.6.4-3 [34.6 kB]
Get:465 https://repo.puri.sm/pureos green/main amd64 libmodplug1 amd64 1:0.8.9.0-2 [162 kB]
Get:466 https://repo.puri.sm/pureos green/main amd64 libmpeg2encpp-2.1-0 amd64 1:2.1.0+debian-5 [74.2 kB]
Get:467 https://repo.puri.sm/pureos green/main amd64 libmplex2-2.1-0 amd64 1:2.1.0+debian-5 [49.6 kB]
Get:468 https://repo.puri.sm/pureos green/main amd64 libgssdp-1.0-3 amd64 1.0.2-2 [25.6 kB]
Get:469 https://repo.puri.sm/pureos green/main amd64 libgupnp-1.0-4 amd64 1.0.3-1 [75.8 kB]
Get:470 https://repo.puri.sm/pureos green/main amd64 libgupnp-igd-1.0-4 amd64 0.2.5-2 [26.2 kB]
Get:471 https://repo.puri.sm/pureos green/main amd64 libnice10 amd64 0.1.14-1 [132 kB]
Get:472 https://repo.puri.sm/pureos green/main amd64 libfftw3-double3 amd64 3.3.8-2 [733 kB]
Get:473 https://repo.puri.sm/pureos green/main amd64 libofa0 amd64 0.9.3-18 [52.1 kB]
Get:474 https://repo.puri.sm/pureos green/main amd64 libopenal-data all 1:1.19.1-1 [170 kB]
Get:475 https://repo.puri.sm/pureos green/main amd64 libatomic1 amd64 8.2.0-9 [8884 B]
Get:476 https://repo.puri.sm/pureos green/main amd64 libopenal1 amd64 1:1.19.1-1 [500 kB]
Get:477 https://repo.puri.sm/pureos green/main amd64 libopenexr23 amd64 2.2.1-4pureos1 [575 kB]
Get:478 https://repo.puri.sm/pureos green/main amd64 libsbc1 amd64 1.4-1 [32.2 kB]
Get:479 https://repo.puri.sm/pureos green/main amd64 libsoundtouch1 amd64 2.0.0-1 [31.8 kB]
Get:480 https://repo.puri.sm/pureos green/main amd64 libspandsp2 amd64 0.0.6+dfsg-0.1 [278 kB]
Get:481 https://repo.puri.sm/pureos green/main amd64 libsrtp2-1 amd64 2.2.0-1 [70.1 kB]
Get:482 https://repo.puri.sm/pureos green/main amd64 libvo-aacenc0 amd64 0.1.3-1+b1 [63.3 kB]
Get:483 https://repo.puri.sm/pureos green/main amd64 libwebrtc-audio-processing1 amd64 0.3-1 [263 kB]
Get:484 https://repo.puri.sm/pureos green/main amd64 libwildmidi-config all 0.4.2-1 [11.9 kB]
Get:485 https://repo.puri.sm/pureos green/main amd64 libwildmidi2 amd64 0.4.2-1 [60.6 kB]
Get:486 https://repo.puri.sm/pureos green/main amd64 libzbar0 amd64 0.10+doc-10.1+b3 [86.9 kB]
Get:487 https://repo.puri.sm/pureos green/main amd64 gstreamer1.0-plugins-bad amd64 1.14.4-1+b1 [3256 kB]
Get:488 https://repo.puri.sm/pureos green/main amd64 phonon-backend-gstreamer-common amd64 4:4.9.0-1 [13.4 kB]
Get:489 https://repo.puri.sm/pureos green/main amd64 libgl1-mesa-glx amd64 18.1.9-1 [43.7 kB]
Get:490 https://repo.puri.sm/pureos green/main amd64 libqt5opengl5 amd64 5.11.1+dfsg-9 [161 kB]
Get:491 https://repo.puri.sm/pureos green/main amd64 phonon4qt5-backend-gstreamer amd64 4:4.9.0-1 [108 kB]
Get:492 https://repo.puri.sm/pureos green/main amd64 phonon4qt5 amd64 4:4.10.1-1 [13.5 kB]
Get:493 https://repo.puri.sm/pureos green/main amd64 libkf5notifications5 amd64 5.49.0-1 [111 kB]
Get:494 https://repo.puri.sm/pureos green/main amd64 libkf5solid5-data all 5.49.0-1 [96.3 kB]
Get:495 https://repo.puri.sm/pureos green/main amd64 libkf5solid5 amd64 5.49.0-1 [216 kB]
Get:496 https://repo.puri.sm/pureos green/main amd64 libkf5textwidgets-data all 5.49.0-1 [174 kB]
Get:497 https://repo.puri.sm/pureos green/main amd64 libkf5sonnet5-data all 5.49.0-1 [80.1 kB]
Get:498 https://repo.puri.sm/pureos green/main amd64 libkf5sonnetcore5 amd64 5.49.0-1 [60.8 kB]
Get:499 https://repo.puri.sm/pureos green/main amd64 libkf5sonnetui5 amd64 5.49.0-1 [54.3 kB]
Get:500 https://repo.puri.sm/pureos green/main amd64 libkf5textwidgets5 amd64 5.49.0-1 [78.1 kB]
Get:501 https://repo.puri.sm/pureos green/main amd64 libkf5wallet-data all 5.49.0-1 [191 kB]
Get:502 https://repo.puri.sm/pureos green/main amd64 libgpgme11 amd64 1.12.0-4 [250 kB]
Get:503 https://repo.puri.sm/pureos green/main amd64 libgpgmepp6 amd64 1.12.0-4 [238 kB]
Get:504 https://repo.puri.sm/pureos green/main amd64 libkwalletbackend5-5 amd64 5.49.0-1 [57.6 kB]
Get:505 https://repo.puri.sm/pureos green/main amd64 libkf5wallet5 amd64 5.49.0-1 [41.7 kB]
Get:506 https://repo.puri.sm/pureos green/main amd64 libkf5wallet-bin amd64 5.49.0-1 [133 kB]
Get:507 https://repo.puri.sm/pureos green/main amd64 kio amd64 5.49.0-1 [3016 kB]
Get:508 https://repo.puri.sm/pureos green/main amd64 libkf5akonadi-data all 4:17.12.3-3 [241 kB]
Get:509 https://repo.puri.sm/pureos green/main amd64 libkf5akonadiprivate5abi1 amd64 4:17.12.3-3 [180 kB]
Get:510 https://repo.puri.sm/pureos green/main amd64 libkf5itemmodels5 amd64 5.49.0-1 [84.4 kB]
Get:511 https://repo.puri.sm/pureos green/main amd64 libkf5akonadicore5abi1 amd64 4:17.12.3-3 [710 kB]
Get:512 https://repo.puri.sm/pureos green/main amd64 akonadi-mime-data all 4:17.12.3-1 [57.8 kB]
Get:513 https://repo.puri.sm/pureos green/main amd64 libkf5xmlgui-data all 5.49.0-1 [369 kB]
Get:514 https://repo.puri.sm/pureos green/main amd64 libkf5attica5 amd64 5.49.0-1 [176 kB]
Get:515 https://repo.puri.sm/pureos green/main amd64 libkf5globalaccel-data all 5.49.0-1 [22.3 kB]
Get:516 https://repo.puri.sm/pureos green/main amd64 libkf5globalaccel5 amd64 5.49.0-1 [46.8 kB]
Get:517 https://repo.puri.sm/pureos green/main amd64 libkf5globalaccelprivate5 amd64 5.49.0-1 [49.2 kB]
Get:518 https://repo.puri.sm/pureos green/main amd64 libkf5globalaccel-bin amd64 5.49.0-1 [16.5 kB]
Get:519 https://repo.puri.sm/pureos green/main amd64 libkf5xmlgui5 amd64 5.49.0-1 [318 kB]
Get:520 https://repo.puri.sm/pureos green/main amd64 libqt5sql5 amd64 5.11.1+dfsg-9 [144 kB]
Get:521 https://repo.puri.sm/pureos green/main amd64 libkf5akonadiwidgets5abi1 amd64 4:17.12.3-3 [245 kB]
Get:522 https://repo.puri.sm/pureos green/main amd64 libkf5mime-data all 18.08.1-1 [26.7 kB]
Get:523 https://repo.puri.sm/pureos green/main amd64 libkf5mime5abi1 amd64 18.08.1-1 [122 kB]
Get:524 https://repo.puri.sm/pureos green/main amd64 libkf5akonadimime5 amd64 4:17.12.3-1 [95.2 kB]
Get:525 https://repo.puri.sm/pureos green/main amd64 libkf5pimtextedit-data all 17.12.3-2 [59.6 kB]
Get:526 https://repo.puri.sm/pureos green/main amd64 libgrantlee-textdocument5 amd64 5.1.0-2 [44.8 kB]
Get:527 https://repo.puri.sm/pureos green/main amd64 libkf5emoticons-data all 5.49.0-1 [1592 kB]
Get:528 https://repo.puri.sm/pureos green/main amd64 libkf5emoticons5 amd64 5.49.0-1 [33.4 kB]
Get:529 https://repo.puri.sm/pureos green/main amd64 libkf5emoticons-bin amd64 5.49.0-1 [35.5 kB]
Get:530 https://repo.puri.sm/pureos green/main amd64 libkf5syntaxhighlighting-data all 5.49.0-1 [44.0 kB]
Get:531 https://repo.puri.sm/pureos green/main amd64 libkf5syntaxhighlighting5 amd64 5.49.0-1 [1192 kB]
Get:532 https://repo.puri.sm/pureos green/main amd64 libkf5pimtextedit5abi1 amd64 17.12.3-2 [157 kB]
Get:533 https://repo.puri.sm/pureos green/main amd64 libkf5identitymanagement5 amd64 17.12.3-1 [94.5 kB]
Get:534 https://repo.puri.sm/pureos green/main amd64 libkf5kcmutils-data all 5.49.0-1 [170 kB]
Get:535 https://repo.puri.sm/pureos green/main amd64 libkf5package-data all 5.49.0-1 [69.4 kB]
Get:536 https://repo.puri.sm/pureos green/main amd64 libkf5package5 amd64 5.49.0-1 [62.4 kB]
Get:537 https://repo.puri.sm/pureos green/main amd64 kpackagetool5 amd64 5.49.0-1 [67.4 kB]
Get:538 https://repo.puri.sm/pureos green/main amd64 libkf5declarative-data all 5.49.0-1 [50.5 kB]
Get:539 https://repo.puri.sm/pureos green/main amd64 libkf5declarative5 amd64 5.49.0-1 [28.6 kB]
Get:540 https://repo.puri.sm/pureos green/main amd64 libkf5quickaddons5 amd64 5.49.0-1 [27.5 kB]
Get:541 https://repo.puri.sm/pureos green/main amd64 libqt5quickwidgets5 amd64 5.11.1-5 [49.9 kB]
Get:542 https://repo.puri.sm/pureos green/main amd64 libkf5kcmutils5 amd64 5.49.0-1 [91.7 kB]
Get:543 https://repo.puri.sm/pureos green/main amd64 libkf5krosscore5 amd64 5.49.0-1 [54.6 kB]
Get:544 https://repo.puri.sm/pureos green/main amd64 libkf5ldap5 amd64 17.12.3-1 [113 kB]
Get:545 https://repo.puri.sm/pureos green/main amd64 libkf5libkdepim-data all 4:17.12.3-1 [84.4 kB]
Get:546 https://repo.puri.sm/pureos green/main amd64 libkf5contacts-data all 4:18.08.1-1 [44.5 kB]
Get:547 https://repo.puri.sm/pureos green/main amd64 libkf5contacts5 amd64 4:18.08.1-1 [222 kB]
Get:548 https://repo.puri.sm/pureos green/main amd64 libkf5libkdepim5 amd64 4:17.12.3-1 [147 kB]
Get:549 https://repo.puri.sm/pureos green/main amd64 akonadi-contacts-data all 4:17.12.3-2 [193 kB]
Get:550 https://repo.puri.sm/pureos green/main amd64 libkf5contacteditor5 amd64 4:17.12.3-2 [107 kB]
Get:551 https://repo.puri.sm/pureos green/main amd64 libdmtx0a amd64 0.7.5-1 [55.6 kB]
Get:552 https://repo.puri.sm/pureos green/main amd64 libqrencode4 amd64 4.0.2-1 [38.2 kB]
Get:553 https://repo.puri.sm/pureos green/main amd64 libkf5prison5 amd64 5.49.0-1+b1 [26.2 kB]
Get:554 https://repo.puri.sm/pureos green/main amd64 libkf5akonadicontact5 amd64 4:17.12.3-2 [192 kB]
Get:555 https://repo.puri.sm/pureos green/main amd64 libkf5akonadisearchpim5 amd64 4:17.12.3-1 [43.0 kB]
Get:556 https://repo.puri.sm/pureos green/main amd64 libkf5libkdepimakonadi5 amd64 4:17.12.3-1 [157 kB]
Get:557 https://repo.puri.sm/pureos green/main amd64 libkf5libkdepim-plugins amd64 4:17.12.3-1 [26.1 kB]
Get:558 https://repo.puri.sm/pureos green/main amd64 libkf5libkleo-data all 4:17.12.3-2 [159 kB]
Get:559 https://repo.puri.sm/pureos green/main amd64 libqgpgme7 amd64 1.12.0-4 [352 kB]
Get:560 https://repo.puri.sm/pureos green/main amd64 libkf5libkleo5 amd64 4:17.12.3-2 [300 kB]
Get:561 https://repo.puri.sm/pureos green/main amd64 libkf5mailtransport-data all 17.12.3-1 [7764 B]
Get:562 https://repo.puri.sm/pureos green/main amd64 libkpimsmtp5 amd64 17.12.3-1 [44.7 kB]
Get:563 https://repo.puri.sm/pureos green/main amd64 libkf5mailtransport5 amd64 17.12.3-1 [185 kB]
Get:564 https://repo.puri.sm/pureos green/main amd64 libkf5mailtransportakonadi5 amd64 17.12.3-1 [36.7 kB]
Get:565 https://repo.puri.sm/pureos green/main amd64 libkf5newstuff-data all 5.49.0-1 [335 kB]
Get:566 https://repo.puri.sm/pureos green/main amd64 libkf5newstuffcore5 amd64 5.49.0-1 [138 kB]
Get:567 https://repo.puri.sm/pureos green/main amd64 libkf5newstuff5 amd64 5.49.0-1 [135 kB]
Get:568 https://repo.puri.sm/pureos green/main amd64 libgrantlee-templates5 amd64 5.1.0-2 [251 kB]
Get:569 https://repo.puri.sm/pureos green/main amd64 libkf5pimcommon5abi1 amd64 4:17.12.3-1 [176 kB]
Get:570 https://repo.puri.sm/pureos green/main amd64 accountwizard amd64 4:17.12.3-1 [441 kB]
Get:571 https://repo.puri.sm/pureos green/main amd64 acl amd64 2.2.52-3+b1 [59.5 kB]
Get:572 https://repo.puri.sm/pureos green/main amd64 acpi-fakekey amd64 0.142-8+b1 [26.4 kB]
Get:573 https://repo.puri.sm/pureos green/main amd64 libxt6 amd64 1:1.1.5-1 [188 kB]
Get:574 https://repo.puri.sm/pureos green/main amd64 libxmu6 amd64 2:1.1.2-2 [60.3 kB]
Get:575 https://repo.puri.sm/pureos green/main amd64 libxpm4 amd64 1:3.5.12-1 [49.1 kB]
Get:576 https://repo.puri.sm/pureos green/main amd64 libxaw7 amd64 2:1.0.13-1+b2 [201 kB]
Get:577 https://repo.puri.sm/pureos green/main amd64 libxcursor1 amd64 1:1.1.15-2 [36.6 kB]
Get:578 https://repo.puri.sm/pureos green/main amd64 libxmuu1 amd64 2:1.1.2-2 [23.5 kB]
Get:579 https://repo.puri.sm/pureos green/main amd64 libxrandr2 amd64 2:1.5.1-1 [37.5 kB]
Get:580 https://repo.puri.sm/pureos green/main amd64 libisl19 amd64 0.20-2 [587 kB]
Get:581 https://repo.puri.sm/pureos green/main amd64 libmpfr6 amd64 4.0.1-1 [764 kB]
Get:582 https://repo.puri.sm/pureos green/main amd64 libmpc3 amd64 1.1.0-1 [41.3 kB]
Get:583 https://repo.puri.sm/pureos green/main amd64 cpp-7 amd64 7.3.0-30 [6712 kB]
Get:584 https://repo.puri.sm/pureos green/main amd64 cpp amd64 4:7.3.0-3 [19.1 kB]
Get:585 https://repo.puri.sm/pureos green/main amd64 x11-xserver-utils amd64 7.7+8 [168 kB]
Get:586 https://repo.puri.sm/pureos green/main amd64 powermgmt-base all 1.33 [11.0 kB]
Get:587 https://repo.puri.sm/pureos green/main amd64 pm-utils all 1.4.1-18 [118 kB]
Get:588 https://repo.puri.sm/pureos green/main amd64 acpi-support all 0.142-8 [48.4 kB]
Get:589 https://repo.puri.sm/pureos green/main amd64 hicolor-icon-theme all 0.17-2 [11.4 kB]
Get:590 https://repo.puri.sm/pureos green/main amd64 gtk-update-icon-cache amd64 3.24.1-2 [81.1 kB]
Get:591 https://repo.puri.sm/pureos green/main amd64 librsvg2-common amd64 2.44.9-1 [23.1 kB]
Get:592 https://repo.puri.sm/pureos green/main amd64 adwaita-icon-theme all 3.30.0-1 [11.7 MB]
Get:593 https://repo.puri.sm/pureos green/main amd64 kinit amd64 5.49.0-1 [127 kB]
Get:594 https://repo.puri.sm/pureos green/main amd64 libkf5grantleetheme-plugins amd64 18.08.1-1 [12.9 kB]
Get:595 https://repo.puri.sm/pureos green/main amd64 libkf5grantleetheme5 amd64 18.08.1-1 [36.9 kB]
Get:596 https://repo.puri.sm/pureos green/main amd64 libkf5kiogui5 amd64 5.49.0-1 [23.7 kB]
Get:597 https://repo.puri.sm/pureos green/main amd64 libkf5kontactinterface-data all 18.08.1-1 [5120 B]
Get:598 https://repo.puri.sm/pureos green/main amd64 libkf5parts-data all 5.49.0-1 [87.2 kB]
Get:599 https://repo.puri.sm/pureos green/main amd64 libkf5parts5 amd64 5.49.0-1 [124 kB]
Get:600 https://repo.puri.sm/pureos green/main amd64 libkf5kontactinterface5 amd64 18.08.1-1 [41.7 kB]
Get:601 https://repo.puri.sm/pureos green/main amd64 kf5-messagelib-data all 4:17.12.3-3 [4669 kB]
Get:602 https://repo.puri.sm/pureos green/main amd64 libkf5gravatar-data all 4:17.12.3-1 [10.6 kB]
Get:603 https://repo.puri.sm/pureos green/main amd64 libkf5gravatar5abi1 amd64 4:17.12.3-1 [30.4 kB]
Get:604 https://repo.puri.sm/pureos green/main amd64 kf5-kdepim-apps-libs-data all 4:17.12.3-1 [21.8 kB]
Get:605 https://repo.puri.sm/pureos green/main amd64 libkf5kaddressbookgrantlee5 amd64 4:17.12.3-1 [53.5 kB]
Get:606 https://repo.puri.sm/pureos green/main amd64 libkf5bookmarks-data all 5.49.0-1 [46.4 kB]
Get:607 https://repo.puri.sm/pureos green/main amd64 libkf5bookmarks5 amd64 5.49.0-1 [92.2 kB]
Get:608 https://repo.puri.sm/pureos green/main amd64 libkf5kiofilewidgets5 amd64 5.49.0-1 [257 kB]
Get:609 https://repo.puri.sm/pureos green/main amd64 libkf5mbox5 amd64 18.08.1-1 [23.6 kB]
Get:610 https://repo.puri.sm/pureos green/main amd64 libkf5messagecore5 amd64 4:17.12.3-3 [68.5 kB]
Get:611 https://repo.puri.sm/pureos green/main amd64 libkf5mimetreeparser5 amd64 4:17.12.3-3 [116 kB]
Get:612 https://repo.puri.sm/pureos green/main amd64 libqt5webengine-data all 5.11.1+dfsg-5pureos1 [5120 kB]
Get:613 https://repo.puri.sm/pureos green/main amd64 libminizip1 amd64 1.1-8+b1 [20.4 kB]
Get:614 https://repo.puri.sm/pureos green/main amd64 libnspr4 amd64 2:4.20-1 [112 kB]
Get:615 https://repo.puri.sm/pureos green/main amd64 libnss3 amd64 2:3.39-1 [1151 kB]
Get:616 https://repo.puri.sm/pureos green/main amd64 libre2-4 amd64 20180901+dfsg-1 [160 kB]
Get:617 https://repo.puri.sm/pureos green/main amd64 libxcomposite1 amd64 1:0.4.4-2 [16.5 kB]
Get:618 https://repo.puri.sm/pureos green/main amd64 libxss1 amd64 1:1.2.3-1 [17.8 kB]
Get:619 https://repo.puri.sm/pureos green/main amd64 libqt5webenginecore5 amd64 5.11.1+dfsg-5pureos1 [29.9 MB]
Get:620 https://repo.puri.sm/pureos green/main amd64 libqt5webenginewidgets5 amd64 5.11.1+dfsg-5pureos1 [135 kB]
Get:621 https://repo.puri.sm/pureos green/main amd64 libkf5webengineviewer5 amd64 4:17.12.3-3 [163 kB]
Get:622 https://repo.puri.sm/pureos green/main amd64 libkf5messageviewer5 amd64 4:17.12.3-3 [374 kB]
Get:623 https://repo.puri.sm/pureos green/main amd64 libkf5notifyconfig-data all 5.49.0-1 [47.4 kB]
Get:624 https://repo.puri.sm/pureos green/main amd64 libkf5notifyconfig5 amd64 5.49.0-1 [32.0 kB]
Get:625 https://repo.puri.sm/pureos green/main amd64 libkf5syndication5 amd64 17.12.3-1 [170 kB]
Get:626 https://repo.puri.sm/pureos green/main amd64 akregator amd64 4:17.12.3-1 [2507 kB]
Get:627 https://repo.puri.sm/pureos green/main amd64 libfftw3-single3 amd64 3.3.8-2 [762 kB]
Get:628 https://repo.puri.sm/pureos green/main amd64 alsa-utils amd64 1.1.7-1 [1008 kB]
Get:629 https://repo.puri.sm/pureos green/main amd64 anacron amd64 2.3-26 [34.4 kB]
Get:630 https://repo.puri.sm/pureos green/main amd64 libstemmer0d amd64 0+svn585-1+b2 [63.3 kB]
Get:631 https://repo.puri.sm/pureos green/main amd64 libyaml-0-2 amd64 0.2.1-1 [47.2 kB]
Get:632 https://repo.puri.sm/pureos green/main amd64 libappstream4 amd64 0.12.3-1 [109 kB]
Get:633 https://repo.puri.sm/pureos green/main amd64 appstream amd64 0.12.3-1 [110 kB]
Get:634 https://repo.puri.sm/pureos green/main amd64 apt-config-icons all 0.12.3-1 [7276 B]
Get:635 https://repo.puri.sm/pureos green/main amd64 apt-config-icons-large all 0.12.3-1 [7272 B]
Get:636 https://repo.puri.sm/pureos green/main amd64 libapt-pkg-perl amd64 0.1.34 [69.8 kB]
Get:637 https://repo.puri.sm/pureos green/main amd64 libexporter-tiny-perl all 1.002001-1 [36.9 kB]
Get:638 https://repo.puri.sm/pureos green/main amd64 liblist-moreutils-perl amd64 0.416-1+b3 [63.0 kB]
Get:639 https://repo.puri.sm/pureos green/main amd64 libregexp-assemble-perl all 0.36-1 [86.6 kB]
Get:640 https://repo.puri.sm/pureos green/main amd64 apt-file all 3.1.6 [35.5 kB]
Get:641 https://repo.puri.sm/pureos green/main amd64 libkf5pty-data all 5.49.0-1 [25.5 kB]
Get:642 https://repo.puri.sm/pureos green/main amd64 libkf5pty5 amd64 5.49.0-1 [20.0 kB]
Get:643 https://repo.puri.sm/pureos green/main amd64 ark amd64 4:18.04.1-1 [1220 kB]
Get:644 https://repo.puri.sm/pureos green/main amd64 libaspell15 amd64 0.60.7~20110707-5 [334 kB]
Get:645 https://repo.puri.sm/pureos green/main amd64 aspell amd64 0.60.7~20110707-5 [227 kB]
Get:646 https://repo.puri.sm/pureos green/main amd64 aspell-en all 2018.04.16-0-1 [301 kB]
Get:647 https://repo.puri.sm/pureos green/main amd64 libatspi2.0-0 amd64 2.30.0-4 [64.9 kB]
Get:648 https://repo.puri.sm/pureos green/main amd64 at-spi2-core amd64 2.30.0-4 [70.7 kB]
Get:649 https://repo.puri.sm/pureos green/main amd64 libdaemon0 amd64 0.14-7 [15.0 kB]
Get:650 https://repo.puri.sm/pureos green/main amd64 avahi-autoipd amd64 0.7-4+b1 [54.9 kB]
Get:651 https://repo.puri.sm/pureos green/main amd64 libavahi-core7 amd64 0.7-4+b1 [115 kB]
Get:652 https://repo.puri.sm/pureos green/main amd64 avahi-daemon amd64 0.7-4+b1 [94.8 kB]
Get:653 https://repo.puri.sm/pureos green/main amd64 libkf5balooengine5 amd64 5.49.0-1+b1 [79.9 kB]
Get:654 https://repo.puri.sm/pureos green/main amd64 libkf5filemetadata-data all 5.49.0-1 [42.2 kB]
Get:655 https://repo.puri.sm/pureos green/main amd64 libkf5filemetadata3 amd64 5.49.0-1 [51.2 kB]
Get:656 https://repo.puri.sm/pureos green/main amd64 libkf5baloo5 amd64 5.49.0-1+b1 [70.1 kB]
Get:657 https://repo.puri.sm/pureos green/main amd64 libkf5idletime5 amd64 5.49.0-1 [30.2 kB]
Get:658 https://repo.puri.sm/pureos green/main amd64 baloo-kf5 amd64 5.49.0-1+b1 [311 kB]
Get:659 https://repo.puri.sm/pureos green/main amd64 libdw1 amd64 0.170-0.5 [218 kB]
Get:660 https://repo.puri.sm/pureos green/main amd64 bluez amd64 5.50-1 [1029 kB]
Get:661 https://repo.puri.sm/pureos green/main amd64 libical3 amd64 3.0.4-1+b1 [283 kB]
Get:662 https://repo.puri.sm/pureos green/main amd64 bluez-obexd amd64 5.50-1 [208 kB]
Get:663 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-kconfig amd64 5.49.0-1 [12.4 kB]
Get:664 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-kquickcontrols amd64 5.49.0-1 [27.4 kB]
Get:665 https://repo.puri.sm/pureos green/main amd64 libepoxy0 amd64 1.5.3-0.1 [190 kB]
Get:666 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-kquickcontrolsaddons amd64 5.49.0-1 [62.1 kB]
Get:667 https://repo.puri.sm/pureos green/main amd64 qml-module-qtqml-models2 amd64 5.11.1-5 [31.9 kB]
Get:668 https://repo.puri.sm/pureos green/main amd64 libqt5quicktemplates2-5 amd64 5.11.1-2 [304 kB]
Get:669 https://repo.puri.sm/pureos green/main amd64 qml-module-qtquick-templates2 amd64 5.11.1-2 [60.7 kB]
Get:670 https://repo.puri.sm/pureos green/main amd64 libqt5quickcontrols2-5 amd64 5.11.1-2 [61.4 kB]
Get:671 https://repo.puri.sm/pureos green/main amd64 qml-module-qtquick-controls2 amd64 5.11.1-2 [1261 kB]
Get:672 https://repo.puri.sm/pureos green/main amd64 libkf5activities5 amd64 5.49.0-1 [72.9 kB]
Get:673 https://repo.puri.sm/pureos green/main amd64 libkf5calendarevents5 amd64 5.49.0-1 [12.2 kB]
Get:674 https://repo.puri.sm/pureos green/main amd64 libkf5plasma5 amd64 5.49.0-1 [241 kB]
Get:675 https://repo.puri.sm/pureos green/main amd64 kwayland-data all 4:5.49.0-1 [6568 B]
Get:676 https://repo.puri.sm/pureos green/main amd64 libkf5waylandclient5 amd64 4:5.49.0-1 [175 kB]
Get:677 https://repo.puri.sm/pureos green/main amd64 libkf5plasmaquick5 amd64 5.49.0-1 [113 kB]
Get:678 https://repo.puri.sm/pureos green/main amd64 libxcb-composite0 amd64 1.13.1-1 [98.7 kB]
Get:679 https://repo.puri.sm/pureos green/main amd64 libxcb-damage0 amd64 1.13.1-1 [98.4 kB]
Get:680 https://repo.puri.sm/pureos green/main amd64 plasma-framework amd64 5.49.0-1 [3566 kB]
Get:681 https://repo.puri.sm/pureos green/main amd64 libkf5bluezqt-data all 5.49.0-1 [4780 B]
Get:682 https://repo.puri.sm/pureos green/main amd64 libkf5bluezqt6 amd64 5.49.0-1 [144 kB]
Get:683 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-bluezqt amd64 5.49.0-1 [34.2 kB]
Get:684 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-kio amd64 5.49.0-1 [13.9 kB]
Get:685 https://repo.puri.sm/pureos green/main amd64 bluedevil amd64 4:5.13.4-1 [334 kB]
Get:686 https://repo.puri.sm/pureos green/main amd64 libcupsimage2 amd64 2.2.9-2 [131 kB]
Get:687 https://repo.puri.sm/pureos green/main amd64 libcupsfilters1 amd64 1.20.3-1pureos2 [168 kB]
Get:688 https://repo.puri.sm/pureos green/main amd64 libpoppler74 amd64 0.63.0-2 [1365 kB]
Get:689 https://repo.puri.sm/pureos green/main amd64 libqpdf21 amd64 8.2.1-1 [357 kB]
Get:690 https://repo.puri.sm/pureos green/main amd64 libpoppler80 amd64 0.69.0-2 [1468 kB]
Get:691 https://repo.puri.sm/pureos green/main amd64 poppler-utils amd64 0.69.0-2 [178 kB]
Get:692 https://repo.puri.sm/pureos green/main amd64 cups-ipp-utils amd64 2.2.9-2 [325 kB]
Get:693 https://repo.puri.sm/pureos green/main amd64 cups-filters-core-drivers amd64 1.20.3-1pureos2 [230 kB]
Get:694 https://repo.puri.sm/pureos green/main amd64 cups-core-drivers amd64 2.2.9-2 [140 kB]
Get:695 https://repo.puri.sm/pureos green/main amd64 libgs9-common all 9.26~dfsg-1 [5135 kB]
Get:696 https://repo.puri.sm/pureos green/main amd64 libijs-0.35 amd64 0.35-13 [18.5 kB]
Get:697 https://repo.puri.sm/pureos green/main amd64 libjbig2dec0 amd64 0.15-1 [64.5 kB]
Get:698 https://repo.puri.sm/pureos green/main amd64 libgs9 amd64 9.26~dfsg-1 [2199 kB]
Get:699 https://repo.puri.sm/pureos green/main amd64 ghostscript amd64 9.26~dfsg-1 [94.2 kB]
Get:700 https://repo.puri.sm/pureos green/main amd64 cups-common all 2.2.9-2 [317 kB]
Get:701 https://repo.puri.sm/pureos green/main amd64 cups-server-common all 2.2.9-2 [580 kB]
Get:702 https://repo.puri.sm/pureos green/main amd64 cups-client amd64 2.2.9-2 [252 kB]
Get:703 https://repo.puri.sm/pureos green/main amd64 cups-ppdc amd64 2.2.9-2 [203 kB]
Get:704 https://repo.puri.sm/pureos green/main amd64 libfontembed1 amd64 1.20.3-1pureos2 [111 kB]
Get:705 https://repo.puri.sm/pureos green/main amd64 cups-filters amd64 1.20.3-1pureos2 [484 kB]
Get:706 https://repo.puri.sm/pureos green/main amd64 cups amd64 2.2.9-2 [374 kB]
Get:707 https://repo.puri.sm/pureos green/main amd64 bluez-cups amd64 5.50-1 [99.7 kB]
Get:708 https://repo.puri.sm/pureos green/main amd64 bolt amd64 0.5-1 [94.1 kB]
Get:709 https://repo.puri.sm/pureos green/main amd64 breeze-cursor-theme all 4:5.13.4-1 [268 kB]
Get:710 https://repo.puri.sm/pureos green/main amd64 breeze-icon-theme all 4:5.51.0-1 [2325 kB]
Get:711 https://repo.puri.sm/pureos green/main amd64 libkf5style5 amd64 5.49.0-1 [15.8 kB]
Get:712 https://repo.puri.sm/pureos green/main amd64 kde-style-breeze amd64 4:5.13.4-1 [207 kB]
Get:713 https://repo.puri.sm/pureos green/main amd64 libkdecorations2private6 amd64 4:5.13.4-1 [8916 B]
Get:714 https://repo.puri.sm/pureos green/main amd64 libkdecorations2-5v5 amd64 4:5.13.4-1 [49.4 kB]
Get:715 https://repo.puri.sm/pureos green/main amd64 kwin-style-breeze amd64 4:5.13.4-1 [118 kB]
Get:716 https://repo.puri.sm/pureos green/main amd64 qml-module-qtquick-controls-styles-breeze amd64 4:5.13.4-1 [17.6 kB]
Get:717 https://repo.puri.sm/pureos green/main amd64 breeze amd64 4:5.13.4-1 [22.3 MB]
Get:718 https://repo.puri.sm/pureos green/main amd64 libatk1.0-data all 2.30.0-1 [145 kB]
Get:719 https://repo.puri.sm/pureos green/main amd64 libatk1.0-0 amd64 2.30.0-1 [50.5 kB]
Get:720 https://repo.puri.sm/pureos green/main amd64 gtk2-engines-pixbuf amd64 2.24.32-3 [60.3 kB]
Get:721 https://repo.puri.sm/pureos green/main amd64 breeze-gtk-theme amd64 5.13.5-1 [208 kB]
Get:722 https://repo.puri.sm/pureos green/main amd64 grub-common amd64 2.02+dfsg1-4pureos1 [2458 kB]
Get:723 https://repo.puri.sm/pureos green/main amd64 os-prober amd64 1.76 [30.0 kB]
Get:724 https://repo.puri.sm/pureos green/main amd64 libatasmart4 amd64 0.19-5 [23.8 kB]
Get:725 https://repo.puri.sm/pureos green/main amd64 libboost-python1.62.0 amd64 1.62.0+dfsg-10 [140 kB]
Get:726 https://repo.puri.sm/pureos green/main amd64 libparted2 amd64 3.2-23 [277 kB]
Get:727 https://repo.puri.sm/pureos green/main amd64 libparted-fs-resize0 amd64 3.2-23 [201 kB]
Get:728 https://repo.puri.sm/pureos green/main amd64 libkpmcore7 amd64 3.3.0-3 [301 kB]
Get:729 https://repo.puri.sm/pureos green/main amd64 libpython3.6 amd64 3.6.7-1 [1416 kB]
Get:730 https://repo.puri.sm/pureos green/main amd64 libqt5concurrent5 amd64 5.11.1+dfsg-9 [56.8 kB]
Get:731 https://repo.puri.sm/pureos green/main amd64 libyaml-cpp0.5v5 amd64 0.5.2-4 [151 kB]
Get:732 https://repo.puri.sm/pureos green/main amd64 calamares amd64 3.2.1-0pureos7 [2378 kB]
Get:733 https://repo.puri.sm/pureos green/main amd64 cifs-utils amd64 2:6.8-2 [72.9 kB]
Get:734 https://repo.puri.sm/pureos green/main amd64 localechooser-data all 2.78pureos1 [25.2 kB]
Get:735 https://repo.puri.sm/pureos green/main amd64 user-setup all 1.79 [125 kB]
Get:736 https://repo.puri.sm/pureos green/main amd64 libplymouth4 amd64 0.9.3-3pureos1 [93.3 kB]
Get:737 https://repo.puri.sm/pureos green/main amd64 casper amd64 1.395pureos2 [92.7 kB]
Get:738 https://repo.puri.sm/pureos green/main amd64 catdoc amd64 1:0.95-4.1 [89.8 kB]
Get:739 https://repo.puri.sm/pureos green/main amd64 libcdio18 amd64 2.0.0-2 [199 kB]
Get:740 https://repo.puri.sm/pureos green/main amd64 libcrypto++6 amd64 5.6.4-8 [832 kB]
Get:741 https://repo.puri.sm/pureos green/main amd64 libplist3 amd64 2.0.0-5 [32.1 kB]
Get:742 https://repo.puri.sm/pureos green/main amd64 libusbmuxd4 amd64 1.1.0~git20181007.07a493a-1 [15.9 kB]
Get:743 https://repo.puri.sm/pureos green/main amd64 libimobiledevice6 amd64 1.2.1~git20181007.b34e343-1 [67.2 kB]
Get:744 https://repo.puri.sm/pureos green/main amd64 libgpod4 amd64 0.8.3-13 [235 kB]
Get:745 https://repo.puri.sm/pureos green/main amd64 liblastfm5-1 amd64 1.0.9-1 [167 kB]
Get:746 https://repo.puri.sm/pureos green/main amd64 libmygpo-qt5-1 amd64 1.1.0-3 [70.4 kB]
Get:747 https://repo.puri.sm/pureos green/main amd64 projectm-data all 2.1.0+dfsg-4 [224 kB]
Get:748 https://repo.puri.sm/pureos green/main amd64 libglu1-mesa amd64 9.0.0-2.1 [168 kB]
Get:749 https://repo.puri.sm/pureos green/main amd64 libftgl2 amd64 2.1.3~rc5-5 [103 kB]
Get:750 https://repo.puri.sm/pureos green/main amd64 libglew2.0 amd64 2.0.0-6 [141 kB]
Get:751 https://repo.puri.sm/pureos green/main amd64 libprojectm2v5 amd64 2.1.0+dfsg-4+b3 [217 kB]
Get:752 https://repo.puri.sm/pureos green/main amd64 libprotobuf17 amd64 3.6.1-4 [813 kB]
Get:753 https://repo.puri.sm/pureos green/main amd64 libsidplay1v5 amd64 1.36.59-11 [67.4 kB]
Get:754 https://repo.puri.sm/pureos green/main amd64 gstreamer1.0-plugins-ugly amd64 1.14.4-1 [414 kB]
Get:755 https://repo.puri.sm/pureos green/main amd64 clementine amd64 1.3.1+git609-g623a53681+dfsg-1 [4869 kB]
Get:756 https://repo.puri.sm/pureos green/main amd64 libcolord2 amd64 1.4.3-3+b1 [140 kB]
Get:757 https://repo.puri.sm/pureos green/main amd64 libgusb2 amd64 0.3.0-1 [24.7 kB]
Get:758 https://repo.puri.sm/pureos green/main amd64 libcolorhug2 amd64 1.4.3-3+b1 [44.9 kB]
Get:759 https://repo.puri.sm/pureos green/main amd64 libexif12 amd64 0.6.21-5 [324 kB]
Get:760 https://repo.puri.sm/pureos green/main amd64 libgd3 amd64 2.2.5-5 [136 kB]
Get:761 https://repo.puri.sm/pureos green/main amd64 libltdl7 amd64 2.4.6-6 [390 kB]
Get:762 https://repo.puri.sm/pureos green/main amd64 libgphoto2-port12 amd64 2.5.20-2 [118 kB]
Get:763 https://repo.puri.sm/pureos green/main amd64 libgphoto2-6 amd64 2.5.20-2 [892 kB]
Get:764 https://repo.puri.sm/pureos green/main amd64 libieee1284-3 amd64 0.2.11-13 [28.9 kB]
Get:765 https://repo.puri.sm/pureos green/main amd64 libsane amd64 1.0.25-4.1 [2113 kB]
Get:766 https://repo.puri.sm/pureos green/main amd64 colord-data all 1.4.3-3 [1226 kB]
Get:767 https://repo.puri.sm/pureos green/main amd64 colord amd64 1.4.3-3+b1 [195 kB]
Get:768 https://repo.puri.sm/pureos green/main amd64 python-gdbm amd64 2.7.15-1+b1 [13.4 kB]
Get:769 https://repo.puri.sm/pureos green/main amd64 distro-info-data all 0.39 [6272 B]
Get:770 https://repo.puri.sm/pureos green/main amd64 lsb-release all 9.20170808 [27.3 kB]
Get:771 https://repo.puri.sm/pureos green/main amd64 command-not-found all 0.2.38-4 [12.5 kB]
Get:772 https://repo.puri.sm/pureos green/main amd64 libcrack2 amd64 2.9.2-5.2+b1 [55.1 kB]
Get:773 https://repo.puri.sm/pureos green/main amd64 cracklib-runtime amd64 2.9.2-5.2+b1 [149 kB]
Get:774 https://repo.puri.sm/pureos green/main amd64 wireless-regdb all 2016.06.10-1 [8064 B]
Get:775 https://repo.puri.sm/pureos green/main amd64 iw amd64 4.14-1 [75.8 kB]
Get:776 https://repo.puri.sm/pureos green/main amd64 crda amd64 3.18-1 [63.4 kB]
Get:777 https://repo.puri.sm/pureos green/main amd64 cryptsetup-bin amd64 2:2.0.5-1 [274 kB]
Get:778 https://repo.puri.sm/pureos green/main amd64 cryptsetup-run amd64 2:2.0.5-1 [185 kB]
Get:779 https://repo.puri.sm/pureos green/main amd64 cryptsetup-initramfs all 2:2.0.5-1 [66.1 kB]
Get:780 https://repo.puri.sm/pureos green/main amd64 cryptsetup all 2:2.0.5-1 [48.8 kB]
Get:781 https://repo.puri.sm/pureos green/main amd64 libavahi-glib1 amd64 0.7-4+b1 [40.3 kB]
Get:782 https://repo.puri.sm/pureos green/main amd64 cups-browsed amd64 1.20.3-1pureos2 [172 kB]
Get:783 https://repo.puri.sm/pureos green/main amd64 dc amd64 1.07.1-2+b1 [72.3 kB]
Get:784 https://repo.puri.sm/pureos green/main amd64 mysql-common all 5.8+1.0.4 [7276 B]
Get:785 https://repo.puri.sm/pureos green/main amd64 mariadb-common all 1:10.1.37-1 [29.0 kB]
Get:786 https://repo.puri.sm/pureos green/main amd64 libaio1 amd64 0.3.111-1 [10.5 kB]
Get:787 https://repo.puri.sm/pureos green/main amd64 libreadline5 amd64 5.2+dfsg-3+b2 [120 kB]
Get:788 https://repo.puri.sm/pureos green/main amd64 mariadb-client-core-10.1 amd64 1:10.1.37-1 [4755 kB]
Get:789 https://repo.puri.sm/pureos green/main amd64 default-mysql-client-core all 1.0.4 [3468 B]
Get:790 https://repo.puri.sm/pureos green/main amd64 libjemalloc1 amd64 3.6.0-11 [92.4 kB]
Get:791 https://repo.puri.sm/pureos green/main amd64 mariadb-server-core-10.1 amd64 1:10.1.37-1 [4954 kB]
Get:792 https://repo.puri.sm/pureos green/main amd64 default-mysql-server-core all 1.0.4 [3484 B]
Get:793 https://repo.puri.sm/pureos green/main amd64 dns-root-data all 2018091102 [5424 B]
Get:794 https://repo.puri.sm/pureos green/main amd64 dnsmasq-base amd64 2.80-1 [440 kB]
Get:795 https://repo.puri.sm/pureos green/main amd64 xml-core all 0.18 [23.4 kB]
Get:796 https://repo.puri.sm/pureos green/main amd64 sgml-data all 2.0.11 [179 kB]
Get:797 https://repo.puri.sm/pureos green/main amd64 docbook-xml all 4.5-8 [84.7 kB]
Get:798 https://repo.puri.sm/pureos green/main amd64 docbook-xsl all 1.79.1+dfsg-2 [1249 kB]
Get:799 https://repo.puri.sm/pureos green/main amd64 libdolphinvcs5 amd64 4:18.08.0-1 [77.2 kB]
Get:800 https://repo.puri.sm/pureos green/main amd64 libzip4 amd64 1.1.2-1.1+b1 [40.6 kB]
Get:801 https://repo.puri.sm/pureos green/main amd64 libepub0 amd64 0.2.2-4+b4 [29.0 kB]
Get:802 https://repo.puri.sm/pureos green/main amd64 libexiv2-14 amd64 0.25-4 [704 kB]
Get:803 https://repo.puri.sm/pureos green/main amd64 libpoppler-qt5-1 amd64 0.69.0-2 [172 kB]
Get:804 https://repo.puri.sm/pureos green/main amd64 libkf5filemetadata-bin amd64 5.49.0-1 [59.6 kB]
Get:805 https://repo.puri.sm/pureos green/main amd64 libkf5baloowidgets5 amd64 4:18.08.1-1 [95.1 kB]
Get:806 https://repo.puri.sm/pureos green/main amd64 dolphin amd64 4:18.08.0-1 [3730 kB]
Get:807 https://repo.puri.sm/pureos green/main amd64 libkf5xmlrpcclient-data all 5.49.0-1 [14.9 kB]
Get:808 https://repo.puri.sm/pureos green/main amd64 libkf5xmlrpcclient5 amd64 5.49.0-1 [30.4 kB]
Get:809 https://repo.puri.sm/pureos green/main amd64 drkonqi amd64 5.13.4-1 [698 kB]
Get:810 https://repo.puri.sm/pureos green/main amd64 ethtool amd64 1:4.16-1 [118 kB]
Get:811 https://repo.puri.sm/pureos green/main amd64 exfat-fuse amd64 1.3.0-1 [29.4 kB]
Get:812 https://repo.puri.sm/pureos green/main amd64 exfat-utils amd64 1.3.0-1 [45.2 kB]
Get:813 https://repo.puri.sm/pureos green/main amd64 firmware-linux-free all 3.4 [19.2 kB]
Get:814 https://repo.puri.sm/pureos green/main amd64 fonts-font-awesome all 5.0.10+really4.7.0~dfsg-1 [515 kB]
Get:815 https://repo.puri.sm/pureos green/main amd64 fonts-freefont-ttf all 20120503-8 [4316 kB]
Get:816 https://repo.puri.sm/pureos green/main amd64 fonts-hack all 3.003-1 [1634 kB]
Get:817 https://repo.puri.sm/pureos green/main amd64 fonts-hack-ttf all 3.003-1 [14.3 kB]
Get:818 https://repo.puri.sm/pureos green/main amd64 fonts-liberation2 all 2.00.4-1 [1457 kB]
Get:819 https://repo.puri.sm/pureos green/main amd64 fonts-linuxlibertine all 5.3.0-4 [1653 kB]
Get:820 https://repo.puri.sm/pureos green/main amd64 fonts-noto-hinted all 20171026-2 [6653 kB]
Get:821 https://repo.puri.sm/pureos green/main amd64 fonts-noto all 20171026-2 [14.1 kB]
Get:822 https://repo.puri.sm/pureos green/main amd64 fonts-noto-cjk all 1:20170601+repack1-3 [54.3 MB]
Get:823 https://repo.puri.sm/pureos green/main amd64 fonts-noto-color-emoji all 0~20180810-1 [7572 kB]
Get:824 https://repo.puri.sm/pureos green/main amd64 fonts-noto-mono all 20171026-2 [77.2 kB]
Get:825 https://repo.puri.sm/pureos green/main amd64 fonts-noto-unhinted all 20171026-2 [1578 kB]
Get:826 https://repo.puri.sm/pureos green/main amd64 fonts-opensymbol all 2:102.10+LibO6.0.5-1 [268 kB]
Get:827 https://repo.puri.sm/pureos green/main amd64 foomatic-db-compressed-ppds all 20180921-1 [548 kB]
Get:828 https://repo.puri.sm/pureos green/main amd64 libappstreamqt2 amd64 0.12.3-1 [54.7 kB]
Get:829 https://repo.puri.sm/pureos green/main amd64 libpackagekitqt5-1 amd64 1.0.1-1 [72.5 kB]
Get:830 https://repo.puri.sm/pureos green/main amd64 frameworkintegration amd64 5.49.0-1 [1609 kB]
Get:831 https://repo.puri.sm/pureos green/main amd64 freepats all 20060219-1 [29.0 MB]
Get:832 https://repo.puri.sm/pureos green/main amd64 libappstream-glib8 amd64 0.7.12-1 [136 kB]
Get:833 https://repo.puri.sm/pureos green/main amd64 libefivar1 amd64 34-1 [47.4 kB]
Get:834 https://repo.puri.sm/pureos green/main amd64 libefiboot1 amd64 34-1 [27.6 kB]
Get:835 https://repo.puri.sm/pureos green/main amd64 libjson-glib-1.0-common all 1.4.4-1 [52.3 kB]
Get:836 https://repo.puri.sm/pureos green/main amd64 libjson-glib-1.0-0 amd64 1.4.4-1 [60.9 kB]
Get:837 https://repo.puri.sm/pureos green/main amd64 libfwupd2 amd64 1.1.4-1 [58.6 kB]
Get:838 https://repo.puri.sm/pureos green/main amd64 libgcab-1.0-0 amd64 1.1-4 [30.3 kB]
Get:839 https://repo.puri.sm/pureos green/main amd64 libsmbios-c2 amd64 2.4.1-1 [73.2 kB]
Get:840 https://repo.puri.sm/pureos green/main amd64 fwupd amd64 1.1.4-1 [1771 kB]
Get:841 https://repo.puri.sm/pureos green/main amd64 fwupd-amd64-signed amd64 1.1.4+1 [29.2 kB]
Get:842 https://repo.puri.sm/pureos green/main amd64 libipt2 amd64 2.0-2 [41.7 kB]
Get:843 https://repo.puri.sm/pureos green/main amd64 gdb-minimal amd64 8.1-4+b1 [2487 kB]
Get:844 https://repo.puri.sm/pureos green/main amd64 genisoimage amd64 9:1.1.11-3+b2 [376 kB]
Get:845 https://repo.puri.sm/pureos green/main amd64 libnotify4 amd64 0.7.7-3 [22.0 kB]
Get:846 https://repo.puri.sm/pureos green/main amd64 geoclue-2.0 amd64 2.5.1-1 [96.2 kB]
Get:847 https://repo.puri.sm/pureos green/main amd64 geoip-database all 20181108-1 [2449 kB]
Get:848 https://repo.puri.sm/pureos green/main amd64 ghostscript-x amd64 9.26~dfsg-1 [90.0 kB]
Get:849 https://repo.puri.sm/pureos green/main amd64 libgirepository-1.0-1 amd64 1.58.0-1 [92.5 kB]
Get:850 https://repo.puri.sm/pureos green/main amd64 gir1.2-glib-2.0 amd64 1.58.0-1 [143 kB]
Get:851 https://repo.puri.sm/pureos green/main amd64 libpackagekit-glib2-18 amd64 1.1.11-1 [116 kB]
Get:852 https://repo.puri.sm/pureos green/main amd64 gir1.2-packagekitglib-1.0 amd64 1.1.11-1 [35.3 kB]
Get:853 https://repo.puri.sm/pureos green/main amd64 gnome-accessibility-themes all 3.28-1 [2893 kB]
Get:854 https://repo.puri.sm/pureos green/main amd64 gnome-themes-extra-data all 3.28-1 [574 kB]
Get:855 https://repo.puri.sm/pureos green/main amd64 gnome-themes-extra amd64 3.28-1 [522 kB]
Get:856 https://repo.puri.sm/pureos green/main amd64 gnome-themes-standard all 3.28-1 [510 kB]
Get:857 https://repo.puri.sm/pureos green/main amd64 libwmf0.2-7 amd64 0.2.8.4-14 [166 kB]
Get:858 https://repo.puri.sm/pureos green/main amd64 libgraphicsmagick-q16-3 amd64 1.3.30+hg15796-1 [1188 kB]
Get:859 https://repo.puri.sm/pureos green/main amd64 graphicsmagick amd64 1.3.30+hg15796-1 [953 kB]
Get:860 https://repo.puri.sm/pureos green/main amd64 grub2-common amd64 2.02+dfsg1-4pureos1 [531 kB]
Get:861 https://repo.puri.sm/pureos green/main amd64 grub-pc-bin amd64 2.02+dfsg1-4pureos1 [898 kB]
Get:862 https://repo.puri.sm/pureos green/main amd64 grub-pc amd64 2.02+dfsg1-4pureos1 [144 kB]
Get:863 https://repo.puri.sm/pureos green/main amd64 grub-gfxpayload-lists amd64 0.7 [3740 B]
Get:864 https://repo.puri.sm/pureos green/main amd64 grub-theme-pureos all 1.5 [28.4 kB]
Get:865 https://repo.puri.sm/pureos green/main amd64 gsfonts all 1:8.11+urwcyr1.0.7~pre44-4.4 [3125 kB]
Get:866 https://repo.puri.sm/pureos green/main amd64 libgraphene-1.0-0 amd64 1.8.2-1 [37.4 kB]
Get:867 https://repo.puri.sm/pureos green/main amd64 gstreamer1.0-gl amd64 1.14.4-1 [1289 kB]
Get:868 https://repo.puri.sm/pureos green/main amd64 libtbb2 amd64 2017~U7-8 [140 kB]
Get:869 https://repo.puri.sm/pureos green/main amd64 libopencv-core3.2 amd64 3.2.0+dfsg-4.1+b1 [721 kB]
Get:870 https://repo.puri.sm/pureos green/main amd64 libopencv-imgproc3.2 amd64 3.2.0+dfsg-4.1+b1 [832 kB]
Get:871 https://repo.puri.sm/pureos green/main amd64 librubberband2 amd64 1.8.1-7 [86.0 kB]
Get:872 https://repo.puri.sm/pureos green/main amd64 libvidstab1.1 amd64 1.1.0-2 [37.6 kB]
Get:873 https://repo.puri.sm/pureos green/main amd64 libnorm1 amd64 1.5.8+dfsg1-1 [286 kB]
Get:874 https://repo.puri.sm/pureos green/main amd64 libpgm-5.2-0 amd64 5.2.122~dfsg-2 [157 kB]
Get:875 https://repo.puri.sm/pureos green/main amd64 libsodium23 amd64 1.0.16-2 [154 kB]
Get:876 https://repo.puri.sm/pureos green/main amd64 libzmq5 amd64 4.2.5-2 [280 kB]
Get:877 https://repo.puri.sm/pureos green/main amd64 libavfilter7 amd64 7:4.0.3-1 [957 kB]
Get:878 https://repo.puri.sm/pureos green/main amd64 gstreamer1.0-libav amd64 1.15.0.1+git20180723+db823502-2 [198 kB]
Get:879 https://repo.puri.sm/pureos green/main amd64 libxv1 amd64 2:1.0.11-1 [24.6 kB]
Get:880 https://repo.puri.sm/pureos green/main amd64 gstreamer1.0-x amd64 1.14.4-1 [1279 kB]
Get:881 https://repo.puri.sm/pureos green/main amd64 libcfitsio7 amd64 3.450-3 [535 kB]
Get:882 https://repo.puri.sm/pureos green/main amd64 libraw19 amd64 0.19.0-4 [292 kB]
Get:883 https://repo.puri.sm/pureos green/main amd64 libkf5kdcraw5 amd64 18.08.0-1 [34.3 kB]
Get:884 https://repo.puri.sm/pureos green/main amd64 libkf5kipi-data all 4:17.08.3-1 [31.2 kB]
Get:885 https://repo.puri.sm/pureos green/main amd64 libkf5kipi32.0.0 amd64 4:17.08.3-1 [65.1 kB]
Get:886 https://repo.puri.sm/pureos green/main amd64 gwenview amd64 4:18.04.0-1+b1 [6186 kB]
Get:887 https://repo.puri.sm/pureos green/main amd64 hplip-data all 3.17.10+repack0-5 [7538 kB]
Get:888 https://repo.puri.sm/pureos green/main amd64 libsnmp-base all 5.7.3+dfsg-4 [1595 kB]
Get:889 https://repo.puri.sm/pureos green/main amd64 libsnmp30 amd64 5.7.3+dfsg-4 [2321 kB]
Get:890 https://repo.puri.sm/pureos green/main amd64 libhpmud0 amd64 3.17.10+repack0-5 [188 kB]
Get:891 https://repo.puri.sm/pureos green/main amd64 libsane-hpaio amd64 3.17.10+repack0-5 [202 kB]
Get:892 https://repo.puri.sm/pureos green/main amd64 printer-driver-hpcups amd64 3.17.10+repack0-5 [329 kB]
Get:893 https://repo.puri.sm/pureos green/main amd64 python3-dbus amd64 1.2.8-2+b1 [324 kB]
Get:894 https://repo.puri.sm/pureos green/main amd64 python3-gi amd64 3.30.2-1 [180 kB]
Get:895 https://repo.puri.sm/pureos green/main amd64 python3-ptyprocess all 0.6.0-1 [13.2 kB]
Get:896 https://repo.puri.sm/pureos green/main amd64 python3-pexpect all 4.6.0-1 [52.4 kB]
Get:897 https://repo.puri.sm/pureos green/main amd64 python3-olefile all 0.46-1 [35.9 kB]
Get:898 https://repo.puri.sm/pureos green/main amd64 python3-pil amd64 4.3.0-2 [376 kB]
Get:899 https://repo.puri.sm/pureos green/main amd64 python3-reportlab-accel amd64 3.5.9-1 [34.9 kB]
Get:900 https://repo.puri.sm/pureos green/main amd64 python3-reportlab all 3.5.9-1 [540 kB]
Get:901 https://repo.puri.sm/pureos green/main amd64 hplip amd64 3.17.10+repack0-5 [1115 kB]
Get:902 https://repo.puri.sm/pureos green/main amd64 i965-va-driver amd64 2.2.0+dfsg1-2 [313 kB]
Get:903 https://repo.puri.sm/pureos green/main amd64 libencode-locale-perl all 1.05-1 [13.7 kB]
Get:904 https://repo.puri.sm/pureos green/main amd64 libtimedate-perl all 2.3000-2 [42.2 kB]
Get:905 https://repo.puri.sm/pureos green/main amd64 libhttp-date-perl all 6.02-1 [10.7 kB]
Get:906 https://repo.puri.sm/pureos green/main amd64 libfile-listing-perl all 6.04-1 [10.3 kB]
Get:907 https://repo.puri.sm/pureos green/main amd64 libhtml-tagset-perl all 3.20-3 [12.7 kB]
Get:908 https://repo.puri.sm/pureos green/main amd64 liburi-perl all 1.74-1 [89.4 kB]
Get:909 https://repo.puri.sm/pureos green/main amd64 libhtml-parser-perl amd64 3.72-3+b2 [104 kB]
Get:910 https://repo.puri.sm/pureos green/main amd64 libhtml-tree-perl all 5.07-1 [213 kB]
Get:911 https://repo.puri.sm/pureos green/main amd64 libio-html-perl all 1.001-1 [17.6 kB]
Get:912 https://repo.puri.sm/pureos green/main amd64 liblwp-mediatypes-perl all 6.02-1 [22.1 kB]
Get:913 https://repo.puri.sm/pureos green/main amd64 libhttp-message-perl all 6.18-1 [77.8 kB]
Get:914 https://repo.puri.sm/pureos green/main amd64 libhttp-cookies-perl all 6.04-1 [17.8 kB]
Get:915 https://repo.puri.sm/pureos green/main amd64 libhttp-negotiate-perl all 6.01-1 [12.8 kB]
Get:916 https://repo.puri.sm/pureos green/main amd64 perl-openssl-defaults amd64 3 [6782 B]
Get:917 https://repo.puri.sm/pureos green/main amd64 libnet-ssleay-perl amd64 1.85-2 [308 kB]
Get:918 https://repo.puri.sm/pureos green/main amd64 libio-socket-ssl-perl all 2.060-3 [207 kB]
Get:919 https://repo.puri.sm/pureos green/main amd64 libnet-http-perl all 6.18-1 [24.5 kB]
Get:920 https://repo.puri.sm/pureos green/main amd64 liblwp-protocol-https-perl all 6.07-2 [9242 B]
Get:921 https://repo.puri.sm/pureos green/main amd64 libtry-tiny-perl all 0.30-1 [23.3 kB]
Get:922 https://repo.puri.sm/pureos green/main amd64 libwww-robotrules-perl all 6.02-1 [12.9 kB]
Get:923 https://repo.puri.sm/pureos green/main amd64 libwww-perl all 6.36-1 [188 kB]
Get:924 https://repo.puri.sm/pureos green/main amd64 ieee-data all 20180805.1 [1590 kB]
Get:925 https://repo.puri.sm/pureos green/main amd64 iio-sensor-proxy amd64 2.4-2 [45.7 kB]
Get:926 https://repo.puri.sm/pureos green/main amd64 im-config all 0.38-1 [54.0 kB]
Get:927 https://repo.puri.sm/pureos green/main amd64 iputils-tracepath amd64 3:20180629-2 [23.4 kB]
Get:928 https://repo.puri.sm/pureos green/main amd64 javascript-common all 11 [6120 B]
Get:929 https://repo.puri.sm/pureos green/main amd64 libsignon-plugins-common1 amd64 8.59-2 [28.8 kB]
Get:930 https://repo.puri.sm/pureos green/main amd64 signon-plugin-oauth2 amd64 0.22-1 [56.5 kB]
Get:931 https://repo.puri.sm/pureos green/main amd64 libaccounts-glib0 amd64 1.23-1 [43.9 kB]
Get:932 https://repo.puri.sm/pureos green/main amd64 libaccounts-qt5-1 amd64 1.15-2 [37.8 kB]
Get:933 https://repo.puri.sm/pureos green/main amd64 libsignon-qt5-1 amd64 8.59-2 [77.2 kB]
Get:934 https://repo.puri.sm/pureos green/main amd64 libkaccounts1 amd64 4:17.08.3-1 [20.2 kB]
Get:935 https://repo.puri.sm/pureos green/main amd64 kaccounts-providers amd64 4:17.08.3-1 [36.0 kB]
Get:936 https://repo.puri.sm/pureos green/main amd64 kactivities-bin amd64 5.49.0-1 [20.3 kB]
Get:937 https://repo.puri.sm/pureos green/main amd64 libqt5sql5-sqlite amd64 5.11.1+dfsg-9 [71.3 kB]
Get:938 https://repo.puri.sm/pureos green/main amd64 kactivitymanagerd amd64 5.13.5-1 [149 kB]
Get:939 https://repo.puri.sm/pureos green/main amd64 libkf5akonadiagentbase5 amd64 4:17.12.3-3 [128 kB]
Get:940 https://repo.puri.sm/pureos green/main amd64 libkf5akonadisearch-data all 4:17.12.3-1 [6352 B]
Get:941 https://repo.puri.sm/pureos green/main amd64 libkf5akonadisearchcore5 amd64 4:17.12.3-1 [38.7 kB]
Get:942 https://repo.puri.sm/pureos green/main amd64 libkf5akonadisearchxapian5 amd64 4:17.12.3-1 [35.7 kB]
Get:943 https://repo.puri.sm/pureos green/main amd64 libkf5calendarcore5abi1 amd64 4:17.12.3-1 [257 kB]
Get:944 https://repo.puri.sm/pureos green/main amd64 libkf5akonadisearch-bin amd64 4:17.12.3-1 [94.6 kB]
Get:945 https://repo.puri.sm/pureos green/main amd64 libkf5threadweaver5 amd64 5.49.0-1 [54.6 kB]
Get:946 https://repo.puri.sm/pureos green/main amd64 libkf5runner5 amd64 5.49.0-1 [76.0 kB]
Get:947 https://repo.puri.sm/pureos green/main amd64 libkf5akonadisearch-plugins amd64 4:17.12.3-1 [55.2 kB]
Get:948 https://repo.puri.sm/pureos green/main amd64 libkf5akonadisearchdebug5 amd64 4:17.12.3-1 [25.0 kB]
Get:949 https://repo.puri.sm/pureos green/main amd64 libkf5kaddressbookimportexport5 amd64 4:17.12.3-1 [40.8 kB]
Get:950 https://repo.puri.sm/pureos green/main amd64 libkf5pimcommon-data all 4:17.12.3-1 [120 kB]
Get:951 https://repo.puri.sm/pureos green/main amd64 libkf5imap-data all 18.08.1-1 [31.0 kB]
Get:952 https://repo.puri.sm/pureos green/main amd64 libkf5imap5 amd64 18.08.1-1 [197 kB]
Get:953 https://repo.puri.sm/pureos green/main amd64 libkf5pimcommonakonadi5 amd64 4:17.12.3-1 [103 kB]
Get:954 https://repo.puri.sm/pureos green/main amd64 kaddressbook amd64 4:17.12.3-1 [286 kB]
Get:955 https://repo.puri.sm/pureos green/main amd64 kamera amd64 4:17.08.3-1 [139 kB]
Get:956 https://repo.puri.sm/pureos green/main amd64 kate5-data all 4:18.08.0-1 [5769 kB]
Get:957 https://repo.puri.sm/pureos green/main amd64 ktexteditor-data all 5.49.0-1 [1169 kB]
Get:958 https://repo.puri.sm/pureos green/main amd64 libjs-underscore all 1.8.3~dfsg-1 [63.8 kB]
Get:959 https://repo.puri.sm/pureos green/main amd64 libkf5texteditor-bin amd64 5.49.0-1 [16.4 kB]
Get:960 https://repo.puri.sm/pureos green/main amd64 libeditorconfig0 amd64 0.12.1-1.1 [13.3 kB]
Get:961 https://repo.puri.sm/pureos green/main amd64 libhttp-parser2.8 amd64 2.8.1-1 [20.7 kB]
Get:962 https://repo.puri.sm/pureos green/main amd64 libmbedcrypto3 amd64 2.13.0-3 [203 kB]
Get:963 https://repo.puri.sm/pureos green/main amd64 libmbedx509-0 amd64 2.13.0-3 [86.7 kB]
Get:964 https://repo.puri.sm/pureos green/main amd64 libmbedtls12 amd64 2.13.0-3 [125 kB]
Get:965 https://repo.puri.sm/pureos green/main amd64 libgit2-27 amd64 0.27.4+dfsg.1-0.1+b1 [410 kB]
Get:966 https://repo.puri.sm/pureos green/main amd64 libkf5texteditor5 amd64 5.49.0-1 [1158 kB]
Get:967 https://repo.puri.sm/pureos green/main amd64 ktexteditor-katepart amd64 5.49.0-1 [16.7 kB]
Get:968 https://repo.puri.sm/pureos green/main amd64 kate amd64 4:18.08.0-1 [894 kB]
Get:969 https://repo.puri.sm/pureos green/main amd64 kcalc amd64 4:18.04.1-1 [536 kB]
Get:970 https://repo.puri.sm/pureos green/main amd64 kde-cli-tools-data all 4:5.13.5-1 [663 kB]
Get:971 https://repo.puri.sm/pureos green/main amd64 libkf5su-data all 5.49.0-1 [13.6 kB]
Get:972 https://repo.puri.sm/pureos green/main amd64 libkf5su5 amd64 5.49.0-1 [32.5 kB]
Get:973 https://repo.puri.sm/pureos green/main amd64 libkf5su-bin amd64 5.49.0-1 [31.6 kB]
Get:974 https://repo.puri.sm/pureos green/main amd64 libkworkspace5-5 amd64 4:5.13.5-1+b1 [58.3 kB]
Get:975 https://repo.puri.sm/pureos green/main amd64 kde-cli-tools amd64 4:5.13.5-1 [132 kB]
Get:976 https://repo.puri.sm/pureos green/main amd64 libatk-bridge2.0-0 amd64 2.30.0-2 [61.5 kB]
Get:977 https://repo.puri.sm/pureos green/main amd64 libsoup-gnome2.4-1 amd64 2.64.1-3 [17.9 kB]
Get:978 https://repo.puri.sm/pureos green/main amd64 librest-0.7-0 amd64 0.8.1-1 [33.7 kB]
Get:979 https://repo.puri.sm/pureos green/main amd64 libwayland-cursor0 amd64 1.16.0-1 [14.1 kB]
Get:980 https://repo.puri.sm/pureos green/main amd64 libxinerama1 amd64 2:1.1.4-1 [16.6 kB]
Get:981 https://repo.puri.sm/pureos green/main amd64 libgtk-3-common all 3.24.1-2 [3661 kB]
Get:982 https://repo.puri.sm/pureos green/main amd64 libgtk-3-0 amd64 3.24.1-2 [2585 kB]
Get:983 https://repo.puri.sm/pureos green/main amd64 libgtk2.0-common all 2.24.32-3 [2698 kB]
Get:984 https://repo.puri.sm/pureos green/main amd64 libgtk2.0-0 amd64 2.24.32-3 [1809 kB]
Get:985 https://repo.puri.sm/pureos green/main amd64 kde-config-gtk-style amd64 4:5.13.5-1 [196 kB]
Get:986 https://repo.puri.sm/pureos green/main amd64 kde-config-gtk-style-preview amd64 4:5.13.5-1 [11.5 kB]
Get:987 https://repo.puri.sm/pureos green/main amd64 kde-config-mailtransport amd64 17.12.3-1 [9856 B]
Get:988 https://repo.puri.sm/pureos green/main amd64 libkf5waylandserver5 amd64 4:5.49.0-1 [224 kB]
Get:989 https://repo.puri.sm/pureos green/main amd64 libkscreenlocker5 amd64 5.13.5-1 [111 kB]
Get:990 https://repo.puri.sm/pureos green/main amd64 kde-config-screenlocker amd64 5.13.5-1 [73.5 kB]
Get:991 https://repo.puri.sm/pureos green/main amd64 kde-config-sddm amd64 4:5.13.4-1 [104 kB]
Get:992 https://repo.puri.sm/pureos green/main amd64 qml-module-qtquick-privatewidgets amd64 5.11.1-2 [44.9 kB]
Get:993 https://repo.puri.sm/pureos green/main amd64 qml-module-qtquick-dialogs amd64 5.11.1-2 [120 kB]
Get:994 https://repo.puri.sm/pureos green/main amd64 libkf5purpose5 amd64 5.49.0-1 [44.8 kB]
Get:995 https://repo.puri.sm/pureos green/main amd64 libkf5purpose-bin amd64 5.49.0-1 [202 kB]
Get:996 https://repo.puri.sm/pureos green/main amd64 libxcb-cursor0 amd64 0.1.1-4 [14.4 kB]
Get:997 https://repo.puri.sm/pureos green/main amd64 kde-spectacle amd64 18.04.0-1 [1169 kB]
Get:998 https://repo.puri.sm/pureos green/main amd64 libdlrestrictions1 amd64 0.15.28 [21.8 kB]
Get:999 https://repo.puri.sm/pureos green/main amd64 qtcore4-l10n all 4:4.8.7+dfsg-17 [661 kB]
Get:1000 https://repo.puri.sm/pureos green/main amd64 libqtcore4 amd64 4:4.8.7+dfsg-17 [1593 kB]
Get:1001 https://repo.puri.sm/pureos green/main amd64 libqt4-xml amd64 4:4.8.7+dfsg-17 [146 kB]
Get:1002 https://repo.puri.sm/pureos green/main amd64 libqtdbus4 amd64 4:4.8.7+dfsg-17 [230 kB]
Get:1003 https://repo.puri.sm/pureos green/main amd64 qtchooser amd64 64-ga1b6736-5 [25.5 kB]
Get:1004 https://repo.puri.sm/pureos green/main amd64 qdbus amd64 4:4.8.7+dfsg-17 [76.8 kB]
Get:1005 https://repo.puri.sm/pureos green/main amd64 libqt4-dbus amd64 4:4.8.7+dfsg-17 [53.5 kB]
Get:1006 https://repo.puri.sm/pureos green/main amd64 libqt4-network amd64 4:4.8.7+dfsg-17 [593 kB]
Get:1007 https://repo.puri.sm/pureos green/main amd64 libkdecore5 amd64 4:4.14.38-2 [993 kB]
Get:1008 https://repo.puri.sm/pureos green/main amd64 libattica0.4 amd64 0.4.2-2 [178 kB]
Get:1009 https://repo.puri.sm/pureos green/main amd64 libaudio2 amd64 1.9.4-6 [80.0 kB]
Get:1010 https://repo.puri.sm/pureos green/main amd64 libqtgui4 amd64 4:4.8.7+dfsg-17 [4114 kB]
Get:1011 https://repo.puri.sm/pureos green/main amd64 libdbusmenu-qt2 amd64 0.9.3+16.04.20160218-1 [75.2 kB]
Get:1012 https://repo.puri.sm/pureos green/main amd64 libqt4-svg amd64 4:4.8.7+dfsg-17 [186 kB]
Get:1013 https://repo.puri.sm/pureos green/main amd64 libkdeui5 amd64 4:4.14.38-2 [1387 kB]
Get:1014 https://repo.puri.sm/pureos green/main amd64 kde-style-breeze-qt4 amd64 4:5.13.4-1 [164 kB]
Get:1015 https://repo.puri.sm/pureos green/main amd64 liboxygenstyle5-5 amd64 4:5.13.4-1 [41.9 kB]
Get:1016 https://repo.puri.sm/pureos green/main amd64 liboxygenstyleconfig5-5 amd64 4:5.13.4-1 [36.0 kB]
Get:1017 https://repo.puri.sm/pureos green/main amd64 kde-style-oxygen-qt5 amd64 4:5.13.4-1 [438 kB]
Get:1018 https://repo.puri.sm/pureos green/main amd64 libqtcurve-utils2 amd64 1.9-2 [43.1 kB]
Get:1019 https://repo.puri.sm/pureos green/main amd64 kde-style-qtcurve-qt4 amd64 1.9-2 [264 kB]
Get:1020 https://repo.puri.sm/pureos green/main amd64 libkf5kdelibs4support-data all 5.49.0-1 [1996 kB]
Get:1021 https://repo.puri.sm/pureos green/main amd64 libkf5kdelibs4support5 amd64 5.49.0-1 [722 kB]
Get:1022 https://repo.puri.sm/pureos green/main amd64 kde-style-qtcurve-qt5 amd64 1.9-2 [345 kB]
Get:1023 https://repo.puri.sm/pureos green/main amd64 libqca-qt5-2 amd64 2.1.3-2 [293 kB]
Get:1024 https://repo.puri.sm/pureos green/main amd64 libqca-qt5-2-plugins amd64 2.1.3-2 [183 kB]
Get:1025 https://repo.puri.sm/pureos green/main amd64 sshfs amd64 2.10+repack-2 [45.4 kB]
Get:1026 https://repo.puri.sm/pureos green/main amd64 libfakekey0 amd64 0.1-10 [6292 B]
Get:1027 https://repo.puri.sm/pureos green/main amd64 kdeconnect amd64 1.3.3-1 [572 kB]
Get:1028 https://repo.puri.sm/pureos green/main amd64 kded5 amd64 5.49.0-1 [56.8 kB]
Get:1029 https://repo.puri.sm/pureos green/main amd64 kdelibs5-data all 4:4.14.38-2 [2976 kB]
Get:1030 https://repo.puri.sm/pureos green/main amd64 libkf5akonadicalendar-data all 4:17.12.3-1 [155 kB]
Get:1031 https://repo.puri.sm/pureos green/main amd64 libkf5calendarcore5abi2 amd64 4:18.08.1-1 [252 kB]
Get:1032 https://repo.puri.sm/pureos green/main amd64 libkf5calendarutils5 amd64 4:18.08.1-1 [283 kB]
Get:1033 https://repo.puri.sm/pureos green/main amd64 libkf5akonadicalendar5abi1 amd64 4:17.12.3-1 [249 kB]
Get:1034 https://repo.puri.sm/pureos green/main amd64 libkf5akonadinotes5 amd64 4:17.12.3-1 [27.8 kB]
Get:1035 https://repo.puri.sm/pureos green/main amd64 libkf5calendarsupport-data all 4:17.12.3-1 [277 kB]
Get:1036 https://repo.puri.sm/pureos green/main amd64 libkf5holidays-data all 1:5.49.0-1 [29.4 kB]
Get:1037 https://repo.puri.sm/pureos green/main amd64 libkf5holidays5 amd64 1:5.49.0-1 [164 kB]
Get:1038 https://repo.puri.sm/pureos green/main amd64 libkf5kdepimdbusinterfaces5 amd64 4:17.12.3-1 [23.9 kB]
Get:1039 https://repo.puri.sm/pureos green/main amd64 libkf5calendarsupport5abi1 amd64 4:17.12.3-1 [236 kB]
Get:1040 https://repo.puri.sm/pureos green/main amd64 libkf5eventviews-data all 4:17.12.3-2 [189 kB]
Get:1041 https://repo.puri.sm/pureos green/main amd64 libkgantt2 amd64 2.6.1-1 [131 kB]
Get:1042 https://repo.puri.sm/pureos green/main amd64 libkf5eventviews5 amd64 4:17.12.3-2 [391 kB]
Get:1043 https://repo.puri.sm/pureos green/main amd64 libkf5incidenceeditor-data all 17.12.3-2 [198 kB]
Get:1044 https://repo.puri.sm/pureos green/main amd64 libkf5incidenceeditor5abi1 amd64 17.12.3-2 [340 kB]
Get:1045 https://repo.puri.sm/pureos green/main amd64 libkf5ksieve-data all 4:17.12.3-1 [284 kB]
Get:1046 https://repo.puri.sm/pureos green/main amd64 libkf5kmanagesieve5 amd64 4:17.12.3-1 [37.3 kB]
Get:1047 https://repo.puri.sm/pureos green/main amd64 libkf5ksieve5 amd64 4:17.12.3-1 [25.1 kB]
Get:1048 https://repo.puri.sm/pureos green/main amd64 libkf5ksieveui5 amd64 4:17.12.3-1 [369 kB]
Get:1049 https://repo.puri.sm/pureos green/main amd64 libkf5mailcommon-data all 4:17.12.3-1 [241 kB]
Get:1050 https://repo.puri.sm/pureos green/main amd64 libkf5mailimporter5 amd64 4:17.12.3-1 [191 kB]
Get:1051 https://repo.puri.sm/pureos green/main amd64 libkf5followupreminder5 amd64 4:17.12.3-1 [14.0 kB]
Get:1052 https://repo.puri.sm/pureos green/main amd64 libkf5sendlater5 amd64 4:17.12.3-1 [25.0 kB]
Get:1053 https://repo.puri.sm/pureos green/main amd64 libkf5templateparser5 amd64 4:17.12.3-3 [116 kB]
Get:1054 https://repo.puri.sm/pureos green/main amd64 libkf5messagecomposer5 amd64 4:17.12.3-3 [377 kB]
Get:1055 https://repo.puri.sm/pureos green/main amd64 libkf5mailcommon5abi1 amd64 4:17.12.3-1 [467 kB]
Get:1056 https://repo.puri.sm/pureos green/main amd64 libkf5tnef5 amd64 4:18.08.1-1 [110 kB]
Get:1057 https://repo.puri.sm/pureos green/main amd64 libkpimimportwizard5 amd64 4:17.12.3-1 [25.7 kB]
Get:1058 https://repo.puri.sm/pureos green/main amd64 kdepim-addons amd64 17.12.3-2 [1239 kB]
Get:1059 https://repo.puri.sm/pureos green/main amd64 libmariadbclient18 amd64 1:10.1.37-1 [737 kB]
Get:1060 https://repo.puri.sm/pureos green/main amd64 libqt5sql5-mysql amd64 5.11.1+dfsg-9 [71.4 kB]
Get:1061 https://repo.puri.sm/pureos green/main amd64 akonadi-backend-mysql all 4:17.12.3-3 [27.3 kB]
Get:1062 https://repo.puri.sm/pureos green/main amd64 akonadi-server amd64 4:17.12.3-3 [859 kB]
Get:1063 https://repo.puri.sm/pureos green/main amd64 kio-ldap amd64 17.12.3-1 [39.9 kB]
Get:1064 https://repo.puri.sm/pureos green/main amd64 kio-sieve amd64 4:17.12.3-1 [89.8 kB]
Get:1065 https://repo.puri.sm/pureos green/main amd64 libkf5alarmcalendar5 amd64 4:17.12.3-1 [142 kB]
Get:1066 https://repo.puri.sm/pureos green/main amd64 libboost-system1.62.0 amd64 1.62.0+dfsg-10 [33.2 kB]
Get:1067 https://repo.puri.sm/pureos green/main amd64 libboost-thread1.62.0 amd64 1.62.0+dfsg-10 [72.3 kB]
Get:1068 https://repo.puri.sm/pureos green/main amd64 libxerces-c3.2 amd64 3.2.2+debian-1+b1 [886 kB]
Get:1069 https://repo.puri.sm/pureos green/main amd64 libkolabxml1v5 amd64 1.1.6-3+b1 [614 kB]
Get:1070 https://repo.puri.sm/pureos green/main amd64 libkpimgapi-data all 17.12.3-1 [31.3 kB]
Get:1071 https://repo.puri.sm/pureos green/main amd64 libqt5test5 amd64 5.11.1+dfsg-9 [150 kB]
Get:1072 https://repo.puri.sm/pureos green/main amd64 libqt5webengine5 amd64 5.11.1+dfsg-5pureos1 [174 kB]
Get:1073 https://repo.puri.sm/pureos green/main amd64 libkpimgapicore5 amd64 17.12.3-1 [55.6 kB]
Get:1074 https://repo.puri.sm/pureos green/main amd64 libkpimgapicalendar5 amd64 17.12.3-1 [61.9 kB]
Get:1075 https://repo.puri.sm/pureos green/main amd64 libkpimgapicontacts5 amd64 17.12.3-1 [65.0 kB]
Get:1076 https://repo.puri.sm/pureos green/main amd64 libkpimgapitasks5 amd64 17.12.3-1 [42.6 kB]
Get:1077 https://repo.puri.sm/pureos green/main amd64 libkpimkdav-data all 17.12.3-1 [3088 B]
Get:1078 https://repo.puri.sm/pureos green/main amd64 libqt5xmlpatterns5 amd64 5.11.1-3 [953 kB]
Get:1079 https://repo.puri.sm/pureos green/main amd64 libkpimkdav5abi1 amd64 17.12.3-1 [71.1 kB]
Get:1080 https://repo.puri.sm/pureos green/main amd64 kdepim-runtime amd64 4:17.12.3-2 [2916 kB]
Get:1081 https://repo.puri.sm/pureos green/main amd64 kdepim-themeeditors amd64 4:17.12.3-1 [228 kB]
Get:1082 https://repo.puri.sm/pureos green/main amd64 kdeplasma-addons-data all 4:5.13.5-1 [265 kB]
Get:1083 https://repo.puri.sm/pureos green/main amd64 libxml2-utils amd64 2.9.4+dfsg1-7+b2 [99.8 kB]
Get:1084 https://repo.puri.sm/pureos green/main amd64 kdoctools5 amd64 5.49.0-1 [431 kB]
Get:1085 https://repo.puri.sm/pureos green/main amd64 keditbookmarks amd64 17.08.3-2 [273 kB]
Get:1086 https://repo.puri.sm/pureos green/main amd64 kgamma5 amd64 5.13.4-1 [138 kB]
Get:1087 https://repo.puri.sm/pureos green/main amd64 libkf5khtml-data all 5.49.0-1 [523 kB]
Get:1088 https://repo.puri.sm/pureos green/main amd64 libgif7 amd64 5.1.4-3 [43.3 kB]
Get:1089 https://repo.puri.sm/pureos green/main amd64 libkf5js5 amd64 5.49.0-1 [266 kB]
Get:1090 https://repo.puri.sm/pureos green/main amd64 libkf5khtml5 amd64 5.49.0-1 [1983 kB]
Get:1091 https://repo.puri.sm/pureos green/main amd64 khelpcenter amd64 4:18.04.0-1 [3593 kB]
Get:1092 https://repo.puri.sm/pureos green/main amd64 khotkeys-data all 4:5.13.5-1 [1354 kB]
Get:1093 https://repo.puri.sm/pureos green/main amd64 khotkeys amd64 4:5.13.5-1 [161 kB]
Get:1094 https://repo.puri.sm/pureos green/main amd64 kimageformat-plugins amd64 5.49.0-1 [76.7 kB]
Get:1095 https://repo.puri.sm/pureos green/main amd64 kwin-data all 4:5.13.5-1 [4153 kB]
Get:1096 https://repo.puri.sm/pureos green/main amd64 libkwinxrenderutils11 amd64 4:5.13.5-1 [22.1 kB]
Get:1097 https://repo.puri.sm/pureos green/main amd64 libkwineffects11 amd64 4:5.13.5-1 [77.1 kB]
Get:1098 https://repo.puri.sm/pureos green/main amd64 libqt5multimedia5 amd64 5.11.1-2 [297 kB]
Get:1099 https://repo.puri.sm/pureos green/main amd64 libqt5multimediaquick5 amd64 5.11.1-2 [43.5 kB]
Get:1100 https://repo.puri.sm/pureos green/main amd64 qml-module-qtmultimedia amd64 5.11.1-2 [89.9 kB]
Get:1101 https://repo.puri.sm/pureos green/main amd64 libkwinglutils11 amd64 4:5.13.5-1 [63.1 kB]
Get:1102 https://repo.puri.sm/pureos green/main amd64 libkwin4-effect-builtins1 amd64 4:5.13.5-1 [326 kB]
Get:1103 https://repo.puri.sm/pureos green/main amd64 kwin-common amd64 4:5.13.5-1 [1677 kB]
Get:1104 https://repo.puri.sm/pureos green/main amd64 libkf5config-bin amd64 5.49.0-1 [35.5 kB]
Get:1105 https://repo.puri.sm/pureos green/main amd64 milou amd64 4:5.13.5-1 [67.4 kB]
Get:1106 https://repo.puri.sm/pureos green/main amd64 libkf5kirigami2-5 amd64 5.49.0-1 [28.3 kB]
Get:1107 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-kirigami2 amd64 5.49.0-1 [112 kB]
Get:1108 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-qqc2desktopstyle amd64 5.49.0-1 [56.0 kB]
Get:1109 https://repo.puri.sm/pureos green/main amd64 plasma-integration amd64 5.13.5-1 [119 kB]
Get:1110 https://repo.puri.sm/pureos green/main amd64 qdbus-qt5 amd64 5.11.1-6 [33.8 kB]
Get:1111 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-draganddrop amd64 5.49.0-1 [29.0 kB]
Get:1112 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-kcoreaddons amd64 5.49.0-1 [18.7 kB]
Get:1113 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-kholidays amd64 1:5.49.0-1 [12.9 kB]
Get:1114 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-kwindowsystem amd64 5.49.0-1 [15.2 kB]
Get:1115 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-solid amd64 5.49.0-1 [18.5 kB]
Get:1116 https://repo.puri.sm/pureos green/main amd64 qml-module-qt-labs-folderlistmodel amd64 5.11.1-5 [47.0 kB]
Get:1117 https://repo.puri.sm/pureos green/main amd64 libblockdev-utils2 amd64 2.20-3 [14.1 kB]
Get:1118 https://repo.puri.sm/pureos green/main amd64 libblockdev-part-err2 amd64 2.20-3 [5592 B]
Get:1119 https://repo.puri.sm/pureos green/main amd64 gdisk amd64 1.0.3-1+b1 [204 kB]
Get:1120 https://repo.puri.sm/pureos green/main amd64 libblockdev-part2 amd64 2.20-3 [16.6 kB]
Get:1121 https://repo.puri.sm/pureos green/main amd64 libblockdev-swap2 amd64 2.20-3 [8816 B]
Get:1122 https://repo.puri.sm/pureos green/main amd64 libblockdev-loop2 amd64 2.20-3 [8252 B]
Get:1123 https://repo.puri.sm/pureos green/main amd64 libblockdev-fs2 amd64 2.20-3 [21.1 kB]
Get:1124 https://repo.puri.sm/pureos green/main amd64 parted amd64 3.2-23 [196 kB]
Get:1125 https://repo.puri.sm/pureos green/main amd64 libblockdev2 amd64 2.20-3 [38.7 kB]
Get:1126 https://repo.puri.sm/pureos green/main amd64 libudisks2-0 amd64 2.8.1-2 [107 kB]
Get:1127 https://repo.puri.sm/pureos green/main amd64 udisks2 amd64 2.8.1-2 [369 kB]
Get:1128 https://repo.puri.sm/pureos green/main amd64 libfontenc1 amd64 1:1.1.3-1+b2 [24.4 kB]
Get:1129 https://repo.puri.sm/pureos green/main amd64 libxft2 amd64 2.3.2-2 [57.2 kB]
Get:1130 https://repo.puri.sm/pureos green/main amd64 libxxf86dga1 amd64 2:1.1.4-1+b3 [22.1 kB]
Get:1131 https://repo.puri.sm/pureos green/main amd64 x11-utils amd64 7.7+4 [202 kB]
Get:1132 https://repo.puri.sm/pureos green/main amd64 libcln6 amd64 1.3.4-4 [466 kB]
Get:1133 https://repo.puri.sm/pureos green/main amd64 libcolorcorrect5 amd64 4:5.13.5-1+b1 [47.3 kB]
Get:1134 https://repo.puri.sm/pureos green/main amd64 libgps23 amd64 3.17-5+b1 [91.1 kB]
Get:1135 https://repo.puri.sm/pureos green/main amd64 libkf5jsembed-data all 5.49.0-1 [76.8 kB]
Get:1136 https://repo.puri.sm/pureos green/main amd64 libkf5jsembed5 amd64 5.49.0-1 [265 kB]
Get:1137 https://repo.puri.sm/pureos green/main amd64 libkf5networkmanagerqt6 amd64 5.49.0-1 [342 kB]
Get:1138 https://repo.puri.sm/pureos green/main amd64 libkf5sysguard-data all 4:5.13.4-1 [417 kB]
Get:1139 https://repo.puri.sm/pureos green/main amd64 libksgrd7 amd64 4:5.13.4-1 [34.7 kB]
Get:1140 https://repo.puri.sm/pureos green/main amd64 libplasma-geolocation-interface5 amd64 4:5.13.5-1+b1 [36.0 kB]
Get:1141 https://repo.puri.sm/pureos green/main amd64 libprocesscore7 amd64 4:5.13.4-1 [39.5 kB]
Get:1142 https://repo.puri.sm/pureos green/main amd64 libprocessui7 amd64 4:5.13.4-1 [95.6 kB]
Get:1143 https://repo.puri.sm/pureos green/main amd64 libqalculate5-data all 0.9.7-9.2 [116 kB]
Get:1144 https://repo.puri.sm/pureos green/main amd64 libqalculate5v5 amd64 0.9.7-9.2+b1 [583 kB]
Get:1145 https://repo.puri.sm/pureos green/main amd64 libtaskmanager6 amd64 4:5.13.5-1+b1 [152 kB]
Get:1146 https://repo.puri.sm/pureos green/main amd64 libweather-ion7 amd64 4:5.13.5-1+b1 [30.5 kB]
Get:1147 https://repo.puri.sm/pureos green/main amd64 plasma-workspace amd64 4:5.13.5-1+b1 [5568 kB]
Get:1148 https://repo.puri.sm/pureos green/main amd64 kinfocenter amd64 4:5.13.4-1 [1389 kB]
Get:1149 https://repo.puri.sm/pureos green/main amd64 kio-extras-data all 4:18.08.3-1 [532 kB]
Get:1150 https://repo.puri.sm/pureos green/main amd64 libkf5dnssd-data all 5.49.0-1 [10.6 kB]
Get:1151 https://repo.puri.sm/pureos green/main amd64 libkf5dnssd5 amd64 5.49.0-1 [65.7 kB]
Get:1152 https://repo.puri.sm/pureos green/main amd64 libssh-4 amd64 0.8.4-3 [195 kB]
Get:1153 https://repo.puri.sm/pureos green/main amd64 kio-extras amd64 4:18.08.3-1 [440 kB]
Get:1154 https://repo.puri.sm/pureos green/main amd64 paperkey amd64 1.6-1 [29.7 kB]
Get:1155 https://repo.puri.sm/pureos green/main amd64 pinentry-qt amd64 1.1.0-1+b1 [79.7 kB]
Get:1156 https://repo.puri.sm/pureos green/main amd64 kleopatra amd64 4:17.12.3-1 [2574 kB]
Get:1157 https://repo.puri.sm/pureos green/main amd64 libkf5messagelist5 amd64 4:17.12.3-3 [296 kB]
Get:1158 https://repo.puri.sm/pureos green/main amd64 kmail amd64 4:17.12.3-1 [4716 kB]
Get:1159 https://repo.puri.sm/pureos green/main amd64 kmenuedit amd64 4:5.13.4-1 [902 kB]
Get:1160 https://repo.puri.sm/pureos green/main amd64 knotes amd64 4:17.12.3-1 [593 kB]
Get:1161 https://repo.puri.sm/pureos green/main amd64 konsole-kpart amd64 4:18.04.0-1 [420 kB]
Get:1162 https://repo.puri.sm/pureos green/main amd64 konsole amd64 4:18.04.0-1 [719 kB]
Get:1163 https://repo.puri.sm/pureos green/main amd64 kontact amd64 4:18.08.1-1 [770 kB]
Get:1164 https://repo.puri.sm/pureos green/main amd64 korganizer amd64 4:17.12.3-2 [2290 kB]
Get:1165 https://repo.puri.sm/pureos green/main amd64 kpackagelauncherqml amd64 5.49.0-1 [18.5 kB]
Get:1166 https://repo.puri.sm/pureos green/main amd64 libkf5krossui5 amd64 5.49.0-1 [43.2 kB]
Get:1167 https://repo.puri.sm/pureos green/main amd64 kross amd64 5.49.0-1 [275 kB]
Get:1168 https://repo.puri.sm/pureos green/main amd64 libkf5screen7 amd64 4:5.13.4-1 [101 kB]
Get:1169 https://repo.puri.sm/pureos green/main amd64 libkf5screen-bin amd64 4:5.13.4-1 [150 kB]
Get:1170 https://repo.puri.sm/pureos green/main amd64 kscreen amd64 4:5.13.5-1 [213 kB]
Get:1171 https://repo.puri.sm/pureos green/main amd64 ksshaskpass amd64 4:5.13.4-1 [24.2 kB]
Get:1172 https://repo.puri.sm/pureos green/main amd64 ksysguard-data all 4:5.13.4-1 [419 kB]
Get:1173 https://repo.puri.sm/pureos green/main amd64 ksysguardd amd64 4:5.13.4-1 [52.1 kB]
Get:1174 https://repo.puri.sm/pureos green/main amd64 libkf5sysguard-bin amd64 4:5.13.4-1 [24.3 kB]
Get:1175 https://repo.puri.sm/pureos green/main amd64 libksignalplotter7 amd64 4:5.13.4-1 [33.8 kB]
Get:1176 https://repo.puri.sm/pureos green/main amd64 ksysguard amd64 4:5.13.4-1 [168 kB]
Get:1177 https://repo.puri.sm/pureos green/main amd64 ksystemlog amd64 4:18.08.0-1 [2122 kB]
Get:1178 https://repo.puri.sm/pureos green/main amd64 kwalletmanager amd64 4:18.04.1-1 [923 kB]
Get:1179 https://repo.puri.sm/pureos green/main amd64 libqt5waylandclient5 amd64 5.11.1-2 [274 kB]
Get:1180 https://repo.puri.sm/pureos green/main amd64 libqt5waylandcompositor5 amd64 5.11.1-2 [265 kB]
Get:1181 https://repo.puri.sm/pureos green/main amd64 qtwayland5 amd64 5.11.1-2 [127 kB]
Get:1182 https://repo.puri.sm/pureos green/main amd64 kwayland-integration amd64 5.13.4-1 [22.7 kB]
Get:1183 https://repo.puri.sm/pureos green/main amd64 kwin-x11 amd64 4:5.13.5-1 [121 kB]
Get:1184 https://repo.puri.sm/pureos green/main amd64 kwin-wayland-backend-drm amd64 4:5.13.5-1 [88.4 kB]
Get:1185 https://repo.puri.sm/pureos green/main amd64 libxkbfile1 amd64 1:1.0.9-2 [74.6 kB]
Get:1186 https://repo.puri.sm/pureos green/main amd64 x11-xkb-utils amd64 7.7+4 [164 kB]
Get:1187 https://repo.puri.sm/pureos green/main amd64 xserver-common all 2:1.20.3-1 [2225 kB]
Get:1188 https://repo.puri.sm/pureos green/main amd64 libxfont2 amd64 1:2.0.3-1 [135 kB]
Get:1189 https://repo.puri.sm/pureos green/main amd64 xwayland amd64 2:1.20.3-1 [3062 kB]
Get:1190 https://repo.puri.sm/pureos green/main amd64 kwin-wayland amd64 4:5.13.5-1 [171 kB]
Get:1191 https://repo.puri.sm/pureos green/main amd64 kwin-addons amd64 4:5.13.5-1 [21.8 kB]
Get:1192 https://repo.puri.sm/pureos green/main amd64 kwrited amd64 4:5.13.4-1 [16.9 kB]
Get:1193 https://repo.puri.sm/pureos green/main amd64 laptop-detect all 0.16 [7238 B]
Get:1194 https://repo.puri.sm/pureos green/main amd64 libaacs0 amd64 0.9.0-1 [53.4 kB]
Get:1195 https://repo.puri.sm/pureos green/main amd64 librevenge-0.0-0 amd64 0.0.4-6 [280 kB]
Get:1196 https://repo.puri.sm/pureos green/main amd64 libabw-0.1-1 amd64 0.1.2-1 [116 kB]
Get:1197 https://repo.puri.sm/pureos green/main amd64 libavresample4 amd64 7:4.0.3-1 [91.8 kB]
Get:1198 https://repo.puri.sm/pureos green/main amd64 libasound2-plugins amd64 1.1.7-3 [74.0 kB]
Get:1199 https://repo.puri.sm/pureos green/main amd64 libauthen-sasl-perl all 2.1600-1 [50.8 kB]
Get:1200 https://repo.puri.sm/pureos green/main amd64 libbdplus0 amd64 0.1.2-3 [47.5 kB]
Get:1201 https://repo.puri.sm/pureos green/main amd64 libquadmath0 amd64 8.2.0-9 [133 kB]
Get:1202 https://repo.puri.sm/pureos green/main amd64 libgfortran5 amd64 8.2.0-9 [580 kB]
Get:1203 https://repo.puri.sm/pureos green/main amd64 libblas3 amd64 3.8.0-1+b1 [148 kB]
Get:1204 https://repo.puri.sm/pureos green/main amd64 libvolume-key1 amd64 0.3.12-2 [119 kB]
Get:1205 https://repo.puri.sm/pureos green/main amd64 libblockdev-crypto2 amd64 2.20-3 [17.9 kB]
Get:1206 https://repo.puri.sm/pureos green/main amd64 libboost-chrono1.62.0 amd64 1.62.0+dfsg-10 [34.2 kB]
Get:1207 https://repo.puri.sm/pureos green/main amd64 libboost-date-time1.62.0 amd64 1.62.0+dfsg-10 [43.9 kB]
Get:1208 https://repo.puri.sm/pureos green/main amd64 libboost-date-time1.67.0 amd64 1.67.0-10 [238 kB]
Get:1209 https://repo.puri.sm/pureos green/main amd64 libboost-filesystem1.62.0 amd64 1.62.0+dfsg-10 [64.6 kB]
Get:1210 https://repo.puri.sm/pureos green/main amd64 libboost-system1.67.0 amd64 1.67.0-10 [228 kB]
Get:1211 https://repo.puri.sm/pureos green/main amd64 libboost-filesystem1.67.0 amd64 1.67.0-10 [261 kB]
Get:1212 https://repo.puri.sm/pureos green/main amd64 libboost-iostreams1.62.0 amd64 1.62.0+dfsg-10 [54.7 kB]
Get:1213 https://repo.puri.sm/pureos green/main amd64 libboost-iostreams1.67.0 amd64 1.67.0-10 [248 kB]
Get:1214 https://repo.puri.sm/pureos green/main amd64 libboost-locale1.62.0 amd64 1.62.0+dfsg-10 [270 kB]
Get:1215 https://repo.puri.sm/pureos green/main amd64 sound-theme-freedesktop all 0.8-2 [384 kB]
Get:1216 https://repo.puri.sm/pureos green/main amd64 libcanberra0 amd64 0.30-6 [40.6 kB]
Get:1217 https://repo.puri.sm/pureos green/main amd64 libcdr-0.1-1 amd64 0.1.4-1+b2 [384 kB]
Get:1218 https://repo.puri.sm/pureos green/main amd64 libchm1 amd64 2:0.40a-4 [29.1 kB]
Get:1219 https://repo.puri.sm/pureos green/main amd64 libclucene-core1v5 amd64 2.3.3.4+dfsg-1 [465 kB]
Get:1220 https://repo.puri.sm/pureos green/main amd64 libclucene-contribs1v5 amd64 2.3.3.4+dfsg-1 [83.3 kB]
Get:1221 https://repo.puri.sm/pureos green/main amd64 libcmis-0.5-5v5 amd64 0.5.1+git20160603-3+b2 [467 kB]
Get:1222 https://repo.puri.sm/pureos green/main amd64 libsuitesparseconfig5 amd64 1:5.3.0+dfsg-1 [20.7 kB]
Get:1223 https://repo.puri.sm/pureos green/main amd64 libcolamd2 amd64 1:5.3.0+dfsg-1 [30.1 kB]
Get:1224 https://repo.puri.sm/pureos green/main amd64 libdata-dump-perl all 1.23-1 [29.5 kB]
Get:1225 https://repo.puri.sm/pureos green/main amd64 libdbus-glib-1-2 amd64 0.110-3 [71.1 kB]
Get:1226 https://repo.puri.sm/pureos green/main amd64 libdjvulibre-text all 3.5.27.1-10 [61.0 kB]
Get:1227 https://repo.puri.sm/pureos green/main amd64 libdjvulibre21 amd64 3.5.27.1-10 [589 kB]
Get:1228 https://repo.puri.sm/pureos green/main amd64 liblangtag-common all 0.6.2-1 [205 kB]
Get:1229 https://repo.puri.sm/pureos green/main amd64 liblangtag1 amd64 0.6.2-1 [81.6 kB]
Get:1230 https://repo.puri.sm/pureos green/main amd64 libe-book-0.1-1 amd64 0.1.3-1+b2 [186 kB]
Get:1231 https://repo.puri.sm/pureos green/main amd64 libeot0 amd64 0.01-5 [26.6 kB]
Get:1232 https://repo.puri.sm/pureos green/main amd64 libepubgen-0.1-1 amd64 0.1.1-1 [153 kB]
Get:1233 https://repo.puri.sm/pureos green/main amd64 libetonyek-0.1-1 amd64 0.1.8-2 [731 kB]
Get:1234 https://repo.puri.sm/pureos green/main amd64 libevent-core-2.1-6 amd64 2.1.8-stable-4 [129 kB]
Get:1235 https://repo.puri.sm/pureos green/main amd64 libevent-pthreads-2.1-6 amd64 2.1.8-stable-4 [47.9 kB]
Get:1236 https://repo.puri.sm/pureos green/main amd64 libexttextcat-data all 3.4.5-1 [164 kB]
Get:1237 https://repo.puri.sm/pureos green/main amd64 libexttextcat-2.0-0 amd64 3.4.5-1 [15.9 kB]
Get:1238 https://repo.puri.sm/pureos green/main amd64 libipc-system-simple-perl all 1.25-4 [26.5 kB]
Get:1239 https://repo.puri.sm/pureos green/main amd64 libfile-basedir-perl all 0.08-1 [17.7 kB]
Get:1240 https://repo.puri.sm/pureos green/main amd64 libfile-desktopentry-perl all 0.22-1 [19.2 kB]
Get:1241 https://repo.puri.sm/pureos green/main amd64 libfile-mimeinfo-perl all 0.29-1 [46.5 kB]
Get:1242 https://repo.puri.sm/pureos green/main amd64 libfont-afm-perl all 1.20-2 [13.6 kB]
Get:1243 https://repo.puri.sm/pureos green/main amd64 libfreehand-0.1-1 amd64 0.1.2-2 [266 kB]
Get:1244 https://repo.puri.sm/pureos green/main amd64 libgail18 amd64 2.24.32-3 [55.5 kB]
Get:1245 https://repo.puri.sm/pureos green/main amd64 libgail-common amd64 2.24.32-3 [156 kB]
Get:1246 https://repo.puri.sm/pureos green/main amd64 libgdk-pixbuf2.0-bin amd64 2.38.0+dfsg-6 [23.7 kB]
Get:1247 https://repo.puri.sm/pureos green/main amd64 libglib2.0-data all 2.58.1-2 [1105 kB]
Get:1248 https://repo.puri.sm/pureos green/main amd64 libglib2.0-bin amd64 2.58.1-2 [121 kB]
Get:1249 https://repo.puri.sm/pureos green/main amd64 libgphoto2-l10n all 2.5.20-2 [457 kB]
Get:1250 https://repo.puri.sm/pureos green/main amd64 libsgutils2-2 amd64 1.44-1 [112 kB]
Get:1251 https://repo.puri.sm/pureos green/main amd64 libgpod-common amd64 0.8.3-13 [97.1 kB]
Get:1252 https://repo.puri.sm/pureos green/main amd64 libgtk-3-bin amd64 3.24.1-2 [114 kB]
Get:1253 https://repo.puri.sm/pureos green/main amd64 libgtk2.0-bin amd64 2.24.32-3 [48.5 kB]
Get:1254 https://repo.puri.sm/pureos green/main amd64 libgutenprint2 amd64 5.2.13-2+b1 [1069 kB]
Get:1255 https://repo.puri.sm/pureos green/main amd64 libharfbuzz-icu0 amd64 2.1.1-1+b1 [742 kB]
Get:1256 https://repo.puri.sm/pureos green/main amd64 libhfstospell9 amd64 0.4.5~r343-2.1+b1 [72.8 kB]
Get:1257 https://repo.puri.sm/pureos green/main amd64 libhtml-form-perl all 6.03-1 [23.9 kB]
Get:1258 https://repo.puri.sm/pureos green/main amd64 libhtml-format-perl all 2.12-1 [43.5 kB]
Get:1259 https://repo.puri.sm/pureos green/main amd64 libhttp-daemon-perl all 6.01-1 [17.3 kB]
Get:1260 https://repo.puri.sm/pureos green/main amd64 libhunspell-1.6-0 amd64 1.6.2-2 [183 kB]
Get:1261 https://repo.puri.sm/pureos green/main amd64 libio-stringy-perl all 2.111-2 [61.2 kB]
Get:1262 https://repo.puri.sm/pureos green/main amd64 libiw30 amd64 30~pre9-13 [21.5 kB]
Get:1263 https://repo.puri.sm/pureos green/main amd64 libjs-jquery all 3.2.1-1 [154 kB]
Get:1264 https://repo.puri.sm/pureos green/main amd64 libkf5activitiesstats1 amd64 5.49.0-1 [76.8 kB]
Get:1265 https://repo.puri.sm/pureos green/main amd64 libkf5baloowidgets-bin amd64 4:18.08.1-1 [20.7 kB]
Get:1266 https://repo.puri.sm/pureos green/main amd64 libkf5dbusaddons-bin amd64 5.49.0-1 [9792 B]
Get:1267 https://repo.puri.sm/pureos green/main amd64 libkf5iconthemes-bin amd64 5.49.0-1 [8920 B]
Get:1268 https://repo.puri.sm/pureos green/main amd64 libkf5jsapi5 amd64 5.49.0-1 [23.1 kB]
Get:1269 https://repo.puri.sm/pureos green/main amd64 libkf5kdelibs4support5-bin amd64 5.49.0-1 [125 kB]
Get:1270 https://repo.puri.sm/pureos green/main amd64 libkf5kexiv2-15.0.0 amd64 17.08.3-1 [126 kB]
Get:1271 https://repo.puri.sm/pureos green/main amd64 libkf5khtml-bin amd64 5.49.0-1 [112 kB]
Get:1272 https://repo.puri.sm/pureos green/main amd64 libkf5mailimporterakonadi5 amd64 4:17.12.3-1 [22.9 kB]
Get:1273 https://repo.puri.sm/pureos green/main amd64 libkf5modemmanagerqt6 amd64 5.49.0-1 [151 kB]
Get:1274 https://repo.puri.sm/pureos green/main amd64 libkf5parts-plugins amd64 5.49.0-1 [15.8 kB]
Get:1275 https://repo.puri.sm/pureos green/main amd64 libkf5people-data all 5.49.0-1 [17.2 kB]
Get:1276 https://repo.puri.sm/pureos green/main amd64 libkf5peoplebackend5 amd64 5.49.0-1 [15.3 kB]
Get:1277 https://repo.puri.sm/pureos green/main amd64 libkf5people5 amd64 5.49.0-1 [58.4 kB]
Get:1278 https://repo.puri.sm/pureos green/main amd64 libkf5peoplewidgets5 amd64 5.49.0-1 [34.9 kB]
Get:1279 https://repo.puri.sm/pureos green/main amd64 libkf5pimtextedit-plugins amd64 17.12.3-2 [12.5 kB]
Get:1280 https://repo.puri.sm/pureos green/main amd64 libkf5unitconversion-data all 5.49.0-1 [668 kB]
Get:1281 https://repo.puri.sm/pureos green/main amd64 libkf5unitconversion5 amd64 5.49.0-1 [98.5 kB]
Get:1282 https://repo.puri.sm/pureos green/main amd64 libkf5xmlgui-bin amd64 5.49.0-1 [18.2 kB]
Get:1283 https://repo.puri.sm/pureos green/main amd64 libkfontinst5 amd64 4:5.13.5-1+b1 [54.7 kB]
Get:1284 https://repo.puri.sm/pureos green/main amd64 libkfontinstui5 amd64 4:5.13.5-1+b1 [36.4 kB]
Get:1285 https://repo.puri.sm/pureos green/main amd64 libkgantt2-l10n all 2.6.1-1 [6212 B]
Get:1286 https://repo.puri.sm/pureos green/main amd64 liblapack3 amd64 3.8.0-1+b1 [2112 kB]
Get:1287 https://repo.puri.sm/pureos green/main amd64 liblcms2-utils amd64 2.9-3 [47.5 kB]
Get:1288 https://repo.puri.sm/pureos green/main amd64 liblouis-data all 3.7.0-1 [1634 kB]
Get:1289 https://repo.puri.sm/pureos green/main amd64 liblouis16 amd64 3.7.0-1 [91.5 kB]
Get:1290 https://repo.puri.sm/pureos green/main amd64 liblouisutdml-data all 2.7.0-5 [38.5 kB]
Get:1291 https://repo.puri.sm/pureos green/main amd64 liblouisutdml8 amd64 2.7.0-5 [86.6 kB]
Get:1292 https://repo.puri.sm/pureos green/main amd64 libnet-smtp-ssl-perl all 1.04-1 [6184 B]
Get:1293 https://repo.puri.sm/pureos green/main amd64 libmailtools-perl all 2.18-1 [88.5 kB]
Get:1294 https://repo.puri.sm/pureos green/main amd64 libmarkdown2 amd64 2.2.4-1 [36.0 kB]
Get:1295 https://repo.puri.sm/pureos green/main amd64 libmbim-glib4 amd64 1.16.0-1 [126 kB]
Get:1296 https://repo.puri.sm/pureos green/main amd64 libmbim-proxy amd64 1.16.0-1 [63.9 kB]
Get:1297 https://repo.puri.sm/pureos green/main amd64 libmhash2 amd64 0.9.9.9-7+b1 [94.2 kB]
Get:1298 https://repo.puri.sm/pureos green/main amd64 libmspub-0.1-1 amd64 0.1.4-1+b2 [173 kB]
Get:1299 https://repo.puri.sm/pureos green/main amd64 libmtp-runtime amd64 1.1.13-1.1 [46.6 kB]
Get:1300 https://repo.puri.sm/pureos green/main amd64 libmwaw-0.3-3 amd64 0.3.14-1 [2251 kB]
Get:1301 https://repo.puri.sm/pureos green/main amd64 libmythes-1.2-0 amd64 2:1.2.4-3 [8600 B]
Get:1302 https://repo.puri.sm/pureos green/main amd64 libneon27-gnutls amd64 0.30.2-2 [136 kB]
Get:1303 https://repo.puri.sm/pureos green/main amd64 libxml-parser-perl amd64 2.44-2+b3 [213 kB]
Get:1304 https://repo.puri.sm/pureos green/main amd64 libxml-twig-perl all 1:3.50-1 [179 kB]
Get:1305 https://repo.puri.sm/pureos green/main amd64 libnet-dbus-perl amd64 1.1.0-5 [180 kB]
Get:1306 https://repo.puri.sm/pureos green/main amd64 libnotify-bin amd64 0.7.7-3 [13.1 kB]
Get:1307 https://repo.puri.sm/pureos green/main amd64 libnss-mdns amd64 0.14.1-1 [27.0 kB]
Get:1308 https://repo.puri.sm/pureos green/main amd64 libodfgen-0.1-1 amd64 0.1.7-1 [309 kB]
Get:1309 https://repo.puri.sm/pureos green/main amd64 libokular5core8 amd64 4:17.12.2-2 [293 kB]
Get:1310 https://repo.puri.sm/pureos green/main amd64 libtommath1 amd64 1.0.1-1 [55.1 kB]
Get:1311 https://repo.puri.sm/pureos green/main amd64 libtomcrypt1 amd64 1.18.2-1 [397 kB]
Get:1312 https://repo.puri.sm/pureos green/main amd64 libstoken1 amd64 0.92-1 [28.0 kB]
Get:1313 https://repo.puri.sm/pureos green/main amd64 libopenconnect5 amd64 7.08-3 [115 kB]
Get:1314 https://repo.puri.sm/pureos green/main amd64 libopts25 amd64 1:5.18.12-4 [69.4 kB]
Get:1315 https://repo.puri.sm/pureos green/main amd64 liborcus-0.13-0 amd64 0.14.0+really0.13.4-1+b2 [383 kB]
Get:1316 https://repo.puri.sm/pureos green/main amd64 libpagemaker-0.0-0 amd64 0.0.4-1 [79.6 kB]
Get:1317 https://repo.puri.sm/pureos green/main amd64 libpam-cracklib amd64 1.1.8-3.8 [87.4 kB]
Get:1318 https://repo.puri.sm/pureos green/main amd64 socat amd64 1.7.3.2-2 [358 kB]
Get:1319 https://repo.puri.sm/pureos green/main amd64 libpam-kwallet-common all 5.13.4-1 [6600 B]
Get:1320 https://repo.puri.sm/pureos green/main amd64 libpam-kwallet5 amd64 5.13.4-1 [11.9 kB]
Get:1321 https://repo.puri.sm/pureos green/main amd64 libpaper-utils amd64 1.1.24+nmu5 [17.6 kB]
Get:1322 https://repo.puri.sm/pureos green/main amd64 libpcap0.8 amd64 1.8.1-6 [139 kB]
Get:1323 https://repo.puri.sm/pureos green/main amd64 libphonon4 amd64 4:4.10.1-1 [170 kB]
Get:1324 https://repo.puri.sm/pureos green/main amd64 libpowerdevilcore2 amd64 4:5.13.5-1 [115 kB]
Get:1325 https://repo.puri.sm/pureos green/main amd64 libpowerdevilui5 amd64 4:5.13.5-1 [8840 B]
Get:1326 https://repo.puri.sm/pureos green/main amd64 libproxy-tools amd64 0.4.15-3 [14.0 kB]
Get:1327 https://repo.puri.sm/pureos green/main amd64 libpulsedsp amd64 12.2-2 [46.9 kB]
Get:1328 https://repo.puri.sm/pureos green/main amd64 libpwquality-common all 1.4.0-2 [7692 B]
Get:1329 https://repo.puri.sm/pureos green/main amd64 libpwquality1 amd64 1.4.0-2 [12.9 kB]
Get:1330 https://repo.puri.sm/pureos green/main amd64 libqmi-glib5 amd64 1.20.0-1.1 [451 kB]
Get:1331 https://repo.puri.sm/pureos green/main amd64 libqmi-proxy amd64 1.20.0-1.1 [9196 B]
Get:1332 https://repo.puri.sm/pureos green/main amd64 libqmobipocket2 amd64 4:17.08.3-2 [20.9 kB]
Get:1333 https://repo.puri.sm/pureos green/main amd64 libqt4-opengl amd64 4:4.8.7+dfsg-17 [349 kB]
Get:1334 https://repo.puri.sm/pureos green/main amd64 libqt5designer5 amd64 5.11.1-6 [2781 kB]
Get:1335 https://repo.puri.sm/pureos green/main amd64 libqt5help5 amd64 5.11.1-6 [148 kB]
Get:1336 https://repo.puri.sm/pureos green/main amd64 libqt5multimediawidgets5 amd64 5.11.1-2 [41.6 kB]
Get:1337 https://repo.puri.sm/pureos green/main amd64 libqt5multimediagsttools5 amd64 5.11.1-2 [76.4 kB]
Get:1338 https://repo.puri.sm/pureos green/main amd64 libqt5multimedia5-plugins amd64 5.11.1-2 [224 kB]
Get:1339 https://repo.puri.sm/pureos green/main amd64 libqxp-0.0-0 amd64 0.0.1-1+b2 [121 kB]
Get:1340 https://repo.puri.sm/pureos green/main amd64 libyajl2 amd64 2.1.0-3 [23.8 kB]
Get:1341 https://repo.puri.sm/pureos green/main amd64 libraptor2-0 amd64 2.0.14-1+b1 [167 kB]
Get:1342 https://repo.puri.sm/pureos green/main amd64 librasqal3 amd64 0.9.32-1+b1 [179 kB]
Get:1343 https://repo.puri.sm/pureos green/main amd64 librdf0 amd64 1.0.17-1.1 [109 kB]
Get:1344 https://repo.puri.sm/pureos green/main amd64 libreoffice-style-galaxy all 1:6.0.5-1 [1539 kB]
Get:1345 https://repo.puri.sm/pureos green/main amd64 libreoffice-style-tango all 1:6.0.5-1 [1308 kB]
Get:1346 https://repo.puri.sm/pureos green/main amd64 uno-libs3 amd64 6.0.5-1 [883 kB]
Get:1347 https://repo.puri.sm/pureos green/main amd64 ure amd64 6.0.5-1 [1727 kB]
Get:1348 https://repo.puri.sm/pureos green/main amd64 libreoffice-common all 1:6.0.5-1 [26.2 MB]
Get:1349 https://repo.puri.sm/pureos green/main amd64 libxmlsec1 amd64 1.2.27-2 [148 kB]
Get:1350 https://repo.puri.sm/pureos green/main amd64 libxmlsec1-nss amd64 1.2.27-2 [85.1 kB]
Get:1351 https://repo.puri.sm/pureos green/main amd64 libreoffice-core amd64 1:6.0.5-1 [31.4 MB]
Get:1352 https://repo.puri.sm/pureos green/main amd64 libreoffice-avmedia-backend-gstreamer amd64 1:6.0.5-1 [24.7 kB]
Get:1353 https://repo.puri.sm/pureos green/main amd64 libreoffice-base-core amd64 1:6.0.5-1 [704 kB]
Get:1354 https://repo.puri.sm/pureos green/main amd64 lp-solve amd64 5.5.0.15-4+b1 [282 kB]
Get:1355 https://repo.puri.sm/pureos green/main amd64 coinor-libcoinutils3v5 amd64 2.10.14+repack1-1 [477 kB]
Get:1356 https://repo.puri.sm/pureos green/main amd64 coinor-libosi1v5 amd64 0.107.9+repack1-1 [273 kB]
Get:1357 https://repo.puri.sm/pureos green/main amd64 coinor-libclp1 amd64 1.16.11+repack1-1 [867 kB]
Get:1358 https://repo.puri.sm/pureos green/main amd64 coinor-libcgl1 amd64 0.59.10+repack1-1 [437 kB]
Get:1359 https://repo.puri.sm/pureos green/main amd64 coinor-libcbc3 amd64 2.9.9+repack1-1 [690 kB]
Get:1360 https://repo.puri.sm/pureos green/main amd64 coinor-libcoinmp1v5 amd64 1.8.3-2 [30.8 kB]
Get:1361 https://repo.puri.sm/pureos green/main amd64 libstaroffice-0.0-0 amd64 0.0.6-1 [726 kB]
Get:1362 https://repo.puri.sm/pureos green/main amd64 libwps-0.4-4 amd64 0.4.10-1 [834 kB]
Get:1363 https://repo.puri.sm/pureos green/main amd64 libreoffice-calc amd64 1:6.0.5-1 [7039 kB]
Get:1364 https://repo.puri.sm/pureos green/main amd64 libvisio-0.1-1 amd64 0.1.6-1+b2 [296 kB]
Get:1365 https://repo.puri.sm/pureos green/main amd64 libwpd-0.10-10 amd64 0.10.2-3 [237 kB]
Get:1366 https://repo.puri.sm/pureos green/main amd64 libwpg-0.3-3 amd64 0.3.2-1 [75.3 kB]
Get:1367 https://repo.puri.sm/pureos green/main amd64 libzmf-0.0-0 amd64 0.0.2-1+b2 [82.3 kB]
Get:1368 https://repo.puri.sm/pureos green/main amd64 libreoffice-draw amd64 1:6.0.5-1 [2527 kB]
Get:1369 https://repo.puri.sm/pureos green/main amd64 libreoffice-impress amd64 1:6.0.5-1 [906 kB]
Get:1370 https://repo.puri.sm/pureos green/main amd64 libreoffice-math amd64 1:6.0.5-1 [394 kB]
Get:1371 https://repo.puri.sm/pureos green/main amd64 libreoffice-style-breeze all 1:6.0.5-1 [1016 kB]
Get:1372 https://repo.puri.sm/pureos green/main amd64 libreoffice-writer amd64 1:6.0.5-1 [8297 kB]
Get:1373 https://repo.puri.sm/pureos green/main amd64 rubygems-integration all 1.11 [4994 B]
Get:1374 https://repo.puri.sm/pureos green/main amd64 ruby2.5 amd64 2.5.1-5 [385 kB]
Get:1375 https://repo.puri.sm/pureos green/main amd64 ruby amd64 1:2.5.1 [11.3 kB]
Get:1376 https://repo.puri.sm/pureos green/main amd64 rake all 12.3.1-3 [66.9 kB]
Get:1377 https://repo.puri.sm/pureos green/main amd64 ruby-did-you-mean all 1.2.1-1 [14.4 kB]
Get:1378 https://repo.puri.sm/pureos green/main amd64 ruby-minitest all 5.11.3-1 [54.8 kB]
Get:1379 https://repo.puri.sm/pureos green/main amd64 ruby-net-telnet all 0.1.1-2 [12.5 kB]
Get:1380 https://repo.puri.sm/pureos green/main amd64 ruby-power-assert all 1.1.1-1 [10.9 kB]
Get:1381 https://repo.puri.sm/pureos green/main amd64 ruby-test-unit all 3.2.8-1 [72.4 kB]
Get:1382 https://repo.puri.sm/pureos green/main amd64 ruby-xmlrpc all 0.3.0-2 [23.7 kB]
Get:1383 https://repo.puri.sm/pureos green/main amd64 libruby2.5 amd64 2.5.1-5 [3419 kB]
Get:1384 https://repo.puri.sm/pureos green/main amd64 libsane-extras-common all 1.0.22.6 [12.9 kB]
Get:1385 https://repo.puri.sm/pureos green/main amd64 libsane-extras amd64 1.0.22.6 [53.5 kB]
Get:1386 https://repo.puri.sm/pureos green/main amd64 libsasl2-modules amd64 2.1.27~rc8-1 [103 kB]
Get:1387 https://repo.puri.sm/pureos green/main amd64 libscim8v5 amd64 1.4.18-2.1 [251 kB]
Get:1388 https://repo.puri.sm/pureos green/main amd64 libspectre1 amd64 0.2.8-1 [47.9 kB]
Get:1389 https://repo.puri.sm/pureos green/main amd64 libstartup-notification0 amd64 0.12-5 [22.7 kB]
Get:1390 https://repo.puri.sm/pureos green/main amd64 libtcl8.6 amd64 8.6.8+dfsg-4 [988 kB]
Get:1391 https://repo.puri.sm/pureos green/main amd64 libtie-ixhash-perl all 1.23-2 [11.7 kB]
Get:1392 https://repo.puri.sm/pureos green/main amd64 libtk8.6 amd64 8.6.8-4 [752 kB]
Get:1393 https://repo.puri.sm/pureos green/main amd64 libupower-glib3 amd64 0.99.9-1 [52.0 kB]
Get:1394 https://repo.puri.sm/pureos green/main amd64 libutempter0 amd64 1.1.6-3 [7812 B]
Get:1395 https://repo.puri.sm/pureos green/main amd64 libuv1 amd64 1.23.2-2 [108 kB]
Get:1396 https://repo.puri.sm/pureos green/main amd64 libvdpau-va-gl1 amd64 0.4.2-1+b1 [71.3 kB]
Get:1397 https://repo.puri.sm/pureos green/main amd64 libvlc-bin amd64 3.0.4-3+b3 [122 kB]
Get:1398 https://repo.puri.sm/pureos green/main amd64 libvoikko1 amd64 4.1.1-1.1 [116 kB]
Get:1399 https://repo.puri.sm/pureos green/main amd64 libwacom-bin amd64 0.31-1 [6812 B]
Get:1400 https://repo.puri.sm/pureos green/main amd64 libx11-protocol-perl all 0.56-7 [150 kB]
Get:1401 https://repo.puri.sm/pureos green/main amd64 libx86-1 amd64 1.1+ds1-10.2 [77.1 kB]
Get:1402 https://repo.puri.sm/pureos green/main amd64 libxatracker2 amd64 18.1.9-1 [1195 kB]
Get:1403 https://repo.puri.sm/pureos green/main amd64 libxcb-dpms0 amd64 1.13.1-1 [98.7 kB]
Get:1404 https://repo.puri.sm/pureos green/main amd64 libxcb-record0 amd64 1.13.1-1 [101 kB]
Get:1405 https://repo.puri.sm/pureos green/main amd64 libxml-xpathengine-perl all 0.14-1 [33.3 kB]
Get:1406 https://repo.puri.sm/pureos green/main amd64 libxvmc1 amd64 2:1.0.10-1 [25.1 kB]
Get:1407 https://repo.puri.sm/pureos green/main amd64 linux-image-4.18.0-2-amd64 amd64 4.18.10-2 [45.6 MB]
Get:1408 https://repo.puri.sm/pureos green/main amd64 linux-image-amd64 amd64 4.18+99 [7936 B]
Get:1409 https://repo.puri.sm/pureos green/main amd64 mbox-importer amd64 4:17.12.3-1 [28.4 kB]
Get:1410 https://repo.puri.sm/pureos green/main amd64 media-player-info all 24-1 [31.7 kB]
Get:1411 https://repo.puri.sm/pureos green/main amd64 memtest86+ amd64 5.01-3 [75.1 kB]
Get:1412 https://repo.puri.sm/pureos green/main amd64 mesa-va-drivers amd64 18.1.9-1 [1907 kB]
Get:1413 https://repo.puri.sm/pureos green/main amd64 mesa-vdpau-drivers amd64 18.1.9-1 [2036 kB]
Get:1414 https://repo.puri.sm/pureos green/main amd64 mlocate amd64 0.26-3 [97.7 kB]
Get:1415 https://repo.puri.sm/pureos green/main amd64 mobile-broadband-provider-info all 20170903-1 [54.7 kB]
Get:1416 https://repo.puri.sm/pureos green/main amd64 modemmanager amd64 1.8.2-1 [1394 kB]
Get:1417 https://repo.puri.sm/pureos green/main amd64 mtr-tiny amd64 0.92-2 [64.4 kB]
Get:1418 https://repo.puri.sm/pureos green/main amd64 nodejs-doc all 8.11.2~dfsg-1 [786 kB]
Get:1419 https://repo.puri.sm/pureos green/main amd64 notification-daemon amd64 3.20.0-3 [61.1 kB]
Get:1420 https://repo.puri.sm/pureos green/main amd64 ntp amd64 1:4.2.8p12+dfsg-3 [761 kB]
Get:1421 https://repo.puri.sm/pureos green/main amd64 okular amd64 4:17.12.2-2 [4995 kB]
Get:1422 https://repo.puri.sm/pureos green/main amd64 okular-extra-backends amd64 4:17.12.2-2 [176 kB]
Get:1423 https://repo.puri.sm/pureos green/main amd64 openprinting-ppds all 20180921-1 [5035 kB]
Get:1424 https://repo.puri.sm/pureos green/main amd64 oxygen-icon-theme all 5:5.51.0-1 [31.3 MB]
Get:1425 https://repo.puri.sm/pureos green/main amd64 oxygen-sounds all 4:5.13.4-1 [1756 kB]
Get:1426 https://repo.puri.sm/pureos green/main amd64 p7zip amd64 16.02+dfsg-6pureos1 [372 kB]
Get:1427 https://repo.puri.sm/pureos green/main amd64 p7zip-full amd64 16.02+dfsg-6pureos1 [1150 kB]
Get:1428 https://repo.puri.sm/pureos green/main amd64 packagekit amd64 1.1.11-1 [593 kB]
Get:1429 https://repo.puri.sm/pureos green/main amd64 packagekit-tools amd64 1.1.11-1 [46.5 kB]
Get:1430 https://repo.puri.sm/pureos green/main amd64 phonon-backend-gstreamer amd64 4:4.9.0-1 [111 kB]
Get:1431 https://repo.puri.sm/pureos green/main amd64 pim-data-exporter amd64 4:17.12.3-1 [404 kB]
Get:1432 https://repo.puri.sm/pureos green/main amd64 pim-sieve-editor amd64 4:17.12.3-1 [530 kB]
Get:1433 https://repo.puri.sm/pureos green/main amd64 plasma-dataengines-addons amd64 4:5.13.5-1 [129 kB]
Get:1434 https://repo.puri.sm/pureos green/main amd64 plasma-desktop-data all 4:5.13.5-1 [9156 kB]
Get:1435 https://repo.puri.sm/pureos green/main amd64 polkit-kde-agent-1 amd64 4:5.13.4-1 [55.3 kB]
Get:1436 https://repo.puri.sm/pureos green/main amd64 qml-module-qt-labs-settings amd64 5.11.1-5 [37.0 kB]
Get:1437 https://repo.puri.sm/pureos green/main amd64 plasma-desktop amd64 4:5.13.5-1+b1 [1796 kB]
Get:1438 https://repo.puri.sm/pureos green/main amd64 plasma-discover-common all 5.13.5-1 [7626 kB]
Get:1439 https://repo.puri.sm/pureos green/main amd64 plasma-discover amd64 5.13.5-1 [1058 kB]
Get:1440 https://repo.puri.sm/pureos green/main amd64 plasma-nm amd64 4:5.13.5-1 [1140 kB]
Get:1441 https://repo.puri.sm/pureos green/main amd64 pulseaudio-utils amd64 12.2-2 [79.5 kB]
Get:1442 https://repo.puri.sm/pureos green/main amd64 pulseaudio amd64 12.2-2 [1128 kB]
Get:1443 https://repo.puri.sm/pureos green/main amd64 plasma-pa amd64 4:5.13.4-1 [185 kB]
Get:1444 https://repo.puri.sm/pureos green/main amd64 plasma-runners-addons amd64 4:5.13.5-1 [92.3 kB]
Get:1445 https://repo.puri.sm/pureos green/main amd64 plasma-wallpapers-addons amd64 4:5.13.5-1 [26.7 kB]
Get:1446 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-purpose amd64 5.49.0-1 [49.8 kB]
Get:1447 https://repo.puri.sm/pureos green/main amd64 plasma-widgets-addons amd64 4:5.13.5-1 [348 kB]
Get:1448 https://repo.puri.sm/pureos green/main amd64 plymouth amd64 0.9.3-3pureos1 [118 kB]
Get:1449 https://repo.puri.sm/pureos green/main amd64 plymouth-label amd64 0.9.3-3pureos1 [16.5 kB]
Get:1450 https://repo.puri.sm/pureos green/main amd64 plymouth-themes amd64 0.9.3-3pureos1 [740 kB]
Get:1451 https://repo.puri.sm/pureos green/main amd64 plymouth-theme-pureos all 1.5 [143 kB]
Get:1452 https://repo.puri.sm/pureos green/main amd64 powerdevil-data all 4:5.13.5-1 [541 kB]
Get:1453 https://repo.puri.sm/pureos green/main amd64 powerdevil amd64 4:5.13.5-1 [175 kB]
Get:1454 https://repo.puri.sm/pureos green/main amd64 ppp amd64 2.4.7-2+4 [354 kB]
Get:1455 https://repo.puri.sm/pureos green/main amd64 printer-driver-c2esp amd64 27-4 [33.9 kB]
Get:1456 https://repo.puri.sm/pureos green/main amd64 printer-driver-foo2zjs-common all 20171202dfsg0-2 [589 kB]
Get:1457 https://repo.puri.sm/pureos green/main amd64 printer-driver-foo2zjs amd64 20171202dfsg0-2 [157 kB]
Get:1458 https://repo.puri.sm/pureos green/main amd64 printer-driver-gutenprint amd64 5.2.13-2+b1 [473 kB]
Get:1459 https://repo.puri.sm/pureos green/main amd64 printer-driver-min12xxw amd64 0.0.9-11 [48.0 kB]
Get:1460 https://repo.puri.sm/pureos green/main amd64 printer-driver-pnm2ppa amd64 1.13-9 [230 kB]
Get:1461 https://repo.puri.sm/pureos green/main amd64 printer-driver-postscript-hp all 3.17.10+repack0-5 [924 kB]
Get:1462 https://repo.puri.sm/pureos green/main amd64 printer-driver-ptouch amd64 1.4.2-3 [27.7 kB]
Get:1463 https://repo.puri.sm/pureos green/main amd64 printer-driver-pxljr amd64 1.4+repack0-5 [27.8 kB]
Get:1464 https://repo.puri.sm/pureos green/main amd64 printer-driver-sag-gdi all 0.1-7 [8636 B]
Get:1465 https://repo.puri.sm/pureos green/main amd64 printer-driver-splix amd64 2.0.0+svn315-7 [44.1 kB]
Get:1466 https://repo.puri.sm/pureos green/main amd64 libjsoncpp1 amd64 1.7.4-3 [75.6 kB]
Get:1467 https://repo.puri.sm/pureos green/main amd64 webext-ublock-origin all 1.17.0+dfsg-2 [1430 kB]
Get:1468 https://repo.puri.sm/pureos green/main amd64 webext-https-everywhere all 2018.10.31-1 [1336 kB]
Get:1469 https://repo.puri.sm/pureos green/main amd64 purebrowser amd64 60.1.0esr-2pureos1 [39.4 MB]
Get:1470 https://repo.puri.sm/pureos green/main amd64 powertop amd64 2.8-1+b2 [193 kB]
Get:1471 https://repo.puri.sm/pureos green/main amd64 purism-power-optimisations all 0.5.3 [12.2 kB]
Get:1472 https://repo.puri.sm/pureos green/main amd64 rfkill amd64 2.32.1-0.1 [84.3 kB]
Get:1473 https://repo.puri.sm/pureos green/main amd64 sddm-theme-breeze amd64 4:5.13.5-1+b1 [204 kB]
Get:1474 https://repo.puri.sm/pureos green/main amd64 python3-sip amd64 4.19.13+dfsg-1 [181 kB]
Get:1475 https://repo.puri.sm/pureos green/main amd64 python3-pyqt5 amd64 5.11.3+dfsg-1 [2909 kB]
Get:1476 https://repo.puri.sm/pureos green/main amd64 python-apt-common all 1.6.0pureos1 [93.8 kB]
Get:1477 https://repo.puri.sm/pureos green/main amd64 python3-apt amd64 1.6.0pureos1 [176 kB]
Get:1478 https://repo.puri.sm/pureos green/main amd64 python3-pycurl amd64 7.43.0.1-0.2+b1 [62.2 kB]
Get:1479 https://repo.puri.sm/pureos green/main amd64 python3-software-properties all 0.96.20.2-1 [49.5 kB]
Get:1480 https://repo.puri.sm/pureos green/main amd64 software-properties-common all 0.96.20.2-1 [83.6 kB]
Get:1481 https://repo.puri.sm/pureos green/main amd64 software-properties-kde all 0.96.20.2-1 [52.4 kB]
Get:1482 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-kcm amd64 5.49.0-1 [15.9 kB]
Get:1483 https://repo.puri.sm/pureos green/main amd64 systemsettings amd64 4:5.13.5-1 [291 kB]
Get:1484 https://repo.puri.sm/pureos green/main amd64 unzip amd64 6.0-21 [170 kB]
Get:1485 https://repo.puri.sm/pureos green/main amd64 wireless-tools amd64 30~pre9-13 [114 kB]
Get:1486 https://repo.puri.sm/pureos green/main amd64 xdg-user-dirs amd64 0.17-1 [53.5 kB]
Get:1487 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-core amd64 2:1.20.3-1 [3529 kB]
Get:1488 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-video-amdgpu amd64 18.1.0-1 [111 kB]
Get:1489 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-video-radeon amd64 1:18.1.0-1 [480 kB]
Get:1490 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-video-ati amd64 1:18.1.0-1 [339 kB]
Get:1491 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-video-fbdev amd64 1:0.5.0-1 [25.0 kB]
Get:1492 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-video-nouveau amd64 1:1.0.15-3 [321 kB]
Get:1493 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-video-vesa amd64 1:2.4.0-1 [31.9 kB]
Get:1494 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-video-vmware amd64 1:13.3.0-2 [116 kB]
Get:1495 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-video-all amd64 1:7.7+19 [38.0 kB]
Get:1496 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-video-qxl amd64 0.1.5-2+b1 [145 kB]
Get:1497 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-video-intel amd64 2:2.99.917+git20180925-2 [1645 kB]
Get:1498 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-input-libinput amd64 0.28.1-1 [61.0 kB]
Get:1499 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-input-all amd64 1:7.7+19 [37.9 kB]
Get:1500 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-input-wacom amd64 0.34.99.1-1 [95.4 kB]
Get:1501 https://repo.puri.sm/pureos green/main amd64 xserver-xorg amd64 1:7.7+19 [93.7 kB]
Get:1502 https://repo.puri.sm/pureos green/main amd64 xfonts-encodings all 1:1.0.4-2 [574 kB]
Get:1503 https://repo.puri.sm/pureos green/main amd64 xfonts-utils amd64 1:7.7+6 [93.0 kB]
Get:1504 https://repo.puri.sm/pureos green/main amd64 xfonts-base all 1:1.0.4+nmu1 [5911 kB]
Get:1505 https://repo.puri.sm/pureos green/main amd64 xfonts-100dpi all 1:1.0.4+nmu1 [3822 kB]
Get:1506 https://repo.puri.sm/pureos green/main amd64 xfonts-75dpi all 1:1.0.4+nmu1 [3367 kB]
Get:1507 https://repo.puri.sm/pureos green/main amd64 xfonts-scalable all 1:1.0.3-1.1 [304 kB]
Get:1508 https://repo.puri.sm/pureos green/main amd64 x11-apps amd64 7.7+7 [660 kB]
Get:1509 https://repo.puri.sm/pureos green/main amd64 x11-session-utils amd64 7.7+3 [71.9 kB]
Get:1510 https://repo.puri.sm/pureos green/main amd64 xauth amd64 1:1.0.10-1 [40.3 kB]
Get:1511 https://repo.puri.sm/pureos green/main amd64 xinit amd64 1.4.0-1 [50.2 kB]
Get:1512 https://repo.puri.sm/pureos green/main amd64 xorg-docs-core all 1:1.7.1-1.1 [84.0 kB]
Get:1513 https://repo.puri.sm/pureos green/main amd64 xbitmaps all 1.1.1-2 [32.1 kB]
Get:1514 https://repo.puri.sm/pureos green/main amd64 xterm amd64 337-1 [754 kB]
Get:1515 https://repo.puri.sm/pureos green/main amd64 xorg amd64 1:7.7+19 [38.4 kB]
Get:1516 https://repo.puri.sm/pureos green/main amd64 zip amd64 3.0-11+b1 [234 kB]
Get:1517 https://repo.puri.sm/pureos green/main amd64 pureos-plasma amd64 0.9.4 [4864 B]
Get:1518 https://repo.puri.sm/pureos green/main amd64 python3-renderpm amd64 3.5.9-1 [76.5 kB]
Get:1519 https://repo.puri.sm/pureos green/main amd64 python3-uno amd64 1:6.0.5-1 [183 kB]
Get:1520 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-activities amd64 5.49.0-1 [45.7 kB]
Get:1521 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-newstuff amd64 5.49.0-1 [30.7 kB]
Get:1522 https://repo.puri.sm/pureos green/main amd64 qml-module-org-kde-runnermodel amd64 5.49.0-1 [19.8 kB]
Get:1523 https://repo.puri.sm/pureos green/main amd64 qml-module-qtquick-virtualkeyboard amd64 5.11.1+dfsg-2 [7094 kB]
Get:1524 https://repo.puri.sm/pureos green/main amd64 qpdf amd64 8.2.1-1 [293 kB]
Get:1525 https://repo.puri.sm/pureos green/main amd64 qt-at-spi amd64 0.4.0-9 [62.7 kB]
Get:1526 https://repo.puri.sm/pureos green/main amd64 qt5-gtk-platformtheme amd64 5.11.1+dfsg-9 [146 kB]
Get:1527 https://repo.puri.sm/pureos green/main amd64 qttranslations5-l10n all 5.11.2-2 [1500 kB]
Get:1528 https://repo.puri.sm/pureos green/main amd64 rtkit amd64 0.11-6 [35.7 kB]
Get:1529 https://repo.puri.sm/pureos green/main amd64 update-inetd all 4.49 [27.8 kB]
Get:1530 https://repo.puri.sm/pureos green/main amd64 sane-utils amd64 1.0.25-4.1 [225 kB]
Get:1531 https://repo.puri.sm/pureos green/main amd64 sddm amd64 0.18.0-1 [630 kB]
Get:1532 https://repo.puri.sm/pureos green/main amd64 sni-qt amd64 0.2.7+15.10.20150729-2 [44.3 kB]
Get:1533 https://repo.puri.sm/pureos green/main amd64 sntp amd64 1:4.2.8p12+dfsg-3 [166 kB]
Get:1534 https://repo.puri.sm/pureos green/main amd64 sonnet-plugins amd64 5.49.0-1 [121 kB]
Get:1535 https://repo.puri.sm/pureos green/main amd64 spice-vdagent amd64 0.18.0-1 [47.6 kB]
Get:1536 https://repo.puri.sm/pureos green/main amd64 squashfs-tools amd64 1:4.3-6 [123 kB]
Get:1537 https://repo.puri.sm/pureos green/main amd64 tcl8.6 amd64 8.6.8+dfsg-4 [123 kB]
Get:1538 https://repo.puri.sm/pureos green/main amd64 tcl amd64 8.6.0+9 [5468 B]
Get:1539 https://repo.puri.sm/pureos green/main amd64 tcpdump amd64 4.9.2-3 [417 kB]
Get:1540 https://repo.puri.sm/pureos green/main amd64 tix amd64 8.4.3-10 [283 kB]
Get:1541 https://repo.puri.sm/pureos green/main amd64 tk8.6 amd64 8.6.8-4 [72.0 kB]
Get:1542 https://repo.puri.sm/pureos green/main amd64 tk amd64 8.6.0+9 [5506 B]
Get:1543 https://repo.puri.sm/pureos green/main amd64 ufw all 0.35-6 [162 kB]
Get:1544 https://repo.puri.sm/pureos green/main amd64 unattended-upgrades all 1.8 [77.0 kB]
Get:1545 https://repo.puri.sm/pureos green/main amd64 upower amd64 0.99.9-1 [116 kB]
Get:1546 https://repo.puri.sm/pureos green/main amd64 usbmuxd amd64 1.1.1~git20181007.f838cf6-1 [38.9 kB]
Get:1547 https://repo.puri.sm/pureos green/main amd64 user-manager amd64 4:5.13.4-1 [419 kB]
Get:1548 https://repo.puri.sm/pureos green/main amd64 va-driver-all amd64 2.3.0-2 [12.7 kB]
Get:1549 https://repo.puri.sm/pureos green/main amd64 vbetool amd64 1.1-4 [11.8 kB]
Get:1550 https://repo.puri.sm/pureos green/main amd64 vdpau-driver-all amd64 1.1.1-8 [20.6 kB]
Get:1551 https://repo.puri.sm/pureos green/main amd64 vlc-bin amd64 3.0.4-3+b3 [157 kB]
Get:1552 https://repo.puri.sm/pureos green/main amd64 vlc-plugin-qt amd64 3.0.4-3+b3 [1146 kB]
Get:1553 https://repo.puri.sm/pureos green/main amd64 vlc amd64 3.0.4-3+b3 [137 kB]
Get:1554 https://repo.puri.sm/pureos green/main amd64 vlc-l10n all 3.0.4-3 [5746 kB]
Get:1555 https://repo.puri.sm/pureos green/main amd64 vlc-plugin-notify amd64 3.0.4-3+b3 [123 kB]
Get:1556 https://repo.puri.sm/pureos green/main amd64 vlc-plugin-samba amd64 3.0.4-3+b3 [123 kB]
Get:1557 https://repo.puri.sm/pureos green/main amd64 vlc-plugin-skins2 amd64 3.0.4-3+b3 [564 kB]
Get:1558 https://repo.puri.sm/pureos green/main amd64 vlc-plugin-video-splitter amd64 3.0.4-3+b3 [136 kB]
Get:1559 https://repo.puri.sm/pureos green/main amd64 vlc-plugin-visualization amd64 3.0.4-3+b3 [142 kB]
Get:1560 https://repo.puri.sm/pureos green/main amd64 xdg-utils all 1.1.3-1 [73.3 kB]
Get:1561 https://repo.puri.sm/pureos green/main amd64 apparmor amd64 2.12-4pureos1 [518 kB]
Get:1562 https://repo.puri.sm/pureos green/main amd64 apparmor-profiles all 2.12-4pureos1 [87.1 kB]
Get:1563 https://repo.puri.sm/pureos green/main amd64 cups-bsd amd64 2.2.9-2 [38.5 kB]
Get:1564 https://repo.puri.sm/pureos green/main amd64 graphicsmagick-imagemagick-compat all 1.3.30+hg15796-1 [50.4 kB]
Get:1565 https://repo.puri.sm/pureos green/main amd64 libhavege1 amd64 1.9.1-6 [26.5 kB]
Get:1566 https://repo.puri.sm/pureos green/main amd64 haveged amd64 1.9.1-6 [33.4 kB]
Get:1567 https://repo.puri.sm/pureos green/main amd64 inputattach amd64 1:1.6.0-2 [26.1 kB]
Get:1568 https://repo.puri.sm/pureos green/main amd64 irqbalance amd64 1.5.0-0.1 [52.5 kB]
Get:1569 https://repo.puri.sm/pureos green/main amd64 kde-config-touchpad all 4:5.13.5-1 [16.7 kB]
Get:1570 https://repo.puri.sm/pureos green/main amd64 libavcodec-extra all 7:4.0.3-1 [53.2 kB]
Get:1571 https://repo.puri.sm/pureos green/main amd64 libc-ares2 amd64 1.14.0-1 [85.8 kB]
Get:1572 https://repo.puri.sm/pureos green/main amd64 libjim0.77 amd64 0.77+dfsg0-3 [116 kB]
Get:1573 https://repo.puri.sm/pureos green/main amd64 liblouisutdml-bin amd64 2.7.0-5 [14.4 kB]
Get:1574 https://repo.puri.sm/pureos green/main amd64 mscompress amd64 0.4-3+b1 [9526 B]
Get:1575 https://repo.puri.sm/pureos green/main amd64 nodejs amd64 8.11.2~dfsg-1 [4797 kB]
Get:1576 https://repo.puri.sm/pureos green/main amd64 pcmciautils amd64 018-10 [30.4 kB]
Get:1577 https://repo.puri.sm/pureos green/main amd64 pulseaudio-module-bluetooth amd64 12.2-2 [82.8 kB]
Get:1578 https://repo.puri.sm/pureos green/main amd64 usb-modeswitch-data all 20170806-2 [45.5 kB]
Get:1579 https://repo.puri.sm/pureos green/main amd64 usb-modeswitch amd64 2.5.2+repack0-2 [58.0 kB]
Get:1580 https://repo.puri.sm/pureos green/main amd64 xserver-xorg-legacy amd64 2:1.20.3-1 [2230 kB]
Preconfiguring packages ...
Fetched 1018 MB in 23s (44.4 MB/s)
dpkg: busybox: dependency problems, but removing anyway as you requested:
 initramfs-tools-core depends on busybox (>= 1:1.22.0-17~) | busybox-static (>= 1:1.22.0-17~); however:
  Package busybox is to be removed.
  Package busybox-static is not installed.

(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 11875 files and directories currently installed.)
Removing busybox (1:1.27.2-3) ...
Selecting previously unselected package busybox-static.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 11866 files and directories currently installed.)
Preparing to unpack .../busybox-static_1%3a1.27.2-3_amd64.deb ...
Unpacking busybox-static (1:1.27.2-3) ...
Selecting previously unselected package install-info.
Preparing to unpack .../install-info_6.5.0.dfsg.1-4_amd64.deb ...
Unpacking install-info (6.5.0.dfsg.1-4) ...
Setting up install-info (6.5.0.dfsg.1-4) ...
Selecting previously unselected package groff-base.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 11901 files and directories currently installed.)
Preparing to unpack .../00-groff-base_1.22.3-10_amd64.deb ...
Unpacking groff-base (1.22.3-10) ...
Selecting previously unselected package libgdbm6:amd64.
Preparing to unpack .../01-libgdbm6_1.18.1-1_amd64.deb ...
Unpacking libgdbm6:amd64 (1.18.1-1) ...
Selecting previously unselected package man-db.
Preparing to unpack .../02-man-db_2.8.4-3_amd64.deb ...
Unpacking man-db (2.8.4-3) ...
Selecting previously unselected package perl-modules-5.26.
Preparing to unpack .../03-perl-modules-5.26_5.26.2-7_all.deb ...
Unpacking perl-modules-5.26 (5.26.2-7) ...
Selecting previously unselected package libgdbm-compat4:amd64.
Preparing to unpack .../04-libgdbm-compat4_1.18.1-1_amd64.deb ...
Unpacking libgdbm-compat4:amd64 (1.18.1-1) ...
Selecting previously unselected package libperl5.26:amd64.
Preparing to unpack .../05-libperl5.26_5.26.2-7+b1_amd64.deb ...
Unpacking libperl5.26:amd64 (5.26.2-7+b1) ...
Selecting previously unselected package perl.
Preparing to unpack .../06-perl_5.26.2-7+b1_amd64.deb ...
Unpacking perl (5.26.2-7+b1) ...
Selecting previously unselected package libpython2.7-minimal:amd64.
Preparing to unpack .../07-libpython2.7-minimal_2.7.15-4_amd64.deb ...
Unpacking libpython2.7-minimal:amd64 (2.7.15-4) ...
Selecting previously unselected package python2.7-minimal.
Preparing to unpack .../08-python2.7-minimal_2.7.15-4_amd64.deb ...
Unpacking python2.7-minimal (2.7.15-4) ...
Selecting previously unselected package python2-minimal.
Preparing to unpack .../09-python2-minimal_2.7.15-3_amd64.deb ...
Unpacking python2-minimal (2.7.15-3) ...
Selecting previously unselected package python-minimal.
Preparing to unpack .../10-python-minimal_2.7.15-3_amd64.deb ...
Unpacking python-minimal (2.7.15-3) ...
Selecting previously unselected package mime-support.
Preparing to unpack .../11-mime-support_3.61_all.deb ...
Unpacking mime-support (3.61) ...
Selecting previously unselected package libexpat1:amd64.
Preparing to unpack .../12-libexpat1_2.2.6-1_amd64.deb ...
Unpacking libexpat1:amd64 (2.2.6-1) ...
Selecting previously unselected package libpython2.7-stdlib:amd64.
Preparing to unpack .../13-libpython2.7-stdlib_2.7.15-4_amd64.deb ...
Unpacking libpython2.7-stdlib:amd64 (2.7.15-4) ...
Selecting previously unselected package python2.7.
Preparing to unpack .../14-python2.7_2.7.15-4_amd64.deb ...
Unpacking python2.7 (2.7.15-4) ...
Selecting previously unselected package libpython2-stdlib:amd64.
Preparing to unpack .../15-libpython2-stdlib_2.7.15-3_amd64.deb ...
Unpacking libpython2-stdlib:amd64 (2.7.15-3) ...
Selecting previously unselected package libpython-stdlib:amd64.
Preparing to unpack .../16-libpython-stdlib_2.7.15-3_amd64.deb ...
Unpacking libpython-stdlib:amd64 (2.7.15-3) ...
Setting up libpython2.7-minimal:amd64 (2.7.15-4) ...
Setting up python2.7-minimal (2.7.15-4) ...
Setting up python2-minimal (2.7.15-3) ...
Selecting previously unselected package python2.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 15087 files and directories currently installed.)
Preparing to unpack .../python2_2.7.15-3_amd64.deb ...
Unpacking python2 (2.7.15-3) ...
Setting up python-minimal (2.7.15-3) ...
Selecting previously unselected package python.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 15120 files and directories currently installed.)
Preparing to unpack .../000-python_2.7.15-3_amd64.deb ...
Unpacking python (2.7.15-3) ...
Selecting previously unselected package alsa-base.
Preparing to unpack .../001-alsa-base_1.0.27+1_all.deb ...
Unpacking alsa-base (1.0.27+1) ...
Selecting previously unselected package libavahi-common-data:amd64.
Preparing to unpack .../002-libavahi-common-data_0.7-4+b1_amd64.deb ...
Unpacking libavahi-common-data:amd64 (0.7-4+b1) ...
Selecting previously unselected package libavahi-common3:amd64.
Preparing to unpack .../003-libavahi-common3_0.7-4+b1_amd64.deb ...
Unpacking libavahi-common3:amd64 (0.7-4+b1) ...
Selecting previously unselected package libdbus-1-3:amd64.
Preparing to unpack .../004-libdbus-1-3_1.12.10-1_amd64.deb ...
Unpacking libdbus-1-3:amd64 (1.12.10-1) ...
Selecting previously unselected package libavahi-client3:amd64.
Preparing to unpack .../005-libavahi-client3_0.7-4+b1_amd64.deb ...
Unpacking libavahi-client3:amd64 (0.7-4+b1) ...
Selecting previously unselected package libcups2:amd64.
Preparing to unpack .../006-libcups2_2.2.9-2_amd64.deb ...
Unpacking libcups2:amd64 (2.2.9-2) ...
Selecting previously unselected package ucf.
Preparing to unpack .../007-ucf_3.0038_all.deb ...
Moving old data out of the way
Unpacking ucf (3.0038) ...
Selecting previously unselected package libpaper1:amd64.
Preparing to unpack .../008-libpaper1_1.1.24+nmu5_amd64.deb ...
Unpacking libpaper1:amd64 (1.1.24+nmu5) ...
Selecting previously unselected package ssl-cert.
Preparing to unpack .../009-ssl-cert_1.0.39_all.deb ...
Unpacking ssl-cert (1.0.39) ...
Selecting previously unselected package bc.
Preparing to unpack .../010-bc_1.07.1-2+b1_amd64.deb ...
Unpacking bc (1.07.1-2+b1) ...
Selecting previously unselected package cups-daemon.
Preparing to unpack .../011-cups-daemon_2.2.9-2_amd64.deb ...
Unpacking cups-daemon (2.2.9-2) ...
Selecting previously unselected package fonts-droid-fallback.
Preparing to unpack .../012-fonts-droid-fallback_1%3a6.0.1r16-1.1_all.deb ...
Unpacking fonts-droid-fallback (1:6.0.1r16-1.1) ...
Selecting previously unselected package fonts-lato.
Preparing to unpack .../013-fonts-lato_2.0-2_all.deb ...
Unpacking fonts-lato (2.0-2) ...
Selecting previously unselected package libmtp-common.
Preparing to unpack .../014-libmtp-common_1.1.13-1.1_all.deb ...
Unpacking libmtp-common (1.1.13-1.1) ...
Selecting previously unselected package libusb-1.0-0:amd64.
Preparing to unpack .../015-libusb-1.0-0_2%3a1.0.22-2_amd64.deb ...
Unpacking libusb-1.0-0:amd64 (2:1.0.22-2) ...
Selecting previously unselected package libmtp9:amd64.
Preparing to unpack .../016-libmtp9_1.1.13-1.1_amd64.deb ...
Unpacking libmtp9:amd64 (1.1.13-1.1) ...
Selecting previously unselected package libdouble-conversion1:amd64.
Preparing to unpack .../017-libdouble-conversion1_3.1.0-2_amd64.deb ...
Unpacking libdouble-conversion1:amd64 (3.1.0-2) ...
Selecting previously unselected package libglib2.0-0:amd64.
Preparing to unpack .../018-libglib2.0-0_2.58.1-2_amd64.deb ...
Unpacking libglib2.0-0:amd64 (2.58.1-2) ...
Selecting previously unselected package libpng16-16:amd64.
Preparing to unpack .../019-libpng16-16_1.6.34-2_amd64.deb ...
Unpacking libpng16-16:amd64 (1.6.34-2) ...
Selecting previously unselected package libfreetype6:amd64.
Preparing to unpack .../020-libfreetype6_2.8.1-2_amd64.deb ...
Unpacking libfreetype6:amd64 (2.8.1-2) ...
Selecting previously unselected package libgraphite2-3:amd64.
Preparing to unpack .../021-libgraphite2-3_1.3.12-1_amd64.deb ...
Unpacking libgraphite2-3:amd64 (1.3.12-1) ...
Selecting previously unselected package libharfbuzz0b:amd64.
Preparing to unpack .../022-libharfbuzz0b_2.1.1-1+b1_amd64.deb ...
Unpacking libharfbuzz0b:amd64 (2.1.1-1+b1) ...
Selecting previously unselected package libicu63:amd64.
Preparing to unpack .../023-libicu63_63.1-4_amd64.deb ...
Unpacking libicu63:amd64 (63.1-4) ...
Selecting previously unselected package libicu-le-hb0:amd64.
Preparing to unpack .../024-libicu-le-hb0_1.0.3+git180724-3_amd64.deb ...
Unpacking libicu-le-hb0:amd64 (1.0.3+git180724-3) ...
Selecting previously unselected package libicu60:amd64.
Preparing to unpack .../025-libicu60_60.2-6_amd64.deb ...
Unpacking libicu60:amd64 (60.2-6) ...
Selecting previously unselected package libpcre2-16-0:amd64.
Preparing to unpack .../026-libpcre2-16-0_10.32-3_amd64.deb ...
Unpacking libpcre2-16-0:amd64 (10.32-3) ...
Selecting previously unselected package libqt5core5a:amd64.
Preparing to unpack .../027-libqt5core5a_5.11.1+dfsg-9_amd64.deb ...
Unpacking libqt5core5a:amd64 (5.11.1+dfsg-9) ...
Selecting previously unselected package libqt5script5:amd64.
Preparing to unpack .../028-libqt5script5_5.11.1+dfsg-2_amd64.deb ...
Unpacking libqt5script5:amd64 (5.11.1+dfsg-2) ...
Selecting previously unselected package fonts-dejavu-core.
Preparing to unpack .../029-fonts-dejavu-core_2.37-1_all.deb ...
Unpacking fonts-dejavu-core (2.37-1) ...
Selecting previously unselected package fontconfig-config.
Preparing to unpack .../030-fontconfig-config_2.13.1-2_all.deb ...
Unpacking fontconfig-config (2.13.1-2) ...
Selecting previously unselected package libfontconfig1:amd64.
Preparing to unpack .../031-libfontconfig1_2.13.1-2_amd64.deb ...
Unpacking libfontconfig1:amd64 (2.13.1-2) ...
Selecting previously unselected package fontconfig.
Preparing to unpack .../032-fontconfig_2.13.1-2_amd64.deb ...
Unpacking fontconfig (2.13.1-2) ...
Selecting previously unselected package libdrm-common.
Preparing to unpack .../033-libdrm-common_2.4.95-1_all.deb ...
Unpacking libdrm-common (2.4.95-1) ...
Selecting previously unselected package libdrm2:amd64.
Preparing to unpack .../034-libdrm2_2.4.95-1_amd64.deb ...
Unpacking libdrm2:amd64 (2.4.95-1) ...
Selecting previously unselected package libglvnd0:amd64.
Preparing to unpack .../035-libglvnd0_1.1.0-1_amd64.deb ...
Unpacking libglvnd0:amd64 (1.1.0-1) ...
Selecting previously unselected package libwayland-server0:amd64.
Preparing to unpack .../036-libwayland-server0_1.16.0-1_amd64.deb ...
Unpacking libwayland-server0:amd64 (1.16.0-1) ...
Selecting previously unselected package libgbm1:amd64.
Preparing to unpack .../037-libgbm1_18.1.9-1_amd64.deb ...
Unpacking libgbm1:amd64 (18.1.9-1) ...
Selecting previously unselected package libglapi-mesa:amd64.
Preparing to unpack .../038-libglapi-mesa_18.1.9-1_amd64.deb ...
Unpacking libglapi-mesa:amd64 (18.1.9-1) ...
Selecting previously unselected package libwayland-client0:amd64.
Preparing to unpack .../039-libwayland-client0_1.16.0-1_amd64.deb ...
Unpacking libwayland-client0:amd64 (1.16.0-1) ...
Selecting previously unselected package libxau6:amd64.
Preparing to unpack .../040-libxau6_1%3a1.0.8-1+b2_amd64.deb ...
Unpacking libxau6:amd64 (1:1.0.8-1+b2) ...
Selecting previously unselected package libxdmcp6:amd64.
Preparing to unpack .../041-libxdmcp6_1%3a1.1.2-3_amd64.deb ...
Unpacking libxdmcp6:amd64 (1:1.1.2-3) ...
Selecting previously unselected package libxcb1:amd64.
Preparing to unpack .../042-libxcb1_1.13.1-1_amd64.deb ...
Unpacking libxcb1:amd64 (1.13.1-1) ...
Selecting previously unselected package libx11-data.
Preparing to unpack .../043-libx11-data_2%3a1.6.7-1_all.deb ...
Unpacking libx11-data (2:1.6.7-1) ...
Selecting previously unselected package libx11-6:amd64.
Preparing to unpack .../044-libx11-6_2%3a1.6.7-1_amd64.deb ...
Unpacking libx11-6:amd64 (2:1.6.7-1) ...
Selecting previously unselected package libx11-xcb1:amd64.
Preparing to unpack .../045-libx11-xcb1_2%3a1.6.7-1_amd64.deb ...
Unpacking libx11-xcb1:amd64 (2:1.6.7-1) ...
Selecting previously unselected package libxcb-dri2-0:amd64.
Preparing to unpack .../046-libxcb-dri2-0_1.13.1-1_amd64.deb ...
Unpacking libxcb-dri2-0:amd64 (1.13.1-1) ...
Selecting previously unselected package libxcb-dri3-0:amd64.
Preparing to unpack .../047-libxcb-dri3-0_1.13.1-1_amd64.deb ...
Unpacking libxcb-dri3-0:amd64 (1.13.1-1) ...
Selecting previously unselected package libxcb-present0:amd64.
Preparing to unpack .../048-libxcb-present0_1.13.1-1_amd64.deb ...
Unpacking libxcb-present0:amd64 (1.13.1-1) ...
Selecting previously unselected package libxcb-sync1:amd64.
Preparing to unpack .../049-libxcb-sync1_1.13.1-1_amd64.deb ...
Unpacking libxcb-sync1:amd64 (1.13.1-1) ...
Selecting previously unselected package libxcb-xfixes0:amd64.
Preparing to unpack .../050-libxcb-xfixes0_1.13.1-1_amd64.deb ...
Unpacking libxcb-xfixes0:amd64 (1.13.1-1) ...
Selecting previously unselected package libxshmfence1:amd64.
Preparing to unpack .../051-libxshmfence1_1.3-1_amd64.deb ...
Unpacking libxshmfence1:amd64 (1.3-1) ...
Selecting previously unselected package libegl-mesa0:amd64.
Preparing to unpack .../052-libegl-mesa0_18.1.9-1_amd64.deb ...
Unpacking libegl-mesa0:amd64 (18.1.9-1) ...
Selecting previously unselected package libegl1:amd64.
Preparing to unpack .../053-libegl1_1.1.0-1_amd64.deb ...
Unpacking libegl1:amd64 (1.1.0-1) ...
Selecting previously unselected package libxext6:amd64.
Preparing to unpack .../054-libxext6_2%3a1.3.3-1+b2_amd64.deb ...
Unpacking libxext6:amd64 (2:1.3.3-1+b2) ...
Selecting previously unselected package libxcb-glx0:amd64.
Preparing to unpack .../055-libxcb-glx0_1.13.1-1_amd64.deb ...
Unpacking libxcb-glx0:amd64 (1.13.1-1) ...
Selecting previously unselected package libxfixes3:amd64.
Preparing to unpack .../056-libxfixes3_1%3a5.0.3-1_amd64.deb ...
Unpacking libxfixes3:amd64 (1:5.0.3-1) ...
Selecting previously unselected package libxdamage1:amd64.
Preparing to unpack .../057-libxdamage1_1%3a1.1.4-3_amd64.deb ...
Unpacking libxdamage1:amd64 (1:1.1.4-3) ...
Selecting previously unselected package libxxf86vm1:amd64.
Preparing to unpack .../058-libxxf86vm1_1%3a1.1.4-1+b2_amd64.deb ...
Unpacking libxxf86vm1:amd64 (1:1.1.4-1+b2) ...
Selecting previously unselected package libdrm-amdgpu1:amd64.
Preparing to unpack .../059-libdrm-amdgpu1_2.4.95-1_amd64.deb ...
Unpacking libdrm-amdgpu1:amd64 (2.4.95-1) ...
Selecting previously unselected package libpciaccess0:amd64.
Preparing to unpack .../060-libpciaccess0_0.14-1_amd64.deb ...
Unpacking libpciaccess0:amd64 (0.14-1) ...
Selecting previously unselected package libdrm-intel1:amd64.
Preparing to unpack .../061-libdrm-intel1_2.4.95-1_amd64.deb ...
Unpacking libdrm-intel1:amd64 (2.4.95-1) ...
Selecting previously unselected package libdrm-nouveau2:amd64.
Preparing to unpack .../062-libdrm-nouveau2_2.4.95-1_amd64.deb ...
Unpacking libdrm-nouveau2:amd64 (2.4.95-1) ...
Selecting previously unselected package libdrm-radeon1:amd64.
Preparing to unpack .../063-libdrm-radeon1_2.4.95-1_amd64.deb ...
Unpacking libdrm-radeon1:amd64 (2.4.95-1) ...
Selecting previously unselected package libedit2:amd64.
Preparing to unpack .../064-libedit2_3.1-20180525-1_amd64.deb ...
Unpacking libedit2:amd64 (3.1-20180525-1) ...
Selecting previously unselected package libllvm6.0:amd64.
Preparing to unpack .../065-libllvm6.0_1%3a6.0.1-9.2_amd64.deb ...
Unpacking libllvm6.0:amd64 (1:6.0.1-9.2) ...
Selecting previously unselected package libsensors4:amd64.
Preparing to unpack .../066-libsensors4_1%3a3.4.0-4_amd64.deb ...
Unpacking libsensors4:amd64 (1:3.4.0-4) ...
Selecting previously unselected package libgl1-mesa-dri:amd64.
Preparing to unpack .../067-libgl1-mesa-dri_18.1.9-1_amd64.deb ...
Unpacking libgl1-mesa-dri:amd64 (18.1.9-1) ...
Selecting previously unselected package libglx-mesa0:amd64.
Preparing to unpack .../068-libglx-mesa0_18.1.9-1_amd64.deb ...
Unpacking libglx-mesa0:amd64 (18.1.9-1) ...
Selecting previously unselected package libglx0:amd64.
Preparing to unpack .../069-libglx0_1.1.0-1_amd64.deb ...
Unpacking libglx0:amd64 (1.1.0-1) ...
Selecting previously unselected package libgl1:amd64.
Preparing to unpack .../070-libgl1_1.1.0-1_amd64.deb ...
Unpacking libgl1:amd64 (1.1.0-1) ...
Selecting previously unselected package x11-common.
Preparing to unpack .../071-x11-common_1%3a7.7+19_all.deb ...
Unpacking x11-common (1:7.7+19) ...
Selecting previously unselected package libice6:amd64.
Preparing to unpack .../072-libice6_2%3a1.0.9-2_amd64.deb ...
Unpacking libice6:amd64 (2:1.0.9-2) ...
Selecting previously unselected package libevdev2:amd64.
Preparing to unpack .../073-libevdev2_1.6.0+dfsg-1_amd64.deb ...
Unpacking libevdev2:amd64 (1.6.0+dfsg-1) ...
Selecting previously unselected package libmtdev1:amd64.
Preparing to unpack .../074-libmtdev1_1.1.5-1+b1_amd64.deb ...
Unpacking libmtdev1:amd64 (1.1.5-1+b1) ...
Selecting previously unselected package libgudev-1.0-0:amd64.
Preparing to unpack .../075-libgudev-1.0-0_232-2_amd64.deb ...
Unpacking libgudev-1.0-0:amd64 (232-2) ...
Selecting previously unselected package libwacom-common.
Preparing to unpack .../076-libwacom-common_0.31-1_all.deb ...
Unpacking libwacom-common (0.31-1) ...
Selecting previously unselected package libwacom2:amd64.
Preparing to unpack .../077-libwacom2_0.31-1_amd64.deb ...
Unpacking libwacom2:amd64 (0.31-1) ...
Selecting previously unselected package libinput-bin.
Preparing to unpack .../078-libinput-bin_1.12.1-1_amd64.deb ...
Unpacking libinput-bin (1.12.1-1) ...
Selecting previously unselected package libinput10:amd64.
Preparing to unpack .../079-libinput10_1.12.1-1_amd64.deb ...
Unpacking libinput10:amd64 (1.12.1-1) ...
Selecting previously unselected package libjpeg62-turbo:amd64.
Preparing to unpack .../080-libjpeg62-turbo_1%3a1.5.2-2+b1_amd64.deb ...
Unpacking libjpeg62-turbo:amd64 (1:1.5.2-2+b1) ...
Selecting previously unselected package libqt5dbus5:amd64.
Preparing to unpack .../081-libqt5dbus5_5.11.1+dfsg-9_amd64.deb ...
Unpacking libqt5dbus5:amd64 (5.11.1+dfsg-9) ...
Selecting previously unselected package libqt5network5:amd64.
Preparing to unpack .../082-libqt5network5_5.11.1+dfsg-9_amd64.deb ...
Unpacking libqt5network5:amd64 (5.11.1+dfsg-9) ...
Selecting previously unselected package libsm6:amd64.
Preparing to unpack .../083-libsm6_2%3a1.2.2-1+b3_amd64.deb ...
Unpacking libsm6:amd64 (2:1.2.2-1+b3) ...
Selecting previously unselected package libxcb-icccm4:amd64.
Preparing to unpack .../084-libxcb-icccm4_0.4.1-1+b1_amd64.deb ...
Unpacking libxcb-icccm4:amd64 (0.4.1-1+b1) ...
Selecting previously unselected package libxcb-shm0:amd64.
Preparing to unpack .../085-libxcb-shm0_1.13.1-1_amd64.deb ...
Unpacking libxcb-shm0:amd64 (1.13.1-1) ...
Selecting previously unselected package libxcb-util0:amd64.
Preparing to unpack .../086-libxcb-util0_0.3.8-3+b2_amd64.deb ...
Unpacking libxcb-util0:amd64 (0.3.8-3+b2) ...
Selecting previously unselected package libxcb-image0:amd64.
Preparing to unpack .../087-libxcb-image0_0.4.0-1+b2_amd64.deb ...
Unpacking libxcb-image0:amd64 (0.4.0-1+b2) ...
Selecting previously unselected package libxcb-keysyms1:amd64.
Preparing to unpack .../088-libxcb-keysyms1_0.4.0-1+b2_amd64.deb ...
Unpacking libxcb-keysyms1:amd64 (0.4.0-1+b2) ...
Selecting previously unselected package libxcb-randr0:amd64.
Preparing to unpack .../089-libxcb-randr0_1.13.1-1_amd64.deb ...
Unpacking libxcb-randr0:amd64 (1.13.1-1) ...
Selecting previously unselected package libxcb-render0:amd64.
Preparing to unpack .../090-libxcb-render0_1.13.1-1_amd64.deb ...
Unpacking libxcb-render0:amd64 (1.13.1-1) ...
Selecting previously unselected package libxcb-render-util0:amd64.
Preparing to unpack .../091-libxcb-render-util0_0.3.9-1+b1_amd64.deb ...
Unpacking libxcb-render-util0:amd64 (0.3.9-1+b1) ...
Selecting previously unselected package libxcb-shape0:amd64.
Preparing to unpack .../092-libxcb-shape0_1.13.1-1_amd64.deb ...
Unpacking libxcb-shape0:amd64 (1.13.1-1) ...
Selecting previously unselected package libxcb-xinerama0:amd64.
Preparing to unpack .../093-libxcb-xinerama0_1.13.1-1_amd64.deb ...
Unpacking libxcb-xinerama0:amd64 (1.13.1-1) ...
Selecting previously unselected package libxcb-xkb1:amd64.
Preparing to unpack .../094-libxcb-xkb1_1.13.1-1_amd64.deb ...
Unpacking libxcb-xkb1:amd64 (1.13.1-1) ...
Selecting previously unselected package libxi6:amd64.
Preparing to unpack .../095-libxi6_2%3a1.7.9-1_amd64.deb ...
Unpacking libxi6:amd64 (2:1.7.9-1) ...
Selecting previously unselected package libxkbcommon0:amd64.
Preparing to unpack .../096-libxkbcommon0_0.8.2-1_amd64.deb ...
Unpacking libxkbcommon0:amd64 (0.8.2-1) ...
Selecting previously unselected package libxkbcommon-x11-0:amd64.
Preparing to unpack .../097-libxkbcommon-x11-0_0.8.2-1_amd64.deb ...
Unpacking libxkbcommon-x11-0:amd64 (0.8.2-1) ...
Selecting previously unselected package libxrender1:amd64.
Preparing to unpack .../098-libxrender1_1%3a0.9.10-1_amd64.deb ...
Unpacking libxrender1:amd64 (1:0.9.10-1) ...
Selecting previously unselected package libqt5gui5:amd64.
Preparing to unpack .../099-libqt5gui5_5.11.1+dfsg-9_amd64.deb ...
Unpacking libqt5gui5:amd64 (5.11.1+dfsg-9) ...
Selecting previously unselected package libqt5widgets5:amd64.
Preparing to unpack .../100-libqt5widgets5_5.11.1+dfsg-9_amd64.deb ...
Unpacking libqt5widgets5:amd64 (5.11.1+dfsg-9) ...
Selecting previously unselected package libqt5svg5:amd64.
Preparing to unpack .../101-libqt5svg5_5.11.1-2_amd64.deb ...
Unpacking libqt5svg5:amd64 (5.11.1-2) ...
Selecting previously unselected package libgstreamer1.0-0:amd64.
Preparing to unpack .../102-libgstreamer1.0-0_1.14.4-1_amd64.deb ...
Unpacking libgstreamer1.0-0:amd64 (1.14.4-1) ...
Selecting previously unselected package liborc-0.4-0:amd64.
Preparing to unpack .../103-liborc-0.4-0_1%3a0.4.28-3_amd64.deb ...
Unpacking liborc-0.4-0:amd64 (1:0.4.28-3) ...
Selecting previously unselected package iso-codes.
Preparing to unpack .../104-iso-codes_4.1-1_all.deb ...
Unpacking iso-codes (4.1-1) ...
Selecting previously unselected package libgstreamer-plugins-base1.0-0:amd64.
Preparing to unpack .../105-libgstreamer-plugins-base1.0-0_1.14.4-1_amd64.deb ...
Unpacking libgstreamer-plugins-base1.0-0:amd64 (1.14.4-1) ...
Selecting previously unselected package libhyphen0:amd64.
Preparing to unpack .../106-libhyphen0_2.8.8-5_amd64.deb ...
Unpacking libhyphen0:amd64 (2.8.8-5) ...
Selecting previously unselected package libqt5positioning5:amd64.
Preparing to unpack .../107-libqt5positioning5_5.11.1+dfsg-4_amd64.deb ...
Unpacking libqt5positioning5:amd64 (5.11.1+dfsg-4) ...
Selecting previously unselected package libqt5printsupport5:amd64.
Preparing to unpack .../108-libqt5printsupport5_5.11.1+dfsg-9_amd64.deb ...
Unpacking libqt5printsupport5:amd64 (5.11.1+dfsg-9) ...
Selecting previously unselected package libqt5qml5:amd64.
Preparing to unpack .../109-libqt5qml5_5.11.1-5_amd64.deb ...
Unpacking libqt5qml5:amd64 (5.11.1-5) ...
Selecting previously unselected package libqt5quick5:amd64.
Preparing to unpack .../110-libqt5quick5_5.11.1-5_amd64.deb ...
Unpacking libqt5quick5:amd64 (5.11.1-5) ...
Selecting previously unselected package libqt5sensors5:amd64.
Preparing to unpack .../111-libqt5sensors5_5.11.1-3_amd64.deb ...
Unpacking libqt5sensors5:amd64 (5.11.1-3) ...
Selecting previously unselected package libqt5webchannel5:amd64.
Preparing to unpack .../112-libqt5webchannel5_5.11.1-3_amd64.deb ...
Unpacking libqt5webchannel5:amd64 (5.11.1-3) ...
Selecting previously unselected package libwebp6:amd64.
Preparing to unpack .../113-libwebp6_0.6.1-2_amd64.deb ...
Unpacking libwebp6:amd64 (0.6.1-2) ...
Selecting previously unselected package libbrotli1:amd64.
Preparing to unpack .../114-libbrotli1_1.0.7-1_amd64.deb ...
Unpacking libbrotli1:amd64 (1.0.7-1) ...
Selecting previously unselected package libwoff1:amd64.
Preparing to unpack .../115-libwoff1_1.0.2-1_amd64.deb ...
Unpacking libwoff1:amd64 (1.0.2-1) ...
Selecting previously unselected package libxml2:amd64.
Preparing to unpack .../116-libxml2_2.9.4+dfsg1-7+b2_amd64.deb ...
Unpacking libxml2:amd64 (2.9.4+dfsg1-7+b2) ...
Selecting previously unselected package libxslt1.1:amd64.
Preparing to unpack .../117-libxslt1.1_1.1.32-2_amd64.deb ...
Unpacking libxslt1.1:amd64 (1.1.32-2) ...
Selecting previously unselected package libqt5webkit5:amd64.
Preparing to unpack .../118-libqt5webkit5_5.212.0~alpha2-15_amd64.deb ...
Unpacking libqt5webkit5:amd64 (5.212.0~alpha2-15) ...
Selecting previously unselected package libsane-common.
Preparing to unpack .../119-libsane-common_1.0.25-4.1_all.deb ...
Unpacking libsane-common (1.0.25-4.1) ...
Selecting previously unselected package liblmdb0:amd64.
Preparing to unpack .../120-liblmdb0_0.9.22-1_amd64.deb ...
Unpacking liblmdb0:amd64 (0.9.22-1) ...
Selecting previously unselected package libtalloc2:amd64.
Preparing to unpack .../121-libtalloc2_2.1.14-2_amd64.deb ...
Unpacking libtalloc2:amd64 (2.1.14-2) ...
Selecting previously unselected package libtdb1:amd64.
Preparing to unpack .../122-libtdb1_1.3.16-2_amd64.deb ...
Unpacking libtdb1:amd64 (1.3.16-2) ...
Selecting previously unselected package libtevent0:amd64.
Preparing to unpack .../123-libtevent0_0.9.37-1_amd64.deb ...
Unpacking libtevent0:amd64 (0.9.37-1) ...
Selecting previously unselected package libldb1:amd64.
Preparing to unpack .../124-libldb1_2%3a1.4.3-2_amd64.deb ...
Unpacking libldb1:amd64 (2:1.4.3-2) ...
Selecting previously unselected package libpython2.7:amd64.
Preparing to unpack .../125-libpython2.7_2.7.15-4_amd64.deb ...
Unpacking libpython2.7:amd64 (2.7.15-4) ...
Selecting previously unselected package libwbclient0:amd64.
Preparing to unpack .../126-libwbclient0_2%3a4.9.2+dfsg-1_amd64.deb ...
Unpacking libwbclient0:amd64 (2:4.9.2+dfsg-1) ...
Selecting previously unselected package python-talloc:amd64.
Preparing to unpack .../127-python-talloc_2.1.14-2_amd64.deb ...
Unpacking python-talloc:amd64 (2.1.14-2) ...
Selecting previously unselected package samba-libs:amd64.
Preparing to unpack .../128-samba-libs_2%3a4.9.2+dfsg-1_amd64.deb ...
Unpacking samba-libs:amd64 (2:4.9.2+dfsg-1) ...
Selecting previously unselected package libsmbclient:amd64.
Preparing to unpack .../129-libsmbclient_2%3a4.9.2+dfsg-1_amd64.deb ...
Unpacking libsmbclient:amd64 (2:4.9.2+dfsg-1) ...
Selecting previously unselected package libbluetooth3:amd64.
Preparing to unpack .../130-libbluetooth3_5.50-1_amd64.deb ...
Unpacking libbluetooth3:amd64 (5.50-1) ...
Selecting previously unselected package libnghttp2-14:amd64.
Preparing to unpack .../131-libnghttp2-14_1.34.0-1_amd64.deb ...
Unpacking libnghttp2-14:amd64 (1.34.0-1) ...
Selecting previously unselected package librtmp1:amd64.
Preparing to unpack .../132-librtmp1_2.4+20151223.gitfa8646d.1-2_amd64.deb ...
Unpacking librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
Selecting previously unselected package libssh2-1:amd64.
Preparing to unpack .../133-libssh2-1_1.8.0-2_amd64.deb ...
Unpacking libssh2-1:amd64 (1.8.0-2) ...
Selecting previously unselected package libcurl3-gnutls:amd64.
Preparing to unpack .../134-libcurl3-gnutls_7.61.0-1_amd64.deb ...
Unpacking libcurl3-gnutls:amd64 (7.61.0-1) ...
Selecting previously unselected package libmm-glib0:amd64.
Preparing to unpack .../135-libmm-glib0_1.8.2-1_amd64.deb ...
Unpacking libmm-glib0:amd64 (1.8.2-1) ...
Selecting previously unselected package libndp0:amd64.
Preparing to unpack .../136-libndp0_1.6-1+b1_amd64.deb ...
Unpacking libndp0:amd64 (1.6-1+b1) ...
Selecting previously unselected package libnm0:amd64.
Preparing to unpack .../137-libnm0_1.14.4-3_amd64.deb ...
Unpacking libnm0:amd64 (1.14.4-3) ...
Selecting previously unselected package libpolkit-gobject-1-0:amd64.
Preparing to unpack .../138-libpolkit-gobject-1-0_0.105-21_amd64.deb ...
Unpacking libpolkit-gobject-1-0:amd64 (0.105-21) ...
Selecting previously unselected package libpolkit-agent-1-0:amd64.
Preparing to unpack .../139-libpolkit-agent-1-0_0.105-21_amd64.deb ...
Unpacking libpolkit-agent-1-0:amd64 (0.105-21) ...
Selecting previously unselected package libteamdctl0:amd64.
Preparing to unpack .../140-libteamdctl0_1.27-1_amd64.deb ...
Unpacking libteamdctl0:amd64 (1.27-1) ...
Selecting previously unselected package libnl-3-200:amd64.
Preparing to unpack .../141-libnl-3-200_3.4.0-1_amd64.deb ...
Unpacking libnl-3-200:amd64 (3.4.0-1) ...
Selecting previously unselected package libnl-genl-3-200:amd64.
Preparing to unpack .../142-libnl-genl-3-200_3.4.0-1_amd64.deb ...
Unpacking libnl-genl-3-200:amd64 (3.4.0-1) ...
Selecting previously unselected package libpcsclite1:amd64.
Preparing to unpack .../143-libpcsclite1_1.8.24-1_amd64.deb ...
Unpacking libpcsclite1:amd64 (1.8.24-1) ...
Selecting previously unselected package wpasupplicant.
Preparing to unpack .../144-wpasupplicant_2%3a2.6-18_amd64.deb ...
Unpacking wpasupplicant (2:2.6-18) ...
Selecting previously unselected package dbus.
Preparing to unpack .../145-dbus_1.12.10-1_amd64.deb ...
Unpacking dbus (1.12.10-1) ...
Selecting previously unselected package libpam-systemd:amd64.
Preparing to unpack .../146-libpam-systemd_239-7pureos1_amd64.deb ...
Unpacking libpam-systemd:amd64 (239-7pureos1) ...
Selecting previously unselected package libpolkit-backend-1-0:amd64.
Preparing to unpack .../147-libpolkit-backend-1-0_0.105-21_amd64.deb ...
Unpacking libpolkit-backend-1-0:amd64 (0.105-21) ...
Selecting previously unselected package policykit-1.
Preparing to unpack .../148-policykit-1_0.105-21_amd64.deb ...
Unpacking policykit-1 (0.105-21) ...
Selecting previously unselected package network-manager.
Preparing to unpack .../149-network-manager_1.14.4-3_amd64.deb ...
Unpacking network-manager (1.14.4-3) ...
Selecting previously unselected package libfuse2:amd64.
Preparing to unpack .../150-libfuse2_2.9.8-2_amd64.deb ...
Unpacking libfuse2:amd64 (2.9.8-2) ...
Selecting previously unselected package fuse.
Preparing to unpack .../151-fuse_2.9.8-2_amd64.deb ...
Unpacking fuse (2.9.8-2) ...
Selecting previously unselected package libntfs-3g88.
Preparing to unpack .../152-libntfs-3g88_1%3a2017.3.23-2_amd64.deb ...
Unpacking libntfs-3g88 (1:2017.3.23-2) ...
Setting up libfuse2:amd64 (2.9.8-2) ...
Setting up fuse (2.9.8-2) ...
update-initramfs: deferring update (trigger activated)
Selecting previously unselected package ntfs-3g.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 19154 files and directories currently installed.)
Preparing to unpack .../ntfs-3g_1%3a2017.3.23-2_amd64.deb ...
Unpacking ntfs-3g (1:2017.3.23-2) ...
Selecting previously unselected package poppler-data.
Preparing to unpack .../poppler-data_0.4.9-2_all.deb ...
Unpacking poppler-data (0.4.9-2) ...
Selecting previously unselected package libpython3.6-minimal:amd64.
Preparing to unpack .../libpython3.6-minimal_3.6.7-1_amd64.deb ...
Unpacking libpython3.6-minimal:amd64 (3.6.7-1) ...
Selecting previously unselected package python3.6-minimal.
Preparing to unpack .../python3.6-minimal_3.6.7-1_amd64.deb ...
Unpacking python3.6-minimal (3.6.7-1) ...
Setting up libpython3.6-minimal:amd64 (3.6.7-1) ...
Setting up libexpat1:amd64 (2.2.6-1) ...
Setting up python3.6-minimal (3.6.7-1) ...
Selecting previously unselected package python3-minimal.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 19975 files and directories currently installed.)
Preparing to unpack .../python3-minimal_3.6.7-1_amd64.deb ...
Unpacking python3-minimal (3.6.7-1) ...
Selecting previously unselected package libmpdec2:amd64.
Preparing to unpack .../libmpdec2_2.4.2-2_amd64.deb ...
Unpacking libmpdec2:amd64 (2.4.2-2) ...
Selecting previously unselected package libpython3.6-stdlib:amd64.
Preparing to unpack .../libpython3.6-stdlib_3.6.7-1_amd64.deb ...
Unpacking libpython3.6-stdlib:amd64 (3.6.7-1) ...
Selecting previously unselected package python3.6.
Preparing to unpack .../python3.6_3.6.7-1_amd64.deb ...
Unpacking python3.6 (3.6.7-1) ...
Selecting previously unselected package libpython3-stdlib:amd64.
Preparing to unpack .../libpython3-stdlib_3.6.7-1_amd64.deb ...
Unpacking libpython3-stdlib:amd64 (3.6.7-1) ...
Setting up python3-minimal (3.6.7-1) ...
Selecting previously unselected package python3.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 20380 files and directories currently installed.)
Preparing to unpack .../0000-python3_3.6.7-1_amd64.deb ...
Unpacking python3 (3.6.7-1) ...
Selecting previously unselected package qml-module-qtquick-window2:amd64.
Preparing to unpack .../0001-qml-module-qtquick-window2_5.11.1-5_amd64.deb ...
Unpacking qml-module-qtquick-window2:amd64 (5.11.1-5) ...
Selecting previously unselected package qml-module-qtquick2:amd64.
Preparing to unpack .../0002-qml-module-qtquick2_5.11.1-5_amd64.deb ...
Unpacking qml-module-qtquick2:amd64 (5.11.1-5) ...
Selecting previously unselected package qml-module-qtgraphicaleffects:amd64.
Preparing to unpack .../0003-qml-module-qtgraphicaleffects_5.11.1-2_amd64.deb ...
Unpacking qml-module-qtgraphicaleffects:amd64 (5.11.1-2) ...
Selecting previously unselected package qml-module-qtquick-layouts:amd64.
Preparing to unpack .../0004-qml-module-qtquick-layouts_5.11.1-5_amd64.deb ...
Unpacking qml-module-qtquick-layouts:amd64 (5.11.1-5) ...
Selecting previously unselected package qml-module-qtquick-controls:amd64.
Preparing to unpack .../0005-qml-module-qtquick-controls_5.11.1-2_amd64.deb ...
Unpacking qml-module-qtquick-controls:amd64 (5.11.1-2) ...
Selecting previously unselected package qml-module-qtwebkit:amd64.
Preparing to unpack .../0006-qml-module-qtwebkit_5.212.0~alpha2-15_amd64.deb ...
Unpacking qml-module-qtwebkit:amd64 (5.212.0~alpha2-15) ...
Selecting previously unselected package liblcms2-2:amd64.
Preparing to unpack .../0007-liblcms2-2_2.9-3_amd64.deb ...
Unpacking liblcms2-2:amd64 (2.9-3) ...
Selecting previously unselected package libmng1:amd64.
Preparing to unpack .../0008-libmng1_1.0.10+dfsg-3.1+b5_amd64.deb ...
Unpacking libmng1:amd64 (1.0.10+dfsg-3.1+b5) ...
Selecting previously unselected package libjbig0:amd64.
Preparing to unpack .../0009-libjbig0_2.1-3.1+b2_amd64.deb ...
Unpacking libjbig0:amd64 (2.1-3.1+b2) ...
Selecting previously unselected package libtiff5:amd64.
Preparing to unpack .../0010-libtiff5_4.0.10-2_amd64.deb ...
Unpacking libtiff5:amd64 (4.0.10-2) ...
Selecting previously unselected package libwebpdemux2:amd64.
Preparing to unpack .../0011-libwebpdemux2_0.6.1-2_amd64.deb ...
Unpacking libwebpdemux2:amd64 (0.6.1-2) ...
Selecting previously unselected package qt5-image-formats-plugins:amd64.
Preparing to unpack .../0012-qt5-image-formats-plugins_5.11.1-2_amd64.deb ...
Unpacking qt5-image-formats-plugins:amd64 (5.11.1-2) ...
Selecting previously unselected package sgml-base.
Preparing to unpack .../0013-sgml-base_1.29_all.deb ...
Unpacking sgml-base (1.29) ...
Selecting previously unselected package gnustep-common.
Preparing to unpack .../0014-gnustep-common_2.7.0-3_amd64.deb ...
Unpacking gnustep-common (2.7.0-3) ...
Selecting previously unselected package gnustep-base-common.
Preparing to unpack .../0015-gnustep-base-common_1.25.1-4_all.deb ...
Unpacking gnustep-base-common (1.25.1-4) ...
Selecting previously unselected package libgc1c2:amd64.
Preparing to unpack .../0016-libgc1c2_1%3a7.6.4-0.4_amd64.deb ...
Unpacking libgc1c2:amd64 (1:7.6.4-0.4) ...
Selecting previously unselected package libobjc4:amd64.
Preparing to unpack .../0017-libobjc4_8.2.0-9_amd64.deb ...
Unpacking libobjc4:amd64 (8.2.0-9) ...
Selecting previously unselected package libgnustep-base1.25.
Preparing to unpack .../0018-libgnustep-base1.25_1.25.1-4+b1_amd64.deb ...
Unpacking libgnustep-base1.25 (1.25.1-4+b1) ...
Selecting previously unselected package gnustep-base-runtime.
Preparing to unpack .../0019-gnustep-base-runtime_1.25.1-4+b1_amd64.deb ...
Unpacking gnustep-base-runtime (1.25.1-4+b1) ...
Selecting previously unselected package libwavpack1:amd64.
Preparing to unpack .../0020-libwavpack1_5.1.0-4_amd64.deb ...
Unpacking libwavpack1:amd64 (5.1.0-4) ...
Selecting previously unselected package unar.
Preparing to unpack .../0021-unar_1.10.1-2+b3_amd64.deb ...
Unpacking unar (1.10.1-2+b3) ...
Selecting previously unselected package uuid-runtime.
Preparing to unpack .../0022-uuid-runtime_2.32.1-0.1_amd64.deb ...
Unpacking uuid-runtime (2.32.1-0.1) ...
Selecting previously unselected package bash-completion.
Preparing to unpack .../0023-bash-completion_1%3a2.8-4_all.deb ...
Unpacking bash-completion (1:2.8-4) ...
Selecting previously unselected package libfstrm0:amd64.
Preparing to unpack .../0024-libfstrm0_0.3.0-1+b1_amd64.deb ...
Unpacking libfstrm0:amd64 (0.3.0-1+b1) ...
Selecting previously unselected package libgeoip1:amd64.
Preparing to unpack .../0025-libgeoip1_1.6.12-1_amd64.deb ...
Unpacking libgeoip1:amd64 (1.6.12-1) ...
Selecting previously unselected package libprotobuf-c1:amd64.
Preparing to unpack .../0026-libprotobuf-c1_1.3.1-1+b1_amd64.deb ...
Unpacking libprotobuf-c1:amd64 (1.3.1-1+b1) ...
Selecting previously unselected package libisc1100:amd64.
Preparing to unpack .../0027-libisc1100_1%3a9.11.5+dfsg-1_amd64.deb ...
Unpacking libisc1100:amd64 (1:9.11.5+dfsg-1) ...
Selecting previously unselected package libdns1104:amd64.
Preparing to unpack .../0028-libdns1104_1%3a9.11.5+dfsg-1_amd64.deb ...
Unpacking libdns1104:amd64 (1:9.11.5+dfsg-1) ...
Selecting previously unselected package libisccc161:amd64.
Preparing to unpack .../0029-libisccc161_1%3a9.11.5+dfsg-1_amd64.deb ...
Unpacking libisccc161:amd64 (1:9.11.5+dfsg-1) ...
Selecting previously unselected package libisccfg163:amd64.
Preparing to unpack .../0030-libisccfg163_1%3a9.11.5+dfsg-1_amd64.deb ...
Unpacking libisccfg163:amd64 (1:9.11.5+dfsg-1) ...
Selecting previously unselected package libbind9-161:amd64.
Preparing to unpack .../0031-libbind9-161_1%3a9.11.5+dfsg-1_amd64.deb ...
Unpacking libbind9-161:amd64 (1:9.11.5+dfsg-1) ...
Selecting previously unselected package liblwres161:amd64.
Preparing to unpack .../0032-liblwres161_1%3a9.11.5+dfsg-1_amd64.deb ...
Unpacking liblwres161:amd64 (1:9.11.5+dfsg-1) ...
Selecting previously unselected package bind9-host.
Preparing to unpack .../0033-bind9-host_1%3a9.11.5+dfsg-1_amd64.deb ...
Unpacking bind9-host (1:9.11.5+dfsg-1) ...
Selecting previously unselected package bzip2.
Preparing to unpack .../0034-bzip2_1.0.6-9_amd64.deb ...
Unpacking bzip2 (1.0.6-9) ...
Selecting previously unselected package libmagic-mgc.
Preparing to unpack .../0035-libmagic-mgc_1%3a5.34-2_amd64.deb ...
Unpacking libmagic-mgc (1:5.34-2) ...
Selecting previously unselected package libmagic1:amd64.
Preparing to unpack .../0036-libmagic1_1%3a5.34-2_amd64.deb ...
Unpacking libmagic1:amd64 (1:5.34-2) ...
Selecting previously unselected package file.
Preparing to unpack .../0037-file_1%3a5.34-2_amd64.deb ...
Unpacking file (1:5.34-2) ...
Selecting previously unselected package gettext-base.
Preparing to unpack .../0038-gettext-base_0.19.8.1-9_amd64.deb ...
Unpacking gettext-base (0.19.8.1-9) ...
Selecting previously unselected package hdparm.
Preparing to unpack .../0039-hdparm_9.58+ds-1_amd64.deb ...
Unpacking hdparm (9.58+ds-1) ...
Selecting previously unselected package emacsen-common.
Preparing to unpack .../0040-emacsen-common_2.0.8_all.deb ...
Unpacking emacsen-common (2.0.8) ...
Selecting previously unselected package dictionaries-common.
Preparing to unpack .../0041-dictionaries-common_1.28.1_all.deb ...
Adding 'diversion of /usr/share/dict/words to /usr/share/dict/words.pre-dictionaries-common by dictionaries-common'
Unpacking dictionaries-common (1.28.1) ...
Selecting previously unselected package hunspell-en-us.
Preparing to unpack .../0042-hunspell-en-us_1%3a2018.04.16-1_all.deb ...
Unpacking hunspell-en-us (1:2018.04.16-1) ...
Selecting previously unselected package libevent-2.1-6:amd64.
Preparing to unpack .../0043-libevent-2.1-6_2.1.8-stable-4_amd64.deb ...
Unpacking libevent-2.1-6:amd64 (2.1.8-stable-4) ...
Selecting previously unselected package libgpm2:amd64.
Preparing to unpack .../0044-libgpm2_1.20.7-5_amd64.deb ...
Unpacking libgpm2:amd64 (1.20.7-5) ...
Selecting previously unselected package libpci3:amd64.
Preparing to unpack .../0045-libpci3_1%3a3.5.2-1_amd64.deb ...
Unpacking libpci3:amd64 (1:3.5.2-1) ...
Selecting previously unselected package libwrap0:amd64.
Preparing to unpack .../0046-libwrap0_7.6.q-27_amd64.deb ...
Unpacking libwrap0:amd64 (7.6.q-27) ...
Selecting previously unselected package lsof.
Preparing to unpack .../0047-lsof_4.89+dfsg-0.1_amd64.deb ...
Unpacking lsof (4.89+dfsg-0.1) ...
Selecting previously unselected package manpages.
Preparing to unpack .../0048-manpages_4.16-1_all.deb ...
Unpacking manpages (4.16-1) ...
Selecting previously unselected package openssh-client.
Preparing to unpack .../0049-openssh-client_1%3a7.9p1-4_amd64.deb ...
Unpacking openssh-client (1:7.9p1-4) ...
Selecting previously unselected package pciutils.
Preparing to unpack .../0050-pciutils_1%3a3.5.2-1_amd64.deb ...
Unpacking pciutils (1:3.5.2-1) ...
Selecting previously unselected package acpid.
Preparing to unpack .../0051-acpid_1%3a2.0.28-1+b1_amd64.deb ...
Unpacking acpid (1:2.0.28-1+b1) ...
Selecting previously unselected package acpi-support-base.
Preparing to unpack .../0052-acpi-support-base_0.142-8_all.deb ...
Unpacking acpi-support-base (0.142-8) ...
Selecting previously unselected package libirs161:amd64.
Preparing to unpack .../0053-libirs161_1%3a9.11.5+dfsg-1_amd64.deb ...
Unpacking libirs161:amd64 (1:9.11.5+dfsg-1) ...
Selecting previously unselected package dnsutils.
Preparing to unpack .../0054-dnsutils_1%3a9.11.5+dfsg-1_amd64.deb ...
Unpacking dnsutils (1:9.11.5+dfsg-1) ...
Selecting previously unselected package dosfstools.
Preparing to unpack .../0055-dosfstools_4.1-2_amd64.deb ...
Unpacking dosfstools (4.1-2) ...
Selecting previously unselected package ed.
Preparing to unpack .../0056-ed_1.14.2-2_amd64.deb ...
Unpacking ed (1.14.2-2) ...
Selecting previously unselected package eject.
Preparing to unpack .../0057-eject_2.1.5+deb1+cvs20081104-13.2_amd64.deb ...
Unpacking eject (2.1.5+deb1+cvs20081104-13.2) ...
Selecting previously unselected package ftp.
Preparing to unpack .../0058-ftp_0.17-34_amd64.deb ...
Unpacking ftp (0.17-34) ...
Selecting previously unselected package info.
Preparing to unpack .../0059-info_6.5.0.dfsg.1-4_amd64.deb ...
Unpacking info (6.5.0.dfsg.1-4) ...
Selecting previously unselected package lshw.
Preparing to unpack .../0060-lshw_02.18.85-0.1_amd64.deb ...
Unpacking lshw (02.18.85-0.1) ...
Selecting previously unselected package ltrace.
Preparing to unpack .../0061-ltrace_0.7.3-6.1_amd64.deb ...
Unpacking ltrace (0.7.3-6.1) ...
Selecting previously unselected package psmisc.
Preparing to unpack .../0062-psmisc_23.2-1_amd64.deb ...
Unpacking psmisc (23.2-1) ...
Selecting previously unselected package pureos-security-hardening.
Preparing to unpack .../0063-pureos-security-hardening_0.0.1_all.deb ...
Unpacking pureos-security-hardening (0.0.1) ...
Selecting previously unselected package rsync.
Preparing to unpack .../0064-rsync_3.1.2-2.2_amd64.deb ...
Unpacking rsync (3.1.2-2.2) ...
Selecting previously unselected package libunwind8:amd64.
Preparing to unpack .../0065-libunwind8_1.2.1-8_amd64.deb ...
Unpacking libunwind8:amd64 (1.2.1-8) ...
Selecting previously unselected package strace.
Preparing to unpack .../0066-strace_4.21-1_amd64.deb ...
Unpacking strace (4.21-1) ...
Selecting previously unselected package time.
Preparing to unpack .../0067-time_1.7-25.1+b1_amd64.deb ...
Unpacking time (1.7-25.1+b1) ...
Selecting previously unselected package usbutils.
Preparing to unpack .../0068-usbutils_1%3a007-4+b1_amd64.deb ...
Unpacking usbutils (1:007-4+b1) ...
Selecting previously unselected package xz-utils.
Preparing to unpack .../0069-xz-utils_5.2.2-1.3_amd64.deb ...
Unpacking xz-utils (5.2.2-1.3) ...
Selecting previously unselected package pureos-standard.
Preparing to unpack .../0070-pureos-standard_0.9.4_amd64.deb ...
Unpacking pureos-standard (0.9.4) ...
Selecting previously unselected package telnet.
Preparing to unpack .../0071-telnet_0.17-41_amd64.deb ...
Unpacking telnet (0.17-41) ...
Selecting previously unselected package wamerican.
Preparing to unpack .../0072-wamerican_2018.04.16-1_all.deb ...
Unpacking wamerican (2018.04.16-1) ...
Selecting previously unselected package libaccountsservice0:amd64.
Preparing to unpack .../0073-libaccountsservice0_0.6.45-1_amd64.deb ...
Unpacking libaccountsservice0:amd64 (0.6.45-1) ...
Selecting previously unselected package accountsservice.
Preparing to unpack .../0074-accountsservice_0.6.45-1_amd64.deb ...
Unpacking accountsservice (0.6.45-1) ...
Selecting previously unselected package libkf5archive5:amd64.
Preparing to unpack .../0075-libkf5archive5_5.49.0-1_amd64.deb ...
Unpacking libkf5archive5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5auth-data.
Preparing to unpack .../0076-libkf5auth-data_5.49.0-1_all.deb ...
Unpacking libkf5auth-data (5.49.0-1) ...
Selecting previously unselected package libkf5coreaddons-data.
Preparing to unpack .../0077-libkf5coreaddons-data_5.49.0-1_all.deb ...
Unpacking libkf5coreaddons-data (5.49.0-1) ...
Selecting previously unselected package shared-mime-info.
Preparing to unpack .../0078-shared-mime-info_1.10-1_amd64.deb ...
Unpacking shared-mime-info (1.10-1) ...
Selecting previously unselected package libfam0:amd64.
Preparing to unpack .../0079-libfam0_2.7.0-17.2+b1_amd64.deb ...
Unpacking libfam0:amd64 (2.7.0-17.2+b1) ...
Selecting previously unselected package libkf5coreaddons5:amd64.
Preparing to unpack .../0080-libkf5coreaddons5_5.49.0-1_amd64.deb ...
Unpacking libkf5coreaddons5:amd64 (5.49.0-1) ...
Selecting previously unselected package libpolkit-qt5-1-1:amd64.
Preparing to unpack .../0081-libpolkit-qt5-1-1_0.112.0-6_amd64.deb ...
Unpacking libpolkit-qt5-1-1:amd64 (0.112.0-6) ...
Selecting previously unselected package libkf5auth5:amd64.
Preparing to unpack .../0082-libkf5auth5_5.49.0-1_amd64.deb ...
Unpacking libkf5auth5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5codecs-data.
Preparing to unpack .../0083-libkf5codecs-data_5.49.0-1_all.deb ...
Unpacking libkf5codecs-data (5.49.0-1) ...
Selecting previously unselected package libkf5codecs5:amd64.
Preparing to unpack .../0084-libkf5codecs5_5.49.0-1_amd64.deb ...
Unpacking libkf5codecs5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5completion-data.
Preparing to unpack .../0085-libkf5completion-data_5.49.0-1_all.deb ...
Unpacking libkf5completion-data (5.49.0-1) ...
Selecting previously unselected package libkf5config-data.
Preparing to unpack .../0086-libkf5config-data_5.49.0-1_all.deb ...
Unpacking libkf5config-data (5.49.0-1) ...
Selecting previously unselected package libkf5configcore5:amd64.
Preparing to unpack .../0087-libkf5configcore5_5.49.0-1_amd64.deb ...
Unpacking libkf5configcore5:amd64 (5.49.0-1) ...
Selecting previously unselected package libqt5xml5:amd64.
Preparing to unpack .../0088-libqt5xml5_5.11.1+dfsg-9_amd64.deb ...
Unpacking libqt5xml5:amd64 (5.11.1+dfsg-9) ...
Selecting previously unselected package libkf5configgui5:amd64.
Preparing to unpack .../0089-libkf5configgui5_5.49.0-1_amd64.deb ...
Unpacking libkf5configgui5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5widgetsaddons-data.
Preparing to unpack .../0090-libkf5widgetsaddons-data_5.49.0-1_all.deb ...
Unpacking libkf5widgetsaddons-data (5.49.0-1) ...
Selecting previously unselected package libkf5widgetsaddons5:amd64.
Preparing to unpack .../0091-libkf5widgetsaddons5_5.49.0-1_amd64.deb ...
Unpacking libkf5widgetsaddons5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5completion5:amd64.
Preparing to unpack .../0092-libkf5completion5_5.49.0-1_amd64.deb ...
Unpacking libkf5completion5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5configwidgets-data.
Preparing to unpack .../0093-libkf5configwidgets-data_5.49.0-1_all.deb ...
Unpacking libkf5configwidgets-data (5.49.0-1) ...
Selecting previously unselected package libqt5x11extras5:amd64.
Preparing to unpack .../0094-libqt5x11extras5_5.11.1-2_amd64.deb ...
Unpacking libqt5x11extras5:amd64 (5.11.1-2) ...
Selecting previously unselected package libkf5guiaddons5:amd64.
Preparing to unpack .../0095-libkf5guiaddons5_5.49.0-1_amd64.deb ...
Unpacking libkf5guiaddons5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5i18n-data.
Preparing to unpack .../0096-libkf5i18n-data_5.49.0-1_all.deb ...
Unpacking libkf5i18n-data (5.49.0-1) ...
Selecting previously unselected package libkf5i18n5:amd64.
Preparing to unpack .../0097-libkf5i18n5_5.49.0-1_amd64.deb ...
Unpacking libkf5i18n5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5configwidgets5:amd64.
Preparing to unpack .../0098-libkf5configwidgets5_5.49.0-1_amd64.deb ...
Unpacking libkf5configwidgets5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5dbusaddons-data.
Preparing to unpack .../0099-libkf5dbusaddons-data_5.49.0-1_all.deb ...
Unpacking libkf5dbusaddons-data (5.49.0-1) ...
Selecting previously unselected package libkf5dbusaddons5:amd64.
Preparing to unpack .../0100-libkf5dbusaddons5_5.49.0-1_amd64.deb ...
Unpacking libkf5dbusaddons5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5doctools5:amd64.
Preparing to unpack .../0101-libkf5doctools5_5.49.0-1_amd64.deb ...
Unpacking libkf5doctools5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5itemviews-data.
Preparing to unpack .../0102-libkf5itemviews-data_5.49.0-1_all.deb ...
Unpacking libkf5itemviews-data (5.49.0-1) ...
Selecting previously unselected package libkf5itemviews5:amd64.
Preparing to unpack .../0103-libkf5itemviews5_5.49.0-1_amd64.deb ...
Unpacking libkf5itemviews5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5windowsystem-data.
Preparing to unpack .../0104-libkf5windowsystem-data_5.49.0-1_all.deb ...
Unpacking libkf5windowsystem-data (5.49.0-1) ...
Selecting previously unselected package libkf5windowsystem5:amd64.
Preparing to unpack .../0105-libkf5windowsystem5_5.49.0-1_amd64.deb ...
Unpacking libkf5windowsystem5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5crash5:amd64.
Preparing to unpack .../0106-libkf5crash5_5.49.0-1_amd64.deb ...
Unpacking libkf5crash5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5service-data.
Preparing to unpack .../0107-libkf5service-data_5.49.0-1_all.deb ...
Unpacking libkf5service-data (5.49.0-1) ...
Selecting previously unselected package libkf5service5:amd64.
Preparing to unpack .../0108-libkf5service5_5.49.0-1_amd64.deb ...
Unpacking libkf5service5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5service-bin.
Preparing to unpack .../0109-libkf5service-bin_5.49.0-1_amd64.deb ...
Unpacking libkf5service-bin (5.49.0-1) ...
Selecting previously unselected package libkf5kiocore5:amd64.
Preparing to unpack .../0110-libkf5kiocore5_5.49.0-1_amd64.deb ...
Unpacking libkf5kiocore5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5kiontlm5:amd64.
Preparing to unpack .../0111-libkf5kiontlm5_5.49.0-1_amd64.deb ...
Unpacking libkf5kiontlm5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5iconthemes-data.
Preparing to unpack .../0112-libkf5iconthemes-data_5.49.0-1_all.deb ...
Unpacking libkf5iconthemes-data (5.49.0-1) ...
Selecting previously unselected package libkf5iconthemes5:amd64.
Preparing to unpack .../0113-libkf5iconthemes5_5.49.0-1_amd64.deb ...
Unpacking libkf5iconthemes5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5jobwidgets-data.
Preparing to unpack .../0114-libkf5jobwidgets-data_5.49.0-1_all.deb ...
Unpacking libkf5jobwidgets-data (5.49.0-1) ...
Selecting previously unselected package libkf5jobwidgets5:amd64.
Preparing to unpack .../0115-libkf5jobwidgets5_5.49.0-1_amd64.deb ...
Unpacking libkf5jobwidgets5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5kiowidgets5:amd64.
Preparing to unpack .../0116-libkf5kiowidgets5_5.49.0-1_amd64.deb ...
Unpacking libkf5kiowidgets5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5notifications-data.
Preparing to unpack .../0117-libkf5notifications-data_5.49.0-1_all.deb ...
Unpacking libkf5notifications-data (5.49.0-1) ...
Selecting previously unselected package libdbusmenu-qt5-2:amd64.
Preparing to unpack .../0118-libdbusmenu-qt5-2_0.9.3+16.04.20160218-1_amd64.deb ...
Unpacking libdbusmenu-qt5-2:amd64 (0.9.3+16.04.20160218-1) ...
Selecting previously unselected package libasyncns0:amd64.
Preparing to unpack .../0119-libasyncns0_0.8-6_amd64.deb ...
Unpacking libasyncns0:amd64 (0.8-6) ...
Selecting previously unselected package libogg0:amd64.
Preparing to unpack .../0120-libogg0_1.3.2-1+b1_amd64.deb ...
Unpacking libogg0:amd64 (1.3.2-1+b1) ...
Selecting previously unselected package libflac8:amd64.
Preparing to unpack .../0121-libflac8_1.3.2-3_amd64.deb ...
Unpacking libflac8:amd64 (1.3.2-3) ...
Selecting previously unselected package libvorbis0a:amd64.
Preparing to unpack .../0122-libvorbis0a_1.3.6-1_amd64.deb ...
Unpacking libvorbis0a:amd64 (1.3.6-1) ...
Selecting previously unselected package libvorbisenc2:amd64.
Preparing to unpack .../0123-libvorbisenc2_1.3.6-1_amd64.deb ...
Unpacking libvorbisenc2:amd64 (1.3.6-1) ...
Selecting previously unselected package libsndfile1:amd64.
Preparing to unpack .../0124-libsndfile1_1.0.28-4_amd64.deb ...
Unpacking libsndfile1:amd64 (1.0.28-4) ...
Selecting previously unselected package libxtst6:amd64.
Preparing to unpack .../0125-libxtst6_2%3a1.2.3-1_amd64.deb ...
Unpacking libxtst6:amd64 (2:1.2.3-1) ...
Selecting previously unselected package libpulse0:amd64.
Preparing to unpack .../0126-libpulse0_12.2-2_amd64.deb ...
Unpacking libpulse0:amd64 (12.2-2) ...
Selecting previously unselected package libpulse-mainloop-glib0:amd64.
Preparing to unpack .../0127-libpulse-mainloop-glib0_12.2-2_amd64.deb ...
Unpacking libpulse-mainloop-glib0:amd64 (12.2-2) ...
Selecting previously unselected package libphonon4qt5-4:amd64.
Preparing to unpack .../0128-libphonon4qt5-4_4%3a4.10.1-1_amd64.deb ...
Unpacking libphonon4qt5-4:amd64 (4:4.10.1-1) ...
Selecting previously unselected package libqt5texttospeech5:amd64.
Preparing to unpack .../0129-libqt5texttospeech5_5.11.1-2_amd64.deb ...
Unpacking libqt5texttospeech5:amd64 (5.11.1-2) ...
Selecting previously unselected package vlc-data.
Preparing to unpack .../0130-vlc-data_3.0.4-3_all.deb ...
Unpacking vlc-data (3.0.4-3) ...
Selecting previously unselected package liba52-0.7.4:amd64.
Preparing to unpack .../0131-liba52-0.7.4_0.7.4-19_amd64.deb ...
Unpacking liba52-0.7.4:amd64 (0.7.4-19) ...
Selecting previously unselected package libaom0:amd64.
Preparing to unpack .../0132-libaom0_1.0.0-3_amd64.deb ...
Unpacking libaom0:amd64 (1.0.0-3) ...
Selecting previously unselected package liblzo2-2:amd64.
Preparing to unpack .../0133-liblzo2-2_2.10-0.1_amd64.deb ...
Unpacking liblzo2-2:amd64 (2.10-0.1) ...
Selecting previously unselected package libarchive13:amd64.
Preparing to unpack .../0134-libarchive13_3.2.2-5_amd64.deb ...
Unpacking libarchive13:amd64 (3.2.2-5) ...
Selecting previously unselected package libaribb24-0:amd64.
Preparing to unpack .../0135-libaribb24-0_1.0.3-2_amd64.deb ...
Unpacking libaribb24-0:amd64 (1.0.3-2) ...
Selecting previously unselected package libasound2-data.
Preparing to unpack .../0136-libasound2-data_1.1.7-1_all.deb ...
Unpacking libasound2-data (1.1.7-1) ...
Selecting previously unselected package libasound2:amd64.
Preparing to unpack .../0137-libasound2_1.1.7-1_amd64.deb ...
Unpacking libasound2:amd64 (1.1.7-1) ...
Selecting previously unselected package libfribidi0:amd64.
Preparing to unpack .../0138-libfribidi0_1.0.5-3_amd64.deb ...
Unpacking libfribidi0:amd64 (1.0.5-3) ...
Selecting previously unselected package libass9:amd64.
Preparing to unpack .../0139-libass9_1%3a0.14.0-2_amd64.deb ...
Unpacking libass9:amd64 (1:0.14.0-2) ...
Selecting previously unselected package libraw1394-11:amd64.
Preparing to unpack .../0140-libraw1394-11_2.1.2-1+b1_amd64.deb ...
Unpacking libraw1394-11:amd64 (2.1.2-1+b1) ...
Selecting previously unselected package libavc1394-0:amd64.
Preparing to unpack .../0141-libavc1394-0_0.5.4-5_amd64.deb ...
Unpacking libavc1394-0:amd64 (0.5.4-5) ...
Selecting previously unselected package libva2:amd64.
Preparing to unpack .../0142-libva2_2.3.0-2_amd64.deb ...
Unpacking libva2:amd64 (2.3.0-2) ...
Selecting previously unselected package libva-drm2:amd64.
Preparing to unpack .../0143-libva-drm2_2.3.0-2_amd64.deb ...
Unpacking libva-drm2:amd64 (2.3.0-2) ...
Selecting previously unselected package libva-x11-2:amd64.
Preparing to unpack .../0144-libva-x11-2_2.3.0-2_amd64.deb ...
Unpacking libva-x11-2:amd64 (2.3.0-2) ...
Selecting previously unselected package libvdpau1:amd64.
Preparing to unpack .../0145-libvdpau1_1.1.1-8_amd64.deb ...
Unpacking libvdpau1:amd64 (1.1.1-8) ...
Selecting previously unselected package libavutil56:amd64.
Preparing to unpack .../0146-libavutil56_7%3a4.0.3-1_amd64.deb ...
Unpacking libavutil56:amd64 (7:4.0.3-1) ...
Selecting previously unselected package libpixman-1-0:amd64.
Preparing to unpack .../0147-libpixman-1-0_0.34.0-2_amd64.deb ...
Unpacking libpixman-1-0:amd64 (0.34.0-2) ...
Selecting previously unselected package libcairo2:amd64.
Preparing to unpack .../0148-libcairo2_1.16.0-1_amd64.deb ...
Unpacking libcairo2:amd64 (1.16.0-1) ...
Selecting previously unselected package libcodec2-0.8.1:amd64.
Preparing to unpack .../0149-libcodec2-0.8.1_0.8.1-2_amd64.deb ...
Unpacking libcodec2-0.8.1:amd64 (0.8.1-2) ...
Selecting previously unselected package libcrystalhd3:amd64.
Preparing to unpack .../0150-libcrystalhd3_1%3a0.0~git20110715.fdd2f19-13_amd64.deb ...
Unpacking libcrystalhd3:amd64 (1:0.0~git20110715.fdd2f19-13) ...
Selecting previously unselected package libgsm1:amd64.
Preparing to unpack .../0151-libgsm1_1.0.13-4+b2_amd64.deb ...
Unpacking libgsm1:amd64 (1.0.13-4+b2) ...
Selecting previously unselected package libmp3lame0:amd64.
Preparing to unpack .../0152-libmp3lame0_3.100-2+b1_amd64.deb ...
Unpacking libmp3lame0:amd64 (3.100-2+b1) ...
Selecting previously unselected package libopencore-amrnb0:amd64.
Preparing to unpack .../0153-libopencore-amrnb0_0.1.3-2.1+b2_amd64.deb ...
Unpacking libopencore-amrnb0:amd64 (0.1.3-2.1+b2) ...
Selecting previously unselected package libopencore-amrwb0:amd64.
Preparing to unpack .../0154-libopencore-amrwb0_0.1.3-2.1+b2_amd64.deb ...
Unpacking libopencore-amrwb0:amd64 (0.1.3-2.1+b2) ...
Selecting previously unselected package libopenjp2-7:amd64.
Preparing to unpack .../0155-libopenjp2-7_2.3.0-1_amd64.deb ...
Unpacking libopenjp2-7:amd64 (2.3.0-1) ...
Selecting previously unselected package libopus0:amd64.
Preparing to unpack .../0156-libopus0_1.3~beta+20180518-1_amd64.deb ...
Unpacking libopus0:amd64 (1.3~beta+20180518-1) ...
Selecting previously unselected package libcroco3:amd64.
Preparing to unpack .../0157-libcroco3_0.6.12-2_amd64.deb ...
Unpacking libcroco3:amd64 (0.6.12-2) ...
Selecting previously unselected package libgdk-pixbuf2.0-common.
Preparing to unpack .../0158-libgdk-pixbuf2.0-common_2.38.0+dfsg-6_all.deb ...
Unpacking libgdk-pixbuf2.0-common (2.38.0+dfsg-6) ...
Selecting previously unselected package libgdk-pixbuf2.0-0:amd64.
Preparing to unpack .../0159-libgdk-pixbuf2.0-0_2.38.0+dfsg-6_amd64.deb ...
Unpacking libgdk-pixbuf2.0-0:amd64 (2.38.0+dfsg-6) ...
Selecting previously unselected package libthai-data.
Preparing to unpack .../0160-libthai-data_0.1.28-1_all.deb ...
Unpacking libthai-data (0.1.28-1) ...
Selecting previously unselected package libdatrie1:amd64.
Preparing to unpack .../0161-libdatrie1_0.2.12-1_amd64.deb ...
Unpacking libdatrie1:amd64 (0.2.12-1) ...
Selecting previously unselected package libthai0:amd64.
Preparing to unpack .../0162-libthai0_0.1.28-1_amd64.deb ...
Unpacking libthai0:amd64 (0.1.28-1) ...
Selecting previously unselected package libpango-1.0-0:amd64.
Preparing to unpack .../0163-libpango-1.0-0_1.42.4-4_amd64.deb ...
Unpacking libpango-1.0-0:amd64 (1.42.4-4) ...
Selecting previously unselected package libpangoft2-1.0-0:amd64.
Preparing to unpack .../0164-libpangoft2-1.0-0_1.42.4-4_amd64.deb ...
Unpacking libpangoft2-1.0-0:amd64 (1.42.4-4) ...
Selecting previously unselected package libpangocairo-1.0-0:amd64.
Preparing to unpack .../0165-libpangocairo-1.0-0_1.42.4-4_amd64.deb ...
Unpacking libpangocairo-1.0-0:amd64 (1.42.4-4) ...
Selecting previously unselected package librsvg2-2:amd64.
Preparing to unpack .../0166-librsvg2-2_2.44.9-1_amd64.deb ...
Unpacking librsvg2-2:amd64 (2.44.9-1) ...
Selecting previously unselected package libshine3:amd64.
Preparing to unpack .../0167-libshine3_3.1.1-2_amd64.deb ...
Unpacking libshine3:amd64 (3.1.1-2) ...
Selecting previously unselected package libsnappy1v5:amd64.
Preparing to unpack .../0168-libsnappy1v5_1.1.7-1_amd64.deb ...
Unpacking libsnappy1v5:amd64 (1.1.7-1) ...
Selecting previously unselected package libspeex1:amd64.
Preparing to unpack .../0169-libspeex1_1.2~rc1.2-1+b2_amd64.deb ...
Unpacking libspeex1:amd64 (1.2~rc1.2-1+b2) ...
Selecting previously unselected package libgomp1:amd64.
Preparing to unpack .../0170-libgomp1_8.2.0-9_amd64.deb ...
Unpacking libgomp1:amd64 (8.2.0-9) ...
Selecting previously unselected package libsoxr0:amd64.
Preparing to unpack .../0171-libsoxr0_0.1.2-3_amd64.deb ...
Unpacking libsoxr0:amd64 (0.1.2-3) ...
Selecting previously unselected package libswresample3:amd64.
Preparing to unpack .../0172-libswresample3_7%3a4.0.3-1_amd64.deb ...
Unpacking libswresample3:amd64 (7:4.0.3-1) ...
Selecting previously unselected package libtheora0:amd64.
Preparing to unpack .../0173-libtheora0_1.1.1+dfsg.1-14+b1_amd64.deb ...
Unpacking libtheora0:amd64 (1.1.1+dfsg.1-14+b1) ...
Selecting previously unselected package libtwolame0:amd64.
Preparing to unpack .../0174-libtwolame0_0.3.13-4_amd64.deb ...
Unpacking libtwolame0:amd64 (0.3.13-4) ...
Selecting previously unselected package libvo-amrwbenc0:amd64.
Preparing to unpack .../0175-libvo-amrwbenc0_0.1.3-1+b1_amd64.deb ...
Unpacking libvo-amrwbenc0:amd64 (0.1.3-1+b1) ...
Selecting previously unselected package libvpx5:amd64.
Preparing to unpack .../0176-libvpx5_1.7.0-3_amd64.deb ...
Unpacking libvpx5:amd64 (1.7.0-3) ...
Selecting previously unselected package libwebpmux3:amd64.
Preparing to unpack .../0177-libwebpmux3_0.6.1-2_amd64.deb ...
Unpacking libwebpmux3:amd64 (0.6.1-2) ...
Selecting previously unselected package libx264-155:amd64.
Preparing to unpack .../0178-libx264-155_2%3a0.155.2917+git0a84d98-2_amd64.deb ...
Unpacking libx264-155:amd64 (2:0.155.2917+git0a84d98-2) ...
Selecting previously unselected package libnuma1:amd64.
Preparing to unpack .../0179-libnuma1_2.0.12-1_amd64.deb ...
Unpacking libnuma1:amd64 (2.0.12-1) ...
Selecting previously unselected package libx265-165:amd64.
Preparing to unpack .../0180-libx265-165_2.9-3_amd64.deb ...
Unpacking libx265-165:amd64 (2.9-3) ...
Selecting previously unselected package libxvidcore4:amd64.
Preparing to unpack .../0181-libxvidcore4_2%3a1.3.5-1_amd64.deb ...
Unpacking libxvidcore4:amd64 (2:1.3.5-1) ...
Selecting previously unselected package libzvbi-common.
Preparing to unpack .../0182-libzvbi-common_0.2.35-14_all.deb ...
Unpacking libzvbi-common (0.2.35-14) ...
Selecting previously unselected package libzvbi0:amd64.
Preparing to unpack .../0183-libzvbi0_0.2.35-14_amd64.deb ...
Unpacking libzvbi0:amd64 (0.2.35-14) ...
Selecting previously unselected package libavcodec-extra58:amd64.
Preparing to unpack .../0184-libavcodec-extra58_7%3a4.0.3-1_amd64.deb ...
Unpacking libavcodec-extra58:amd64 (7:4.0.3-1) ...
Selecting previously unselected package libbluray2:amd64.
Preparing to unpack .../0185-libbluray2_1%3a1.0.2-3_amd64.deb ...
Unpacking libbluray2:amd64 (1:1.0.2-3) ...
Selecting previously unselected package libchromaprint1:amd64.
Preparing to unpack .../0186-libchromaprint1_1.4.3-2+b1_amd64.deb ...
Unpacking libchromaprint1:amd64 (1.4.3-2+b1) ...
Selecting previously unselected package libgme0:amd64.
Preparing to unpack .../0187-libgme0_0.6.2-1_amd64.deb ...
Unpacking libgme0:amd64 (0.6.2-1) ...
Selecting previously unselected package libmpg123-0:amd64.
Preparing to unpack .../0188-libmpg123-0_1.25.10-2_amd64.deb ...
Unpacking libmpg123-0:amd64 (1.25.10-2) ...
Selecting previously unselected package libvorbisfile3:amd64.
Preparing to unpack .../0189-libvorbisfile3_1.3.6-1_amd64.deb ...
Unpacking libvorbisfile3:amd64 (1.3.6-1) ...
Selecting previously unselected package libopenmpt0:amd64.
Preparing to unpack .../0190-libopenmpt0_0.3.13-1_amd64.deb ...
Unpacking libopenmpt0:amd64 (0.3.13-1) ...
Selecting previously unselected package libssh-gcrypt-4:amd64.
Preparing to unpack .../0191-libssh-gcrypt-4_0.8.4-3_amd64.deb ...
Unpacking libssh-gcrypt-4:amd64 (0.8.4-3) ...
Selecting previously unselected package libavformat58:amd64.
Preparing to unpack .../0192-libavformat58_7%3a4.0.3-1_amd64.deb ...
Unpacking libavformat58:amd64 (7:4.0.3-1) ...
Selecting previously unselected package libusageenvironment3:amd64.
Preparing to unpack .../0193-libusageenvironment3_2018.10.17-1_amd64.deb ...
Unpacking libusageenvironment3:amd64 (2018.10.17-1) ...
Selecting previously unselected package libbasicusageenvironment1:amd64.
Preparing to unpack .../0194-libbasicusageenvironment1_2018.10.17-1_amd64.deb ...
Unpacking libbasicusageenvironment1:amd64 (2018.10.17-1) ...
Selecting previously unselected package libcddb2.
Preparing to unpack .../0195-libcddb2_1.3.2-6_amd64.deb ...
Unpacking libcddb2 (1.3.2-6) ...
Selecting previously unselected package libdc1394-22:amd64.
Preparing to unpack .../0196-libdc1394-22_2.2.5-1_amd64.deb ...
Unpacking libdc1394-22:amd64 (2.2.5-1) ...
Selecting previously unselected package libdca0:amd64.
Preparing to unpack .../0197-libdca0_0.0.6-1_amd64.deb ...
Unpacking libdca0:amd64 (0.0.6-1) ...
Selecting previously unselected package libdvbpsi10:amd64.
Preparing to unpack .../0198-libdvbpsi10_1.3.2-1_amd64.deb ...
Unpacking libdvbpsi10:amd64 (1.3.2-1) ...
Selecting previously unselected package libdvdread4:amd64.
Preparing to unpack .../0199-libdvdread4_6.0.0-1_amd64.deb ...
Unpacking libdvdread4:amd64 (6.0.0-1) ...
Selecting previously unselected package libdvdnav4:amd64.
Preparing to unpack .../0200-libdvdnav4_6.0.0-1_amd64.deb ...
Unpacking libdvdnav4:amd64 (6.0.0-1) ...
Selecting previously unselected package libebml4v5:amd64.
Preparing to unpack .../0201-libebml4v5_1.3.6-2_amd64.deb ...
Unpacking libebml4v5:amd64 (1.3.6-2) ...
Selecting previously unselected package libfaad2:amd64.
Preparing to unpack .../0202-libfaad2_2.8.8-1_amd64.deb ...
Unpacking libfaad2:amd64 (2.8.8-1) ...
Selecting previously unselected package libgroupsock8:amd64.
Preparing to unpack .../0203-libgroupsock8_2018.10.17-1_amd64.deb ...
Unpacking libgroupsock8:amd64 (2018.10.17-1) ...
Selecting previously unselected package libixml10:amd64.
Preparing to unpack .../0204-libixml10_1%3a1.8.4-2_amd64.deb ...
Unpacking libixml10:amd64 (1:1.8.4-2) ...
Selecting previously unselected package libkate1:amd64.
Preparing to unpack .../0205-libkate1_0.4.1-8_amd64.deb ...
Unpacking libkate1:amd64 (0.4.1-8) ...
Selecting previously unselected package liblirc-client0:amd64.
Preparing to unpack .../0206-liblirc-client0_0.10.1-3_amd64.deb ...
Unpacking liblirc-client0:amd64 (0.10.1-3) ...
Selecting previously unselected package liblivemedia64:amd64.
Preparing to unpack .../0207-liblivemedia64_2018.10.17-1_amd64.deb ...
Unpacking liblivemedia64:amd64 (2018.10.17-1) ...
Selecting previously unselected package liblua5.2-0:amd64.
Preparing to unpack .../0208-liblua5.2-0_5.2.4-1.1+b2_amd64.deb ...
Unpacking liblua5.2-0:amd64 (5.2.4-1.1+b2) ...
Selecting previously unselected package libmad0:amd64.
Preparing to unpack .../0209-libmad0_0.15.1b-9_amd64.deb ...
Unpacking libmad0:amd64 (0.15.1b-9) ...
Selecting previously unselected package libmatroska6v5:amd64.
Preparing to unpack .../0210-libmatroska6v5_1.4.9-1_amd64.deb ...
Unpacking libmatroska6v5:amd64 (1.4.9-1) ...
Selecting previously unselected package libmicrodns0:amd64.
Preparing to unpack .../0211-libmicrodns0_0.0.10-1_amd64.deb ...
Unpacking libmicrodns0:amd64 (0.0.10-1) ...
Selecting previously unselected package libmpcdec6:amd64.
Preparing to unpack .../0212-libmpcdec6_2%3a0.1~r495-1+b2_amd64.deb ...
Unpacking libmpcdec6:amd64 (2:0.1~r495-1+b2) ...
Selecting previously unselected package libmpeg2-4:amd64.
Preparing to unpack .../0213-libmpeg2-4_0.5.1-8_amd64.deb ...
Unpacking libmpeg2-4:amd64 (0.5.1-8) ...
Selecting previously unselected package libnfs11:amd64.
Preparing to unpack .../0214-libnfs11_2.0.0-1~exp1_amd64.deb ...
Unpacking libnfs11:amd64 (2.0.0-1~exp1) ...
Selecting previously unselected package libopenmpt-modplug1:amd64.
Preparing to unpack .../0215-libopenmpt-modplug1_0.3.13-1_amd64.deb ...
Unpacking libopenmpt-modplug1:amd64 (0.3.13-1) ...
Selecting previously unselected package libpostproc55:amd64.
Preparing to unpack .../0216-libpostproc55_7%3a4.0.3-1_amd64.deb ...
Unpacking libpostproc55:amd64 (7:4.0.3-1) ...
Selecting previously unselected package libprotobuf-lite17:amd64.
Preparing to unpack .../0217-libprotobuf-lite17_3.6.1-4_amd64.deb ...
Unpacking libprotobuf-lite17:amd64 (3.6.1-4) ...
Selecting previously unselected package libresid-builder0c2a.
Preparing to unpack .../0218-libresid-builder0c2a_2.1.1-15_amd64.deb ...
Unpacking libresid-builder0c2a (2.1.1-15) ...
Selecting previously unselected package libsamplerate0:amd64.
Preparing to unpack .../0219-libsamplerate0_0.1.9-2_amd64.deb ...
Unpacking libsamplerate0:amd64 (0.1.9-2) ...
Selecting previously unselected package libcaca0:amd64.
Preparing to unpack .../0220-libcaca0_0.99.beta19-2+b3_amd64.deb ...
Unpacking libcaca0:amd64 (0.99.beta19-2+b3) ...
Selecting previously unselected package libsdl1.2debian:amd64.
Preparing to unpack .../0221-libsdl1.2debian_1.2.15+dfsg2-4_amd64.deb ...
Unpacking libsdl1.2debian:amd64 (1.2.15+dfsg2-4) ...
Selecting previously unselected package libsdl-image1.2:amd64.
Preparing to unpack .../0222-libsdl-image1.2_1.2.12-10_amd64.deb ...
Unpacking libsdl-image1.2:amd64 (1.2.12-10) ...
Selecting previously unselected package libsecret-common.
Preparing to unpack .../0223-libsecret-common_0.18.6-3_all.deb ...
Unpacking libsecret-common (0.18.6-3) ...
Selecting previously unselected package libsecret-1-0:amd64.
Preparing to unpack .../0224-libsecret-1-0_0.18.6-3_amd64.deb ...
Unpacking libsecret-1-0:amd64 (0.18.6-3) ...
Selecting previously unselected package libshout3:amd64.
Preparing to unpack .../0225-libshout3_2.4.1-2_amd64.deb ...
Unpacking libshout3:amd64 (2.4.1-2) ...
Selecting previously unselected package libsidplay2.
Preparing to unpack .../0226-libsidplay2_2.1.1-15_amd64.deb ...
Unpacking libsidplay2 (2.1.1-15) ...
Selecting previously unselected package libsndio7.0:amd64.
Preparing to unpack .../0227-libsndio7.0_1.5.0-3_amd64.deb ...
Unpacking libsndio7.0:amd64 (1.5.0-3) ...
Selecting previously unselected package libmysofa0:amd64.
Preparing to unpack .../0228-libmysofa0_0.6~dfsg0-2_amd64.deb ...
Unpacking libmysofa0:amd64 (0.6~dfsg0-2) ...
Selecting previously unselected package libspatialaudio0:amd64.
Preparing to unpack .../0229-libspatialaudio0_0.3.0+git20180730+dfsg1-1_amd64.deb ...
Unpacking libspatialaudio0:amd64 (0.3.0+git20180730+dfsg1-1) ...
Selecting previously unselected package libspeexdsp1:amd64.
Preparing to unpack .../0230-libspeexdsp1_1.2~rc1.2-1+b2_amd64.deb ...
Unpacking libspeexdsp1:amd64 (1.2~rc1.2-1+b2) ...
Selecting previously unselected package libswscale5:amd64.
Preparing to unpack .../0231-libswscale5_7%3a4.0.3-1_amd64.deb ...
Unpacking libswscale5:amd64 (7:4.0.3-1) ...
Selecting previously unselected package libtag1v5-vanilla:amd64.
Preparing to unpack .../0232-libtag1v5-vanilla_1.11.1+dfsg.1-0.2+b2_amd64.deb ...
Unpacking libtag1v5-vanilla:amd64 (1.11.1+dfsg.1-0.2+b2) ...
Selecting previously unselected package libtag1v5:amd64.
Preparing to unpack .../0233-libtag1v5_1.11.1+dfsg.1-0.2+b2_amd64.deb ...
Unpacking libtag1v5:amd64 (1.11.1+dfsg.1-0.2+b2) ...
Selecting previously unselected package libupnp13:amd64.
Preparing to unpack .../0234-libupnp13_1%3a1.8.4-2_amd64.deb ...
Unpacking libupnp13:amd64 (1:1.8.4-2) ...
Selecting previously unselected package libvlccore9:amd64.
Preparing to unpack .../0235-libvlccore9_3.0.4-3+b3_amd64.deb ...
Unpacking libvlccore9:amd64 (3.0.4-3+b3) ...
Selecting previously unselected package vlc-plugin-base:amd64.
Preparing to unpack .../0236-vlc-plugin-base_3.0.4-3+b3_amd64.deb ...
Unpacking vlc-plugin-base:amd64 (3.0.4-3+b3) ...
Selecting previously unselected package libaa1:amd64.
Preparing to unpack .../0237-libaa1_1.4p5-44+b2_amd64.deb ...
Unpacking libaa1:amd64 (1.4p5-44+b2) ...
Selecting previously unselected package libgles2:amd64.
Preparing to unpack .../0238-libgles2_1.1.0-1_amd64.deb ...
Unpacking libgles2:amd64 (1.1.0-1) ...
Selecting previously unselected package libvulkan1:amd64.
Preparing to unpack .../0239-libvulkan1_1.1.73+dfsg-1_amd64.deb ...
Unpacking libvulkan1:amd64 (1.1.73+dfsg-1) ...
Selecting previously unselected package libplacebo6:amd64.
Preparing to unpack .../0240-libplacebo6_0.6.0-1_amd64.deb ...
Unpacking libplacebo6:amd64 (0.6.0-1) ...
Selecting previously unselected package libva-wayland2:amd64.
Preparing to unpack .../0241-libva-wayland2_2.3.0-2_amd64.deb ...
Unpacking libva-wayland2:amd64 (2.3.0-2) ...
Selecting previously unselected package libwayland-egl1:amd64.
Preparing to unpack .../0242-libwayland-egl1_1.16.0-1_amd64.deb ...
Unpacking libwayland-egl1:amd64 (1.16.0-1) ...
Selecting previously unselected package libxcb-xv0:amd64.
Preparing to unpack .../0243-libxcb-xv0_1.13.1-1_amd64.deb ...
Unpacking libxcb-xv0:amd64 (1.13.1-1) ...
Selecting previously unselected package vlc-plugin-video-output:amd64.
Preparing to unpack .../0244-vlc-plugin-video-output_3.0.4-3+b3_amd64.deb ...
Unpacking vlc-plugin-video-output:amd64 (3.0.4-3+b3) ...
Selecting previously unselected package libvlc5:amd64.
Preparing to unpack .../0245-libvlc5_3.0.4-3+b3_amd64.deb ...
Unpacking libvlc5:amd64 (3.0.4-3+b3) ...
Selecting previously unselected package phonon4qt5-backend-vlc:amd64.
Preparing to unpack .../0246-phonon4qt5-backend-vlc_0.10.1-2_amd64.deb ...
Unpacking phonon4qt5-backend-vlc:amd64 (0.10.1-2) ...
Selecting previously unselected package libcdparanoia0:amd64.
Preparing to unpack .../0247-libcdparanoia0_3.10.2+debian-13_amd64.deb ...
Unpacking libcdparanoia0:amd64 (3.10.2+debian-13) ...
Selecting previously unselected package libvisual-0.4-0:amd64.
Preparing to unpack .../0248-libvisual-0.4-0_0.4.0-13_amd64.deb ...
Unpacking libvisual-0.4-0:amd64 (0.4.0-13) ...
Selecting previously unselected package gstreamer1.0-plugins-base:amd64.
Preparing to unpack .../0249-gstreamer1.0-plugins-base_1.14.4-1_amd64.deb ...
Unpacking gstreamer1.0-plugins-base:amd64 (1.14.4-1) ...
Selecting previously unselected package gstreamer1.0-pulseaudio:amd64.
Preparing to unpack .../0250-gstreamer1.0-pulseaudio_1.14.4-1_amd64.deb ...
Unpacking gstreamer1.0-pulseaudio:amd64 (1.14.4-1) ...
Selecting previously unselected package gstreamer1.0-alsa:amd64.
Preparing to unpack .../0251-gstreamer1.0-alsa_1.14.4-1_amd64.deb ...
Unpacking gstreamer1.0-alsa:amd64 (1.14.4-1) ...
Selecting previously unselected package libcairo-gobject2:amd64.
Preparing to unpack .../0252-libcairo-gobject2_1.16.0-1_amd64.deb ...
Unpacking libcairo-gobject2:amd64 (1.16.0-1) ...
Selecting previously unselected package libdv4:amd64.
Preparing to unpack .../0253-libdv4_1.0.0-11_amd64.deb ...
Unpacking libdv4:amd64 (1.0.0-11) ...
Selecting previously unselected package libiec61883-0:amd64.
Preparing to unpack .../0254-libiec61883-0_1.2.0-2_amd64.deb ...
Unpacking libiec61883-0:amd64 (1.2.0-2) ...
Selecting previously unselected package libjack-jackd2-0:amd64.
Preparing to unpack .../0255-libjack-jackd2-0_1.9.12~dfsg-2_amd64.deb ...
Unpacking libjack-jackd2-0:amd64 (1.9.12~dfsg-2) ...
Selecting previously unselected package libproxy1v5:amd64.
Preparing to unpack .../0256-libproxy1v5_0.4.15-3_amd64.deb ...
Unpacking libproxy1v5:amd64 (0.4.15-3) ...
Selecting previously unselected package glib-networking-common.
Preparing to unpack .../0257-glib-networking-common_2.58.0-1_all.deb ...
Unpacking glib-networking-common (2.58.0-1) ...
Selecting previously unselected package glib-networking-services.
Preparing to unpack .../0258-glib-networking-services_2.58.0-1_amd64.deb ...
Unpacking glib-networking-services (2.58.0-1) ...
Selecting previously unselected package libdconf1:amd64.
Preparing to unpack .../0259-libdconf1_0.30.1-1_amd64.deb ...
Unpacking libdconf1:amd64 (0.30.1-1) ...
Selecting previously unselected package dbus-user-session.
Preparing to unpack .../0260-dbus-user-session_1.12.10-1_amd64.deb ...
Unpacking dbus-user-session (1.12.10-1) ...
Selecting previously unselected package dconf-service.
Preparing to unpack .../0261-dconf-service_0.30.1-1_amd64.deb ...
Unpacking dconf-service (0.30.1-1) ...
Selecting previously unselected package dconf-gsettings-backend:amd64.
Preparing to unpack .../0262-dconf-gsettings-backend_0.30.1-1_amd64.deb ...
Unpacking dconf-gsettings-backend:amd64 (0.30.1-1) ...
Selecting previously unselected package gsettings-desktop-schemas.
Preparing to unpack .../0263-gsettings-desktop-schemas_3.28.1-1_all.deb ...
Unpacking gsettings-desktop-schemas (3.28.1-1) ...
Selecting previously unselected package glib-networking:amd64.
Preparing to unpack .../0264-glib-networking_2.58.0-1_amd64.deb ...
Unpacking glib-networking:amd64 (2.58.0-1) ...
Selecting previously unselected package libsoup2.4-1:amd64.
Preparing to unpack .../0265-libsoup2.4-1_2.64.1-3_amd64.deb ...
Unpacking libsoup2.4-1:amd64 (2.64.1-3) ...
Selecting previously unselected package libv4lconvert0:amd64.
Preparing to unpack .../0266-libv4lconvert0_1.16.1-2_amd64.deb ...
Unpacking libv4lconvert0:amd64 (1.16.1-2) ...
Selecting previously unselected package libv4l-0:amd64.
Preparing to unpack .../0267-libv4l-0_1.16.1-2_amd64.deb ...
Unpacking libv4l-0:amd64 (1.16.1-2) ...
Selecting previously unselected package gstreamer1.0-plugins-good:amd64.
Preparing to unpack .../0268-gstreamer1.0-plugins-good_1.14.4-1_amd64.deb ...
Unpacking gstreamer1.0-plugins-good:amd64 (1.14.4-1) ...
Selecting previously unselected package libbs2b0:amd64.
Preparing to unpack .../0269-libbs2b0_3.1.0+dfsg-2.2_amd64.deb ...
Unpacking libbs2b0:amd64 (3.1.0+dfsg-2.2) ...
Selecting previously unselected package libde265-0:amd64.
Preparing to unpack .../0270-libde265-0_1.0.3-1+b1_amd64.deb ...
Unpacking libde265-0:amd64 (1.0.3-1+b1) ...
Selecting previously unselected package libflite1:amd64.
Preparing to unpack .../0271-libflite1_2.1-release-3_amd64.deb ...
Unpacking libflite1:amd64 (2.1-release-3) ...
Selecting previously unselected package libfluidsynth1:amd64.
Preparing to unpack .../0272-libfluidsynth1_1.1.11-1_amd64.deb ...
Unpacking libfluidsynth1:amd64 (1.1.11-1) ...
Selecting previously unselected package libgstreamer-gl1.0-0:amd64.
Preparing to unpack .../0273-libgstreamer-gl1.0-0_1.14.4-1_amd64.deb ...
Unpacking libgstreamer-gl1.0-0:amd64 (1.14.4-1) ...
Selecting previously unselected package libgstreamer-plugins-bad1.0-0:amd64.
Preparing to unpack .../0274-libgstreamer-plugins-bad1.0-0_1.14.4-1+b1_amd64.deb ...
Unpacking libgstreamer-plugins-bad1.0-0:amd64 (1.14.4-1+b1) ...
Selecting previously unselected package libilmbase23:amd64.
Preparing to unpack .../0275-libilmbase23_2.2.1-2_amd64.deb ...
Unpacking libilmbase23:amd64 (2.2.1-2) ...
Selecting previously unselected package libserd-0-0:amd64.
Preparing to unpack .../0276-libserd-0-0_0.28.0~dfsg0-1_amd64.deb ...
Unpacking libserd-0-0:amd64 (0.28.0~dfsg0-1) ...
Selecting previously unselected package libsord-0-0:amd64.
Preparing to unpack .../0277-libsord-0-0_0.16.0~dfsg0-1+b1_amd64.deb ...
Unpacking libsord-0-0:amd64 (0.16.0~dfsg0-1+b1) ...
Selecting previously unselected package libsratom-0-0:amd64.
Preparing to unpack .../0278-libsratom-0-0_0.6.0~dfsg0-1_amd64.deb ...
Unpacking libsratom-0-0:amd64 (0.6.0~dfsg0-1) ...
Selecting previously unselected package liblilv-0-0:amd64.
Preparing to unpack .../0279-liblilv-0-0_0.24.2~dfsg0-2_amd64.deb ...
Unpacking liblilv-0-0:amd64 (0.24.2~dfsg0-2) ...
Selecting previously unselected package libmjpegutils-2.1-0.
Preparing to unpack .../0280-libmjpegutils-2.1-0_1%3a2.1.0+debian-5_amd64.deb ...
Unpacking libmjpegutils-2.1-0 (1:2.1.0+debian-5) ...
Selecting previously unselected package libmms0:amd64.
Preparing to unpack .../0281-libmms0_0.6.4-3_amd64.deb ...
Unpacking libmms0:amd64 (0.6.4-3) ...
Selecting previously unselected package libmodplug1:amd64.
Preparing to unpack .../0282-libmodplug1_1%3a0.8.9.0-2_amd64.deb ...
Unpacking libmodplug1:amd64 (1:0.8.9.0-2) ...
Selecting previously unselected package libmpeg2encpp-2.1-0.
Preparing to unpack .../0283-libmpeg2encpp-2.1-0_1%3a2.1.0+debian-5_amd64.deb ...
Unpacking libmpeg2encpp-2.1-0 (1:2.1.0+debian-5) ...
Selecting previously unselected package libmplex2-2.1-0.
Preparing to unpack .../0284-libmplex2-2.1-0_1%3a2.1.0+debian-5_amd64.deb ...
Unpacking libmplex2-2.1-0 (1:2.1.0+debian-5) ...
Selecting previously unselected package libgssdp-1.0-3:amd64.
Preparing to unpack .../0285-libgssdp-1.0-3_1.0.2-2_amd64.deb ...
Unpacking libgssdp-1.0-3:amd64 (1.0.2-2) ...
Selecting previously unselected package libgupnp-1.0-4:amd64.
Preparing to unpack .../0286-libgupnp-1.0-4_1.0.3-1_amd64.deb ...
Unpacking libgupnp-1.0-4:amd64 (1.0.3-1) ...
Selecting previously unselected package libgupnp-igd-1.0-4:amd64.
Preparing to unpack .../0287-libgupnp-igd-1.0-4_0.2.5-2_amd64.deb ...
Unpacking libgupnp-igd-1.0-4:amd64 (0.2.5-2) ...
Selecting previously unselected package libnice10:amd64.
Preparing to unpack .../0288-libnice10_0.1.14-1_amd64.deb ...
Unpacking libnice10:amd64 (0.1.14-1) ...
Selecting previously unselected package libfftw3-double3:amd64.
Preparing to unpack .../0289-libfftw3-double3_3.3.8-2_amd64.deb ...
Unpacking libfftw3-double3:amd64 (3.3.8-2) ...
Selecting previously unselected package libofa0:amd64.
Preparing to unpack .../0290-libofa0_0.9.3-18_amd64.deb ...
Unpacking libofa0:amd64 (0.9.3-18) ...
Selecting previously unselected package libopenal-data.
Preparing to unpack .../0291-libopenal-data_1%3a1.19.1-1_all.deb ...
Unpacking libopenal-data (1:1.19.1-1) ...
Selecting previously unselected package libatomic1:amd64.
Preparing to unpack .../0292-libatomic1_8.2.0-9_amd64.deb ...
Unpacking libatomic1:amd64 (8.2.0-9) ...
Selecting previously unselected package libopenal1:amd64.
Preparing to unpack .../0293-libopenal1_1%3a1.19.1-1_amd64.deb ...
Unpacking libopenal1:amd64 (1:1.19.1-1) ...
Selecting previously unselected package libopenexr23:amd64.
Preparing to unpack .../0294-libopenexr23_2.2.1-4pureos1_amd64.deb ...
Unpacking libopenexr23:amd64 (2.2.1-4pureos1) ...
Selecting previously unselected package libsbc1:amd64.
Preparing to unpack .../0295-libsbc1_1.4-1_amd64.deb ...
Unpacking libsbc1:amd64 (1.4-1) ...
Selecting previously unselected package libsoundtouch1:amd64.
Preparing to unpack .../0296-libsoundtouch1_2.0.0-1_amd64.deb ...
Unpacking libsoundtouch1:amd64 (2.0.0-1) ...
Selecting previously unselected package libspandsp2:amd64.
Preparing to unpack .../0297-libspandsp2_0.0.6+dfsg-0.1_amd64.deb ...
Unpacking libspandsp2:amd64 (0.0.6+dfsg-0.1) ...
Selecting previously unselected package libsrtp2-1:amd64.
Preparing to unpack .../0298-libsrtp2-1_2.2.0-1_amd64.deb ...
Unpacking libsrtp2-1:amd64 (2.2.0-1) ...
Selecting previously unselected package libvo-aacenc0:amd64.
Preparing to unpack .../0299-libvo-aacenc0_0.1.3-1+b1_amd64.deb ...
Unpacking libvo-aacenc0:amd64 (0.1.3-1+b1) ...
Selecting previously unselected package libwebrtc-audio-processing1:amd64.
Preparing to unpack .../0300-libwebrtc-audio-processing1_0.3-1_amd64.deb ...
Unpacking libwebrtc-audio-processing1:amd64 (0.3-1) ...
Selecting previously unselected package libwildmidi-config.
Preparing to unpack .../0301-libwildmidi-config_0.4.2-1_all.deb ...
Unpacking libwildmidi-config (0.4.2-1) ...
Selecting previously unselected package libwildmidi2:amd64.
Preparing to unpack .../0302-libwildmidi2_0.4.2-1_amd64.deb ...
Unpacking libwildmidi2:amd64 (0.4.2-1) ...
Selecting previously unselected package libzbar0:amd64.
Preparing to unpack .../0303-libzbar0_0.10+doc-10.1+b3_amd64.deb ...
Unpacking libzbar0:amd64 (0.10+doc-10.1+b3) ...
Selecting previously unselected package gstreamer1.0-plugins-bad:amd64.
Preparing to unpack .../0304-gstreamer1.0-plugins-bad_1.14.4-1+b1_amd64.deb ...
Unpacking gstreamer1.0-plugins-bad:amd64 (1.14.4-1+b1) ...
Selecting previously unselected package phonon-backend-gstreamer-common:amd64.
Preparing to unpack .../0305-phonon-backend-gstreamer-common_4%3a4.9.0-1_amd64.deb ...
Unpacking phonon-backend-gstreamer-common:amd64 (4:4.9.0-1) ...
Selecting previously unselected package libgl1-mesa-glx:amd64.
Preparing to unpack .../0306-libgl1-mesa-glx_18.1.9-1_amd64.deb ...
Unpacking libgl1-mesa-glx:amd64 (18.1.9-1) ...
Selecting previously unselected package libqt5opengl5:amd64.
Preparing to unpack .../0307-libqt5opengl5_5.11.1+dfsg-9_amd64.deb ...
Unpacking libqt5opengl5:amd64 (5.11.1+dfsg-9) ...
Selecting previously unselected package phonon4qt5-backend-gstreamer:amd64.
Preparing to unpack .../0308-phonon4qt5-backend-gstreamer_4%3a4.9.0-1_amd64.deb ...
Unpacking phonon4qt5-backend-gstreamer:amd64 (4:4.9.0-1) ...
Selecting previously unselected package phonon4qt5:amd64.
Preparing to unpack .../0309-phonon4qt5_4%3a4.10.1-1_amd64.deb ...
Unpacking phonon4qt5:amd64 (4:4.10.1-1) ...
Selecting previously unselected package libkf5notifications5:amd64.
Preparing to unpack .../0310-libkf5notifications5_5.49.0-1_amd64.deb ...
Unpacking libkf5notifications5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5solid5-data.
Preparing to unpack .../0311-libkf5solid5-data_5.49.0-1_all.deb ...
Unpacking libkf5solid5-data (5.49.0-1) ...
Selecting previously unselected package libkf5solid5:amd64.
Preparing to unpack .../0312-libkf5solid5_5.49.0-1_amd64.deb ...
Unpacking libkf5solid5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5textwidgets-data.
Preparing to unpack .../0313-libkf5textwidgets-data_5.49.0-1_all.deb ...
Unpacking libkf5textwidgets-data (5.49.0-1) ...
Selecting previously unselected package libkf5sonnet5-data.
Preparing to unpack .../0314-libkf5sonnet5-data_5.49.0-1_all.deb ...
Unpacking libkf5sonnet5-data (5.49.0-1) ...
Selecting previously unselected package libkf5sonnetcore5:amd64.
Preparing to unpack .../0315-libkf5sonnetcore5_5.49.0-1_amd64.deb ...
Unpacking libkf5sonnetcore5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5sonnetui5:amd64.
Preparing to unpack .../0316-libkf5sonnetui5_5.49.0-1_amd64.deb ...
Unpacking libkf5sonnetui5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5textwidgets5:amd64.
Preparing to unpack .../0317-libkf5textwidgets5_5.49.0-1_amd64.deb ...
Unpacking libkf5textwidgets5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5wallet-data.
Preparing to unpack .../0318-libkf5wallet-data_5.49.0-1_all.deb ...
Unpacking libkf5wallet-data (5.49.0-1) ...
Selecting previously unselected package libgpgme11:amd64.
Preparing to unpack .../0319-libgpgme11_1.12.0-4_amd64.deb ...
Unpacking libgpgme11:amd64 (1.12.0-4) ...
Selecting previously unselected package libgpgmepp6:amd64.
Preparing to unpack .../0320-libgpgmepp6_1.12.0-4_amd64.deb ...
Unpacking libgpgmepp6:amd64 (1.12.0-4) ...
Selecting previously unselected package libkwalletbackend5-5:amd64.
Preparing to unpack .../0321-libkwalletbackend5-5_5.49.0-1_amd64.deb ...
Unpacking libkwalletbackend5-5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5wallet5:amd64.
Preparing to unpack .../0322-libkf5wallet5_5.49.0-1_amd64.deb ...
Unpacking libkf5wallet5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5wallet-bin.
Preparing to unpack .../0323-libkf5wallet-bin_5.49.0-1_amd64.deb ...
Unpacking libkf5wallet-bin (5.49.0-1) ...
Selecting previously unselected package kio.
Preparing to unpack .../0324-kio_5.49.0-1_amd64.deb ...
Unpacking kio (5.49.0-1) ...
Selecting previously unselected package libkf5akonadi-data.
Preparing to unpack .../0325-libkf5akonadi-data_4%3a17.12.3-3_all.deb ...
Unpacking libkf5akonadi-data (4:17.12.3-3) ...
Selecting previously unselected package libkf5akonadiprivate5abi1:amd64.
Preparing to unpack .../0326-libkf5akonadiprivate5abi1_4%3a17.12.3-3_amd64.deb ...
Unpacking libkf5akonadiprivate5abi1:amd64 (4:17.12.3-3) ...
Selecting previously unselected package libkf5itemmodels5:amd64.
Preparing to unpack .../0327-libkf5itemmodels5_5.49.0-1_amd64.deb ...
Unpacking libkf5itemmodels5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5akonadicore5abi1:amd64.
Preparing to unpack .../0328-libkf5akonadicore5abi1_4%3a17.12.3-3_amd64.deb ...
Unpacking libkf5akonadicore5abi1:amd64 (4:17.12.3-3) ...
Selecting previously unselected package akonadi-mime-data.
Preparing to unpack .../0329-akonadi-mime-data_4%3a17.12.3-1_all.deb ...
Unpacking akonadi-mime-data (4:17.12.3-1) ...
Selecting previously unselected package libkf5xmlgui-data.
Preparing to unpack .../0330-libkf5xmlgui-data_5.49.0-1_all.deb ...
Unpacking libkf5xmlgui-data (5.49.0-1) ...
Selecting previously unselected package libkf5attica5:amd64.
Preparing to unpack .../0331-libkf5attica5_5.49.0-1_amd64.deb ...
Unpacking libkf5attica5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5globalaccel-data.
Preparing to unpack .../0332-libkf5globalaccel-data_5.49.0-1_all.deb ...
Unpacking libkf5globalaccel-data (5.49.0-1) ...
Selecting previously unselected package libkf5globalaccel5:amd64.
Preparing to unpack .../0333-libkf5globalaccel5_5.49.0-1_amd64.deb ...
Unpacking libkf5globalaccel5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5globalaccelprivate5:amd64.
Preparing to unpack .../0334-libkf5globalaccelprivate5_5.49.0-1_amd64.deb ...
Unpacking libkf5globalaccelprivate5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5globalaccel-bin.
Preparing to unpack .../0335-libkf5globalaccel-bin_5.49.0-1_amd64.deb ...
Unpacking libkf5globalaccel-bin (5.49.0-1) ...
Selecting previously unselected package libkf5xmlgui5:amd64.
Preparing to unpack .../0336-libkf5xmlgui5_5.49.0-1_amd64.deb ...
Unpacking libkf5xmlgui5:amd64 (5.49.0-1) ...
Selecting previously unselected package libqt5sql5:amd64.
Preparing to unpack .../0337-libqt5sql5_5.11.1+dfsg-9_amd64.deb ...
Unpacking libqt5sql5:amd64 (5.11.1+dfsg-9) ...
Selecting previously unselected package libkf5akonadiwidgets5abi1:amd64.
Preparing to unpack .../0338-libkf5akonadiwidgets5abi1_4%3a17.12.3-3_amd64.deb ...
Unpacking libkf5akonadiwidgets5abi1:amd64 (4:17.12.3-3) ...
Selecting previously unselected package libkf5mime-data.
Preparing to unpack .../0339-libkf5mime-data_18.08.1-1_all.deb ...
Unpacking libkf5mime-data (18.08.1-1) ...
Selecting previously unselected package libkf5mime5abi1:amd64.
Preparing to unpack .../0340-libkf5mime5abi1_18.08.1-1_amd64.deb ...
Unpacking libkf5mime5abi1:amd64 (18.08.1-1) ...
Selecting previously unselected package libkf5akonadimime5:amd64.
Preparing to unpack .../0341-libkf5akonadimime5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5akonadimime5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5pimtextedit-data.
Preparing to unpack .../0342-libkf5pimtextedit-data_17.12.3-2_all.deb ...
Unpacking libkf5pimtextedit-data (17.12.3-2) ...
Selecting previously unselected package libgrantlee-textdocument5.
Preparing to unpack .../0343-libgrantlee-textdocument5_5.1.0-2_amd64.deb ...
Unpacking libgrantlee-textdocument5 (5.1.0-2) ...
Selecting previously unselected package libkf5emoticons-data.
Preparing to unpack .../0344-libkf5emoticons-data_5.49.0-1_all.deb ...
Unpacking libkf5emoticons-data (5.49.0-1) ...
Selecting previously unselected package libkf5emoticons5:amd64.
Preparing to unpack .../0345-libkf5emoticons5_5.49.0-1_amd64.deb ...
Unpacking libkf5emoticons5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5emoticons-bin.
Preparing to unpack .../0346-libkf5emoticons-bin_5.49.0-1_amd64.deb ...
Unpacking libkf5emoticons-bin (5.49.0-1) ...
Selecting previously unselected package libkf5syntaxhighlighting-data.
Preparing to unpack .../0347-libkf5syntaxhighlighting-data_5.49.0-1_all.deb ...
Unpacking libkf5syntaxhighlighting-data (5.49.0-1) ...
Selecting previously unselected package libkf5syntaxhighlighting5:amd64.
Preparing to unpack .../0348-libkf5syntaxhighlighting5_5.49.0-1_amd64.deb ...
Unpacking libkf5syntaxhighlighting5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5pimtextedit5abi1:amd64.
Preparing to unpack .../0349-libkf5pimtextedit5abi1_17.12.3-2_amd64.deb ...
Unpacking libkf5pimtextedit5abi1:amd64 (17.12.3-2) ...
Selecting previously unselected package libkf5identitymanagement5:amd64.
Preparing to unpack .../0350-libkf5identitymanagement5_17.12.3-1_amd64.deb ...
Unpacking libkf5identitymanagement5:amd64 (17.12.3-1) ...
Selecting previously unselected package libkf5kcmutils-data.
Preparing to unpack .../0351-libkf5kcmutils-data_5.49.0-1_all.deb ...
Unpacking libkf5kcmutils-data (5.49.0-1) ...
Selecting previously unselected package libkf5package-data.
Preparing to unpack .../0352-libkf5package-data_5.49.0-1_all.deb ...
Unpacking libkf5package-data (5.49.0-1) ...
Selecting previously unselected package libkf5package5:amd64.
Preparing to unpack .../0353-libkf5package5_5.49.0-1_amd64.deb ...
Unpacking libkf5package5:amd64 (5.49.0-1) ...
Selecting previously unselected package kpackagetool5.
Preparing to unpack .../0354-kpackagetool5_5.49.0-1_amd64.deb ...
Unpacking kpackagetool5 (5.49.0-1) ...
Selecting previously unselected package libkf5declarative-data.
Preparing to unpack .../0355-libkf5declarative-data_5.49.0-1_all.deb ...
Unpacking libkf5declarative-data (5.49.0-1) ...
Selecting previously unselected package libkf5declarative5:amd64.
Preparing to unpack .../0356-libkf5declarative5_5.49.0-1_amd64.deb ...
Unpacking libkf5declarative5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5quickaddons5:amd64.
Preparing to unpack .../0357-libkf5quickaddons5_5.49.0-1_amd64.deb ...
Unpacking libkf5quickaddons5:amd64 (5.49.0-1) ...
Selecting previously unselected package libqt5quickwidgets5:amd64.
Preparing to unpack .../0358-libqt5quickwidgets5_5.11.1-5_amd64.deb ...
Unpacking libqt5quickwidgets5:amd64 (5.11.1-5) ...
Selecting previously unselected package libkf5kcmutils5:amd64.
Preparing to unpack .../0359-libkf5kcmutils5_5.49.0-1_amd64.deb ...
Unpacking libkf5kcmutils5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5krosscore5:amd64.
Preparing to unpack .../0360-libkf5krosscore5_5.49.0-1_amd64.deb ...
Unpacking libkf5krosscore5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5ldap5:amd64.
Preparing to unpack .../0361-libkf5ldap5_17.12.3-1_amd64.deb ...
Unpacking libkf5ldap5:amd64 (17.12.3-1) ...
Selecting previously unselected package libkf5libkdepim-data.
Preparing to unpack .../0362-libkf5libkdepim-data_4%3a17.12.3-1_all.deb ...
Unpacking libkf5libkdepim-data (4:17.12.3-1) ...
Selecting previously unselected package libkf5contacts-data.
Preparing to unpack .../0363-libkf5contacts-data_4%3a18.08.1-1_all.deb ...
Unpacking libkf5contacts-data (4:18.08.1-1) ...
Selecting previously unselected package libkf5contacts5:amd64.
Preparing to unpack .../0364-libkf5contacts5_4%3a18.08.1-1_amd64.deb ...
Unpacking libkf5contacts5:amd64 (4:18.08.1-1) ...
Selecting previously unselected package libkf5libkdepim5:amd64.
Preparing to unpack .../0365-libkf5libkdepim5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5libkdepim5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package akonadi-contacts-data.
Preparing to unpack .../0366-akonadi-contacts-data_4%3a17.12.3-2_all.deb ...
Unpacking akonadi-contacts-data (4:17.12.3-2) ...
Selecting previously unselected package libkf5contacteditor5:amd64.
Preparing to unpack .../0367-libkf5contacteditor5_4%3a17.12.3-2_amd64.deb ...
Unpacking libkf5contacteditor5:amd64 (4:17.12.3-2) ...
Selecting previously unselected package libdmtx0a:amd64.
Preparing to unpack .../0368-libdmtx0a_0.7.5-1_amd64.deb ...
Unpacking libdmtx0a:amd64 (0.7.5-1) ...
Selecting previously unselected package libqrencode4:amd64.
Preparing to unpack .../0369-libqrencode4_4.0.2-1_amd64.deb ...
Unpacking libqrencode4:amd64 (4.0.2-1) ...
Selecting previously unselected package libkf5prison5:amd64.
Preparing to unpack .../0370-libkf5prison5_5.49.0-1+b1_amd64.deb ...
Unpacking libkf5prison5:amd64 (5.49.0-1+b1) ...
Selecting previously unselected package libkf5akonadicontact5:amd64.
Preparing to unpack .../0371-libkf5akonadicontact5_4%3a17.12.3-2_amd64.deb ...
Unpacking libkf5akonadicontact5:amd64 (4:17.12.3-2) ...
Selecting previously unselected package libkf5akonadisearchpim5:amd64.
Preparing to unpack .../0372-libkf5akonadisearchpim5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5akonadisearchpim5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5libkdepimakonadi5:amd64.
Preparing to unpack .../0373-libkf5libkdepimakonadi5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5libkdepimakonadi5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5libkdepim-plugins:amd64.
Preparing to unpack .../0374-libkf5libkdepim-plugins_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5libkdepim-plugins:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5libkleo-data.
Preparing to unpack .../0375-libkf5libkleo-data_4%3a17.12.3-2_all.deb ...
Unpacking libkf5libkleo-data (4:17.12.3-2) ...
Selecting previously unselected package libqgpgme7:amd64.
Preparing to unpack .../0376-libqgpgme7_1.12.0-4_amd64.deb ...
Unpacking libqgpgme7:amd64 (1.12.0-4) ...
Selecting previously unselected package libkf5libkleo5:amd64.
Preparing to unpack .../0377-libkf5libkleo5_4%3a17.12.3-2_amd64.deb ...
Unpacking libkf5libkleo5:amd64 (4:17.12.3-2) ...
Selecting previously unselected package libkf5mailtransport-data.
Preparing to unpack .../0378-libkf5mailtransport-data_17.12.3-1_all.deb ...
Unpacking libkf5mailtransport-data (17.12.3-1) ...
Selecting previously unselected package libkpimsmtp5:amd64.
Preparing to unpack .../0379-libkpimsmtp5_17.12.3-1_amd64.deb ...
Unpacking libkpimsmtp5:amd64 (17.12.3-1) ...
Selecting previously unselected package libkf5mailtransport5:amd64.
Preparing to unpack .../0380-libkf5mailtransport5_17.12.3-1_amd64.deb ...
Unpacking libkf5mailtransport5:amd64 (17.12.3-1) ...
Selecting previously unselected package libkf5mailtransportakonadi5:amd64.
Preparing to unpack .../0381-libkf5mailtransportakonadi5_17.12.3-1_amd64.deb ...
Unpacking libkf5mailtransportakonadi5:amd64 (17.12.3-1) ...
Selecting previously unselected package libkf5newstuff-data.
Preparing to unpack .../0382-libkf5newstuff-data_5.49.0-1_all.deb ...
Unpacking libkf5newstuff-data (5.49.0-1) ...
Selecting previously unselected package libkf5newstuffcore5:amd64.
Preparing to unpack .../0383-libkf5newstuffcore5_5.49.0-1_amd64.deb ...
Unpacking libkf5newstuffcore5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5newstuff5:amd64.
Preparing to unpack .../0384-libkf5newstuff5_5.49.0-1_amd64.deb ...
Unpacking libkf5newstuff5:amd64 (5.49.0-1) ...
Selecting previously unselected package libgrantlee-templates5.
Preparing to unpack .../0385-libgrantlee-templates5_5.1.0-2_amd64.deb ...
Unpacking libgrantlee-templates5 (5.1.0-2) ...
Selecting previously unselected package libkf5pimcommon5abi1:amd64.
Preparing to unpack .../0386-libkf5pimcommon5abi1_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5pimcommon5abi1:amd64 (4:17.12.3-1) ...
Selecting previously unselected package accountwizard.
Preparing to unpack .../0387-accountwizard_4%3a17.12.3-1_amd64.deb ...
Unpacking accountwizard (4:17.12.3-1) ...
Selecting previously unselected package acl.
Preparing to unpack .../0388-acl_2.2.52-3+b1_amd64.deb ...
Unpacking acl (2.2.52-3+b1) ...
Selecting previously unselected package acpi-fakekey.
Preparing to unpack .../0389-acpi-fakekey_0.142-8+b1_amd64.deb ...
Unpacking acpi-fakekey (0.142-8+b1) ...
Selecting previously unselected package libxt6:amd64.
Preparing to unpack .../0390-libxt6_1%3a1.1.5-1_amd64.deb ...
Unpacking libxt6:amd64 (1:1.1.5-1) ...
Selecting previously unselected package libxmu6:amd64.
Preparing to unpack .../0391-libxmu6_2%3a1.1.2-2_amd64.deb ...
Unpacking libxmu6:amd64 (2:1.1.2-2) ...
Selecting previously unselected package libxpm4:amd64.
Preparing to unpack .../0392-libxpm4_1%3a3.5.12-1_amd64.deb ...
Unpacking libxpm4:amd64 (1:3.5.12-1) ...
Selecting previously unselected package libxaw7:amd64.
Preparing to unpack .../0393-libxaw7_2%3a1.0.13-1+b2_amd64.deb ...
Unpacking libxaw7:amd64 (2:1.0.13-1+b2) ...
Selecting previously unselected package libxcursor1:amd64.
Preparing to unpack .../0394-libxcursor1_1%3a1.1.15-2_amd64.deb ...
Unpacking libxcursor1:amd64 (1:1.1.15-2) ...
Selecting previously unselected package libxmuu1:amd64.
Preparing to unpack .../0395-libxmuu1_2%3a1.1.2-2_amd64.deb ...
Unpacking libxmuu1:amd64 (2:1.1.2-2) ...
Selecting previously unselected package libxrandr2:amd64.
Preparing to unpack .../0396-libxrandr2_2%3a1.5.1-1_amd64.deb ...
Unpacking libxrandr2:amd64 (2:1.5.1-1) ...
Selecting previously unselected package libisl19:amd64.
Preparing to unpack .../0397-libisl19_0.20-2_amd64.deb ...
Unpacking libisl19:amd64 (0.20-2) ...
Selecting previously unselected package libmpfr6:amd64.
Preparing to unpack .../0398-libmpfr6_4.0.1-1_amd64.deb ...
Unpacking libmpfr6:amd64 (4.0.1-1) ...
Selecting previously unselected package libmpc3:amd64.
Preparing to unpack .../0399-libmpc3_1.1.0-1_amd64.deb ...
Unpacking libmpc3:amd64 (1.1.0-1) ...
Selecting previously unselected package cpp-7.
Preparing to unpack .../0400-cpp-7_7.3.0-30_amd64.deb ...
Unpacking cpp-7 (7.3.0-30) ...
Selecting previously unselected package cpp.
Preparing to unpack .../0401-cpp_4%3a7.3.0-3_amd64.deb ...
Unpacking cpp (4:7.3.0-3) ...
Selecting previously unselected package x11-xserver-utils.
Preparing to unpack .../0402-x11-xserver-utils_7.7+8_amd64.deb ...
Unpacking x11-xserver-utils (7.7+8) ...
Selecting previously unselected package powermgmt-base.
Preparing to unpack .../0403-powermgmt-base_1.33_all.deb ...
Unpacking powermgmt-base (1.33) ...
Selecting previously unselected package pm-utils.
Preparing to unpack .../0404-pm-utils_1.4.1-18_all.deb ...
Unpacking pm-utils (1.4.1-18) ...
Selecting previously unselected package acpi-support.
Preparing to unpack .../0405-acpi-support_0.142-8_all.deb ...
Unpacking acpi-support (0.142-8) ...
Selecting previously unselected package hicolor-icon-theme.
Preparing to unpack .../0406-hicolor-icon-theme_0.17-2_all.deb ...
Unpacking hicolor-icon-theme (0.17-2) ...
Selecting previously unselected package gtk-update-icon-cache.
Preparing to unpack .../0407-gtk-update-icon-cache_3.24.1-2_amd64.deb ...
No diversion 'diversion of /usr/sbin/update-icon-caches to /usr/sbin/update-icon-caches.gtk2 by libgtk-3-bin', none removed.
No diversion 'diversion of /usr/share/man/man8/update-icon-caches.8.gz to /usr/share/man/man8/update-icon-caches.gtk2.8.gz by libgtk-3-bin', none removed.
Unpacking gtk-update-icon-cache (3.24.1-2) ...
Selecting previously unselected package librsvg2-common:amd64.
Preparing to unpack .../0408-librsvg2-common_2.44.9-1_amd64.deb ...
Unpacking librsvg2-common:amd64 (2.44.9-1) ...
Selecting previously unselected package adwaita-icon-theme.
Preparing to unpack .../0409-adwaita-icon-theme_3.30.0-1_all.deb ...
Unpacking adwaita-icon-theme (3.30.0-1) ...
Selecting previously unselected package kinit.
Preparing to unpack .../0410-kinit_5.49.0-1_amd64.deb ...
Unpacking kinit (5.49.0-1) ...
Selecting previously unselected package libkf5grantleetheme-plugins:amd64.
Preparing to unpack .../0411-libkf5grantleetheme-plugins_18.08.1-1_amd64.deb ...
Unpacking libkf5grantleetheme-plugins:amd64 (18.08.1-1) ...
Selecting previously unselected package libkf5grantleetheme5:amd64.
Preparing to unpack .../0412-libkf5grantleetheme5_18.08.1-1_amd64.deb ...
Unpacking libkf5grantleetheme5:amd64 (18.08.1-1) ...
Selecting previously unselected package libkf5kiogui5:amd64.
Preparing to unpack .../0413-libkf5kiogui5_5.49.0-1_amd64.deb ...
Unpacking libkf5kiogui5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5kontactinterface-data.
Preparing to unpack .../0414-libkf5kontactinterface-data_18.08.1-1_all.deb ...
Unpacking libkf5kontactinterface-data (18.08.1-1) ...
Selecting previously unselected package libkf5parts-data.
Preparing to unpack .../0415-libkf5parts-data_5.49.0-1_all.deb ...
Unpacking libkf5parts-data (5.49.0-1) ...
Selecting previously unselected package libkf5parts5:amd64.
Preparing to unpack .../0416-libkf5parts5_5.49.0-1_amd64.deb ...
Unpacking libkf5parts5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5kontactinterface5:amd64.
Preparing to unpack .../0417-libkf5kontactinterface5_18.08.1-1_amd64.deb ...
Unpacking libkf5kontactinterface5:amd64 (18.08.1-1) ...
Selecting previously unselected package kf5-messagelib-data.
Preparing to unpack .../0418-kf5-messagelib-data_4%3a17.12.3-3_all.deb ...
Unpacking kf5-messagelib-data (4:17.12.3-3) ...
Selecting previously unselected package libkf5gravatar-data.
Preparing to unpack .../0419-libkf5gravatar-data_4%3a17.12.3-1_all.deb ...
Unpacking libkf5gravatar-data (4:17.12.3-1) ...
Selecting previously unselected package libkf5gravatar5abi1:amd64.
Preparing to unpack .../0420-libkf5gravatar5abi1_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5gravatar5abi1:amd64 (4:17.12.3-1) ...
Selecting previously unselected package kf5-kdepim-apps-libs-data.
Preparing to unpack .../0421-kf5-kdepim-apps-libs-data_4%3a17.12.3-1_all.deb ...
Unpacking kf5-kdepim-apps-libs-data (4:17.12.3-1) ...
Selecting previously unselected package libkf5kaddressbookgrantlee5:amd64.
Preparing to unpack .../0422-libkf5kaddressbookgrantlee5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5kaddressbookgrantlee5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5bookmarks-data.
Preparing to unpack .../0423-libkf5bookmarks-data_5.49.0-1_all.deb ...
Unpacking libkf5bookmarks-data (5.49.0-1) ...
Selecting previously unselected package libkf5bookmarks5:amd64.
Preparing to unpack .../0424-libkf5bookmarks5_5.49.0-1_amd64.deb ...
Unpacking libkf5bookmarks5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5kiofilewidgets5:amd64.
Preparing to unpack .../0425-libkf5kiofilewidgets5_5.49.0-1_amd64.deb ...
Unpacking libkf5kiofilewidgets5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5mbox5:amd64.
Preparing to unpack .../0426-libkf5mbox5_18.08.1-1_amd64.deb ...
Unpacking libkf5mbox5:amd64 (18.08.1-1) ...
Selecting previously unselected package libkf5messagecore5:amd64.
Preparing to unpack .../0427-libkf5messagecore5_4%3a17.12.3-3_amd64.deb ...
Unpacking libkf5messagecore5:amd64 (4:17.12.3-3) ...
Selecting previously unselected package libkf5mimetreeparser5:amd64.
Preparing to unpack .../0428-libkf5mimetreeparser5_4%3a17.12.3-3_amd64.deb ...
Unpacking libkf5mimetreeparser5:amd64 (4:17.12.3-3) ...
Selecting previously unselected package libqt5webengine-data.
Preparing to unpack .../0429-libqt5webengine-data_5.11.1+dfsg-5pureos1_all.deb ...
Unpacking libqt5webengine-data (5.11.1+dfsg-5pureos1) ...
Selecting previously unselected package libminizip1:amd64.
Preparing to unpack .../0430-libminizip1_1.1-8+b1_amd64.deb ...
Unpacking libminizip1:amd64 (1.1-8+b1) ...
Selecting previously unselected package libnspr4:amd64.
Preparing to unpack .../0431-libnspr4_2%3a4.20-1_amd64.deb ...
Unpacking libnspr4:amd64 (2:4.20-1) ...
Selecting previously unselected package libnss3:amd64.
Preparing to unpack .../0432-libnss3_2%3a3.39-1_amd64.deb ...
Unpacking libnss3:amd64 (2:3.39-1) ...
Selecting previously unselected package libre2-4:amd64.
Preparing to unpack .../0433-libre2-4_20180901+dfsg-1_amd64.deb ...
Unpacking libre2-4:amd64 (20180901+dfsg-1) ...
Selecting previously unselected package libxcomposite1:amd64.
Preparing to unpack .../0434-libxcomposite1_1%3a0.4.4-2_amd64.deb ...
Unpacking libxcomposite1:amd64 (1:0.4.4-2) ...
Selecting previously unselected package libxss1:amd64.
Preparing to unpack .../0435-libxss1_1%3a1.2.3-1_amd64.deb ...
Unpacking libxss1:amd64 (1:1.2.3-1) ...
Selecting previously unselected package libqt5webenginecore5:amd64.
Preparing to unpack .../0436-libqt5webenginecore5_5.11.1+dfsg-5pureos1_amd64.deb ...
Unpacking libqt5webenginecore5:amd64 (5.11.1+dfsg-5pureos1) ...
Selecting previously unselected package libqt5webenginewidgets5:amd64.
Preparing to unpack .../0437-libqt5webenginewidgets5_5.11.1+dfsg-5pureos1_amd64.deb ...
Unpacking libqt5webenginewidgets5:amd64 (5.11.1+dfsg-5pureos1) ...
Selecting previously unselected package libkf5webengineviewer5:amd64.
Preparing to unpack .../0438-libkf5webengineviewer5_4%3a17.12.3-3_amd64.deb ...
Unpacking libkf5webengineviewer5:amd64 (4:17.12.3-3) ...
Selecting previously unselected package libkf5messageviewer5:amd64.
Preparing to unpack .../0439-libkf5messageviewer5_4%3a17.12.3-3_amd64.deb ...
Unpacking libkf5messageviewer5:amd64 (4:17.12.3-3) ...
Selecting previously unselected package libkf5notifyconfig-data.
Preparing to unpack .../0440-libkf5notifyconfig-data_5.49.0-1_all.deb ...
Unpacking libkf5notifyconfig-data (5.49.0-1) ...
Selecting previously unselected package libkf5notifyconfig5:amd64.
Preparing to unpack .../0441-libkf5notifyconfig5_5.49.0-1_amd64.deb ...
Unpacking libkf5notifyconfig5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5syndication5:amd64.
Preparing to unpack .../0442-libkf5syndication5_17.12.3-1_amd64.deb ...
Unpacking libkf5syndication5:amd64 (17.12.3-1) ...
Selecting previously unselected package akregator.
Preparing to unpack .../0443-akregator_4%3a17.12.3-1_amd64.deb ...
Unpacking akregator (4:17.12.3-1) ...
Selecting previously unselected package libfftw3-single3:amd64.
Preparing to unpack .../0444-libfftw3-single3_3.3.8-2_amd64.deb ...
Unpacking libfftw3-single3:amd64 (3.3.8-2) ...
Selecting previously unselected package alsa-utils.
Preparing to unpack .../0445-alsa-utils_1.1.7-1_amd64.deb ...
Unpacking alsa-utils (1.1.7-1) ...
Selecting previously unselected package anacron.
Preparing to unpack .../0446-anacron_2.3-26_amd64.deb ...
Unpacking anacron (2.3-26) ...
Selecting previously unselected package libstemmer0d:amd64.
Preparing to unpack .../0447-libstemmer0d_0+svn585-1+b2_amd64.deb ...
Unpacking libstemmer0d:amd64 (0+svn585-1+b2) ...
Selecting previously unselected package libyaml-0-2:amd64.
Preparing to unpack .../0448-libyaml-0-2_0.2.1-1_amd64.deb ...
Unpacking libyaml-0-2:amd64 (0.2.1-1) ...
Selecting previously unselected package libappstream4:amd64.
Preparing to unpack .../0449-libappstream4_0.12.3-1_amd64.deb ...
Unpacking libappstream4:amd64 (0.12.3-1) ...
Selecting previously unselected package appstream.
Preparing to unpack .../0450-appstream_0.12.3-1_amd64.deb ...
Unpacking appstream (0.12.3-1) ...
Selecting previously unselected package apt-config-icons.
Preparing to unpack .../0451-apt-config-icons_0.12.3-1_all.deb ...
Unpacking apt-config-icons (0.12.3-1) ...
Selecting previously unselected package apt-config-icons-large.
Preparing to unpack .../0452-apt-config-icons-large_0.12.3-1_all.deb ...
Unpacking apt-config-icons-large (0.12.3-1) ...
Selecting previously unselected package libapt-pkg-perl.
Preparing to unpack .../0453-libapt-pkg-perl_0.1.34_amd64.deb ...
Unpacking libapt-pkg-perl (0.1.34) ...
Selecting previously unselected package libexporter-tiny-perl.
Preparing to unpack .../0454-libexporter-tiny-perl_1.002001-1_all.deb ...
Unpacking libexporter-tiny-perl (1.002001-1) ...
Selecting previously unselected package liblist-moreutils-perl.
Preparing to unpack .../0455-liblist-moreutils-perl_0.416-1+b3_amd64.deb ...
Unpacking liblist-moreutils-perl (0.416-1+b3) ...
Selecting previously unselected package libregexp-assemble-perl.
Preparing to unpack .../0456-libregexp-assemble-perl_0.36-1_all.deb ...
Unpacking libregexp-assemble-perl (0.36-1) ...
Selecting previously unselected package apt-file.
Preparing to unpack .../0457-apt-file_3.1.6_all.deb ...
Unpacking apt-file (3.1.6) ...
Selecting previously unselected package libkf5pty-data.
Preparing to unpack .../0458-libkf5pty-data_5.49.0-1_all.deb ...
Unpacking libkf5pty-data (5.49.0-1) ...
Selecting previously unselected package libkf5pty5:amd64.
Preparing to unpack .../0459-libkf5pty5_5.49.0-1_amd64.deb ...
Unpacking libkf5pty5:amd64 (5.49.0-1) ...
Selecting previously unselected package ark.
Preparing to unpack .../0460-ark_4%3a18.04.1-1_amd64.deb ...
Unpacking ark (4:18.04.1-1) ...
Selecting previously unselected package libaspell15:amd64.
Preparing to unpack .../0461-libaspell15_0.60.7~20110707-5_amd64.deb ...
Unpacking libaspell15:amd64 (0.60.7~20110707-5) ...
Selecting previously unselected package aspell.
Preparing to unpack .../0462-aspell_0.60.7~20110707-5_amd64.deb ...
Unpacking aspell (0.60.7~20110707-5) ...
Selecting previously unselected package aspell-en.
Preparing to unpack .../0463-aspell-en_2018.04.16-0-1_all.deb ...
Unpacking aspell-en (2018.04.16-0-1) ...
Selecting previously unselected package libatspi2.0-0:amd64.
Preparing to unpack .../0464-libatspi2.0-0_2.30.0-4_amd64.deb ...
Unpacking libatspi2.0-0:amd64 (2.30.0-4) ...
Selecting previously unselected package at-spi2-core.
Preparing to unpack .../0465-at-spi2-core_2.30.0-4_amd64.deb ...
Unpacking at-spi2-core (2.30.0-4) ...
Selecting previously unselected package libdaemon0:amd64.
Preparing to unpack .../0466-libdaemon0_0.14-7_amd64.deb ...
Unpacking libdaemon0:amd64 (0.14-7) ...
Selecting previously unselected package avahi-autoipd.
Preparing to unpack .../0467-avahi-autoipd_0.7-4+b1_amd64.deb ...
Unpacking avahi-autoipd (0.7-4+b1) ...
Selecting previously unselected package libavahi-core7:amd64.
Preparing to unpack .../0468-libavahi-core7_0.7-4+b1_amd64.deb ...
Unpacking libavahi-core7:amd64 (0.7-4+b1) ...
Selecting previously unselected package avahi-daemon.
Preparing to unpack .../0469-avahi-daemon_0.7-4+b1_amd64.deb ...
Unpacking avahi-daemon (0.7-4+b1) ...
Selecting previously unselected package libkf5balooengine5.
Preparing to unpack .../0470-libkf5balooengine5_5.49.0-1+b1_amd64.deb ...
Unpacking libkf5balooengine5 (5.49.0-1+b1) ...
Selecting previously unselected package libkf5filemetadata-data.
Preparing to unpack .../0471-libkf5filemetadata-data_5.49.0-1_all.deb ...
Unpacking libkf5filemetadata-data (5.49.0-1) ...
Selecting previously unselected package libkf5filemetadata3:amd64.
Preparing to unpack .../0472-libkf5filemetadata3_5.49.0-1_amd64.deb ...
Unpacking libkf5filemetadata3:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5baloo5.
Preparing to unpack .../0473-libkf5baloo5_5.49.0-1+b1_amd64.deb ...
Unpacking libkf5baloo5 (5.49.0-1+b1) ...
Selecting previously unselected package libkf5idletime5:amd64.
Preparing to unpack .../0474-libkf5idletime5_5.49.0-1_amd64.deb ...
Unpacking libkf5idletime5:amd64 (5.49.0-1) ...
Selecting previously unselected package baloo-kf5.
Preparing to unpack .../0475-baloo-kf5_5.49.0-1+b1_amd64.deb ...
Unpacking baloo-kf5 (5.49.0-1+b1) ...
Selecting previously unselected package libdw1:amd64.
Preparing to unpack .../0476-libdw1_0.170-0.5_amd64.deb ...
Unpacking libdw1:amd64 (0.170-0.5) ...
Selecting previously unselected package bluez.
Preparing to unpack .../0477-bluez_5.50-1_amd64.deb ...
Unpacking bluez (5.50-1) ...
Selecting previously unselected package libical3:amd64.
Preparing to unpack .../0478-libical3_3.0.4-1+b1_amd64.deb ...
Unpacking libical3:amd64 (3.0.4-1+b1) ...
Selecting previously unselected package bluez-obexd.
Preparing to unpack .../0479-bluez-obexd_5.50-1_amd64.deb ...
Unpacking bluez-obexd (5.50-1) ...
Selecting previously unselected package qml-module-org-kde-kconfig:amd64.
Preparing to unpack .../0480-qml-module-org-kde-kconfig_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-kconfig:amd64 (5.49.0-1) ...
Selecting previously unselected package qml-module-org-kde-kquickcontrols:amd64.
Preparing to unpack .../0481-qml-module-org-kde-kquickcontrols_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-kquickcontrols:amd64 (5.49.0-1) ...
Selecting previously unselected package libepoxy0:amd64.
Preparing to unpack .../0482-libepoxy0_1.5.3-0.1_amd64.deb ...
Unpacking libepoxy0:amd64 (1.5.3-0.1) ...
Selecting previously unselected package qml-module-org-kde-kquickcontrolsaddons:amd64.
Preparing to unpack .../0483-qml-module-org-kde-kquickcontrolsaddons_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-kquickcontrolsaddons:amd64 (5.49.0-1) ...
Selecting previously unselected package qml-module-qtqml-models2:amd64.
Preparing to unpack .../0484-qml-module-qtqml-models2_5.11.1-5_amd64.deb ...
Unpacking qml-module-qtqml-models2:amd64 (5.11.1-5) ...
Selecting previously unselected package libqt5quicktemplates2-5:amd64.
Preparing to unpack .../0485-libqt5quicktemplates2-5_5.11.1-2_amd64.deb ...
Unpacking libqt5quicktemplates2-5:amd64 (5.11.1-2) ...
Selecting previously unselected package qml-module-qtquick-templates2:amd64.
Preparing to unpack .../0486-qml-module-qtquick-templates2_5.11.1-2_amd64.deb ...
Unpacking qml-module-qtquick-templates2:amd64 (5.11.1-2) ...
Selecting previously unselected package libqt5quickcontrols2-5:amd64.
Preparing to unpack .../0487-libqt5quickcontrols2-5_5.11.1-2_amd64.deb ...
Unpacking libqt5quickcontrols2-5:amd64 (5.11.1-2) ...
Selecting previously unselected package qml-module-qtquick-controls2:amd64.
Preparing to unpack .../0488-qml-module-qtquick-controls2_5.11.1-2_amd64.deb ...
Unpacking qml-module-qtquick-controls2:amd64 (5.11.1-2) ...
Selecting previously unselected package libkf5activities5:amd64.
Preparing to unpack .../0489-libkf5activities5_5.49.0-1_amd64.deb ...
Unpacking libkf5activities5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5calendarevents5:amd64.
Preparing to unpack .../0490-libkf5calendarevents5_5.49.0-1_amd64.deb ...
Unpacking libkf5calendarevents5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5plasma5:amd64.
Preparing to unpack .../0491-libkf5plasma5_5.49.0-1_amd64.deb ...
Unpacking libkf5plasma5:amd64 (5.49.0-1) ...
Selecting previously unselected package kwayland-data.
Preparing to unpack .../0492-kwayland-data_4%3a5.49.0-1_all.deb ...
Unpacking kwayland-data (4:5.49.0-1) ...
Selecting previously unselected package libkf5waylandclient5:amd64.
Preparing to unpack .../0493-libkf5waylandclient5_4%3a5.49.0-1_amd64.deb ...
Unpacking libkf5waylandclient5:amd64 (4:5.49.0-1) ...
Selecting previously unselected package libkf5plasmaquick5:amd64.
Preparing to unpack .../0494-libkf5plasmaquick5_5.49.0-1_amd64.deb ...
Unpacking libkf5plasmaquick5:amd64 (5.49.0-1) ...
Selecting previously unselected package libxcb-composite0:amd64.
Preparing to unpack .../0495-libxcb-composite0_1.13.1-1_amd64.deb ...
Unpacking libxcb-composite0:amd64 (1.13.1-1) ...
Selecting previously unselected package libxcb-damage0:amd64.
Preparing to unpack .../0496-libxcb-damage0_1.13.1-1_amd64.deb ...
Unpacking libxcb-damage0:amd64 (1.13.1-1) ...
Selecting previously unselected package plasma-framework.
Preparing to unpack .../0497-plasma-framework_5.49.0-1_amd64.deb ...
Unpacking plasma-framework (5.49.0-1) ...
Selecting previously unselected package libkf5bluezqt-data.
Preparing to unpack .../0498-libkf5bluezqt-data_5.49.0-1_all.deb ...
Unpacking libkf5bluezqt-data (5.49.0-1) ...
Selecting previously unselected package libkf5bluezqt6:amd64.
Preparing to unpack .../0499-libkf5bluezqt6_5.49.0-1_amd64.deb ...
Unpacking libkf5bluezqt6:amd64 (5.49.0-1) ...
Selecting previously unselected package qml-module-org-kde-bluezqt:amd64.
Preparing to unpack .../0500-qml-module-org-kde-bluezqt_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-bluezqt:amd64 (5.49.0-1) ...
Selecting previously unselected package qml-module-org-kde-kio:amd64.
Preparing to unpack .../0501-qml-module-org-kde-kio_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-kio:amd64 (5.49.0-1) ...
Selecting previously unselected package bluedevil.
Preparing to unpack .../0502-bluedevil_4%3a5.13.4-1_amd64.deb ...
Unpacking bluedevil (4:5.13.4-1) ...
Selecting previously unselected package libcupsimage2:amd64.
Preparing to unpack .../0503-libcupsimage2_2.2.9-2_amd64.deb ...
Unpacking libcupsimage2:amd64 (2.2.9-2) ...
Selecting previously unselected package libcupsfilters1:amd64.
Preparing to unpack .../0504-libcupsfilters1_1.20.3-1pureos2_amd64.deb ...
Unpacking libcupsfilters1:amd64 (1.20.3-1pureos2) ...
Selecting previously unselected package libpoppler74:amd64.
Preparing to unpack .../0505-libpoppler74_0.63.0-2_amd64.deb ...
Unpacking libpoppler74:amd64 (0.63.0-2) ...
Selecting previously unselected package libqpdf21:amd64.
Preparing to unpack .../0506-libqpdf21_8.2.1-1_amd64.deb ...
Unpacking libqpdf21:amd64 (8.2.1-1) ...
Selecting previously unselected package libpoppler80:amd64.
Preparing to unpack .../0507-libpoppler80_0.69.0-2_amd64.deb ...
Unpacking libpoppler80:amd64 (0.69.0-2) ...
Selecting previously unselected package poppler-utils.
Preparing to unpack .../0508-poppler-utils_0.69.0-2_amd64.deb ...
Unpacking poppler-utils (0.69.0-2) ...
Selecting previously unselected package cups-ipp-utils.
Preparing to unpack .../0509-cups-ipp-utils_2.2.9-2_amd64.deb ...
Unpacking cups-ipp-utils (2.2.9-2) ...
Selecting previously unselected package cups-filters-core-drivers.
Preparing to unpack .../0510-cups-filters-core-drivers_1.20.3-1pureos2_amd64.deb ...
Unpacking cups-filters-core-drivers (1.20.3-1pureos2) ...
Selecting previously unselected package cups-core-drivers.
Preparing to unpack .../0511-cups-core-drivers_2.2.9-2_amd64.deb ...
Unpacking cups-core-drivers (2.2.9-2) ...
Selecting previously unselected package libgs9-common.
Preparing to unpack .../0512-libgs9-common_9.26~dfsg-1_all.deb ...
Unpacking libgs9-common (9.26~dfsg-1) ...
Selecting previously unselected package libijs-0.35:amd64.
Preparing to unpack .../0513-libijs-0.35_0.35-13_amd64.deb ...
Unpacking libijs-0.35:amd64 (0.35-13) ...
Selecting previously unselected package libjbig2dec0:amd64.
Preparing to unpack .../0514-libjbig2dec0_0.15-1_amd64.deb ...
Unpacking libjbig2dec0:amd64 (0.15-1) ...
Selecting previously unselected package libgs9:amd64.
Preparing to unpack .../0515-libgs9_9.26~dfsg-1_amd64.deb ...
Unpacking libgs9:amd64 (9.26~dfsg-1) ...
Selecting previously unselected package ghostscript.
Preparing to unpack .../0516-ghostscript_9.26~dfsg-1_amd64.deb ...
Unpacking ghostscript (9.26~dfsg-1) ...
Selecting previously unselected package cups-common.
Preparing to unpack .../0517-cups-common_2.2.9-2_all.deb ...
Unpacking cups-common (2.2.9-2) ...
Selecting previously unselected package cups-server-common.
Preparing to unpack .../0518-cups-server-common_2.2.9-2_all.deb ...
Unpacking cups-server-common (2.2.9-2) ...
Selecting previously unselected package cups-client.
Preparing to unpack .../0519-cups-client_2.2.9-2_amd64.deb ...
Unpacking cups-client (2.2.9-2) ...
Selecting previously unselected package cups-ppdc.
Preparing to unpack .../0520-cups-ppdc_2.2.9-2_amd64.deb ...
Unpacking cups-ppdc (2.2.9-2) ...
Selecting previously unselected package libfontembed1:amd64.
Preparing to unpack .../0521-libfontembed1_1.20.3-1pureos2_amd64.deb ...
Unpacking libfontembed1:amd64 (1.20.3-1pureos2) ...
Selecting previously unselected package cups-filters.
Preparing to unpack .../0522-cups-filters_1.20.3-1pureos2_amd64.deb ...
Unpacking cups-filters (1.20.3-1pureos2) ...
Selecting previously unselected package cups.
Preparing to unpack .../0523-cups_2.2.9-2_amd64.deb ...
Unpacking cups (2.2.9-2) ...
Selecting previously unselected package bluez-cups.
Preparing to unpack .../0524-bluez-cups_5.50-1_amd64.deb ...
Unpacking bluez-cups (5.50-1) ...
Selecting previously unselected package bolt.
Preparing to unpack .../0525-bolt_0.5-1_amd64.deb ...
Unpacking bolt (0.5-1) ...
Selecting previously unselected package breeze-cursor-theme.
Preparing to unpack .../0526-breeze-cursor-theme_4%3a5.13.4-1_all.deb ...
Unpacking breeze-cursor-theme (4:5.13.4-1) ...
Selecting previously unselected package breeze-icon-theme.
Preparing to unpack .../0527-breeze-icon-theme_4%3a5.51.0-1_all.deb ...
Unpacking breeze-icon-theme (4:5.51.0-1) ...
Selecting previously unselected package libkf5style5:amd64.
Preparing to unpack .../0528-libkf5style5_5.49.0-1_amd64.deb ...
Unpacking libkf5style5:amd64 (5.49.0-1) ...
Selecting previously unselected package kde-style-breeze.
Preparing to unpack .../0529-kde-style-breeze_4%3a5.13.4-1_amd64.deb ...
Unpacking kde-style-breeze (4:5.13.4-1) ...
Selecting previously unselected package libkdecorations2private6.
Preparing to unpack .../0530-libkdecorations2private6_4%3a5.13.4-1_amd64.deb ...
Unpacking libkdecorations2private6 (4:5.13.4-1) ...
Selecting previously unselected package libkdecorations2-5v5.
Preparing to unpack .../0531-libkdecorations2-5v5_4%3a5.13.4-1_amd64.deb ...
Unpacking libkdecorations2-5v5 (4:5.13.4-1) ...
Selecting previously unselected package kwin-style-breeze.
Preparing to unpack .../0532-kwin-style-breeze_4%3a5.13.4-1_amd64.deb ...
Unpacking kwin-style-breeze (4:5.13.4-1) ...
Selecting previously unselected package qml-module-qtquick-controls-styles-breeze.
Preparing to unpack .../0533-qml-module-qtquick-controls-styles-breeze_4%3a5.13.4-1_amd64.deb ...
Unpacking qml-module-qtquick-controls-styles-breeze (4:5.13.4-1) ...
Selecting previously unselected package breeze.
Preparing to unpack .../0534-breeze_4%3a5.13.4-1_amd64.deb ...
Unpacking breeze (4:5.13.4-1) ...
Selecting previously unselected package libatk1.0-data.
Preparing to unpack .../0535-libatk1.0-data_2.30.0-1_all.deb ...
Unpacking libatk1.0-data (2.30.0-1) ...
Selecting previously unselected package libatk1.0-0:amd64.
Preparing to unpack .../0536-libatk1.0-0_2.30.0-1_amd64.deb ...
Unpacking libatk1.0-0:amd64 (2.30.0-1) ...
Selecting previously unselected package gtk2-engines-pixbuf:amd64.
Preparing to unpack .../0537-gtk2-engines-pixbuf_2.24.32-3_amd64.deb ...
Unpacking gtk2-engines-pixbuf:amd64 (2.24.32-3) ...
Selecting previously unselected package breeze-gtk-theme.
Preparing to unpack .../0538-breeze-gtk-theme_5.13.5-1_amd64.deb ...
Unpacking breeze-gtk-theme (5.13.5-1) ...
Selecting previously unselected package grub-common.
Preparing to unpack .../0539-grub-common_2.02+dfsg1-4pureos1_amd64.deb ...
Unpacking grub-common (2.02+dfsg1-4pureos1) ...
Selecting previously unselected package os-prober.
Preparing to unpack .../0540-os-prober_1.76_amd64.deb ...
Unpacking os-prober (1.76) ...
Selecting previously unselected package libatasmart4:amd64.
Preparing to unpack .../0541-libatasmart4_0.19-5_amd64.deb ...
Unpacking libatasmart4:amd64 (0.19-5) ...
Selecting previously unselected package libboost-python1.62.0.
Preparing to unpack .../0542-libboost-python1.62.0_1.62.0+dfsg-10_amd64.deb ...
Unpacking libboost-python1.62.0 (1.62.0+dfsg-10) ...
Selecting previously unselected package libparted2:amd64.
Preparing to unpack .../0543-libparted2_3.2-23_amd64.deb ...
Unpacking libparted2:amd64 (3.2-23) ...
Selecting previously unselected package libparted-fs-resize0:amd64.
Preparing to unpack .../0544-libparted-fs-resize0_3.2-23_amd64.deb ...
Unpacking libparted-fs-resize0:amd64 (3.2-23) ...
Selecting previously unselected package libkpmcore7.
Preparing to unpack .../0545-libkpmcore7_3.3.0-3_amd64.deb ...
Unpacking libkpmcore7 (3.3.0-3) ...
Selecting previously unselected package libpython3.6:amd64.
Preparing to unpack .../0546-libpython3.6_3.6.7-1_amd64.deb ...
Unpacking libpython3.6:amd64 (3.6.7-1) ...
Selecting previously unselected package libqt5concurrent5:amd64.
Preparing to unpack .../0547-libqt5concurrent5_5.11.1+dfsg-9_amd64.deb ...
Unpacking libqt5concurrent5:amd64 (5.11.1+dfsg-9) ...
Selecting previously unselected package libyaml-cpp0.5v5:amd64.
Preparing to unpack .../0548-libyaml-cpp0.5v5_0.5.2-4_amd64.deb ...
Unpacking libyaml-cpp0.5v5:amd64 (0.5.2-4) ...
Selecting previously unselected package calamares.
Preparing to unpack .../0549-calamares_3.2.1-0pureos7_amd64.deb ...
Unpacking calamares (3.2.1-0pureos7) ...
Selecting previously unselected package cifs-utils.
Preparing to unpack .../0550-cifs-utils_2%3a6.8-2_amd64.deb ...
Unpacking cifs-utils (2:6.8-2) ...
Selecting previously unselected package localechooser-data.
Preparing to unpack .../0551-localechooser-data_2.78pureos1_all.deb ...
Unpacking localechooser-data (2.78pureos1) ...
Selecting previously unselected package user-setup.
Preparing to unpack .../0552-user-setup_1.79_all.deb ...
Unpacking user-setup (1.79) ...
Selecting previously unselected package libplymouth4:amd64.
Preparing to unpack .../0553-libplymouth4_0.9.3-3pureos1_amd64.deb ...
Unpacking libplymouth4:amd64 (0.9.3-3pureos1) ...
Selecting previously unselected package casper.
Preparing to unpack .../0554-casper_1.395pureos2_amd64.deb ...
Unpacking casper (1.395pureos2) ...
Selecting previously unselected package catdoc.
Preparing to unpack .../0555-catdoc_1%3a0.95-4.1_amd64.deb ...
Unpacking catdoc (1:0.95-4.1) ...
Selecting previously unselected package libcdio18:amd64.
Preparing to unpack .../0556-libcdio18_2.0.0-2_amd64.deb ...
Unpacking libcdio18:amd64 (2.0.0-2) ...
Selecting previously unselected package libcrypto++6.
Preparing to unpack .../0557-libcrypto++6_5.6.4-8_amd64.deb ...
Unpacking libcrypto++6 (5.6.4-8) ...
Selecting previously unselected package libplist3:amd64.
Preparing to unpack .../0558-libplist3_2.0.0-5_amd64.deb ...
Unpacking libplist3:amd64 (2.0.0-5) ...
Selecting previously unselected package libusbmuxd4:amd64.
Preparing to unpack .../0559-libusbmuxd4_1.1.0~git20181007.07a493a-1_amd64.deb ...
Unpacking libusbmuxd4:amd64 (1.1.0~git20181007.07a493a-1) ...
Selecting previously unselected package libimobiledevice6:amd64.
Preparing to unpack .../0560-libimobiledevice6_1.2.1~git20181007.b34e343-1_amd64.deb ...
Unpacking libimobiledevice6:amd64 (1.2.1~git20181007.b34e343-1) ...
Selecting previously unselected package libgpod4:amd64.
Preparing to unpack .../0561-libgpod4_0.8.3-13_amd64.deb ...
Unpacking libgpod4:amd64 (0.8.3-13) ...
Selecting previously unselected package liblastfm5-1:amd64.
Preparing to unpack .../0562-liblastfm5-1_1.0.9-1_amd64.deb ...
Unpacking liblastfm5-1:amd64 (1.0.9-1) ...
Selecting previously unselected package libmygpo-qt5-1:amd64.
Preparing to unpack .../0563-libmygpo-qt5-1_1.1.0-3_amd64.deb ...
Unpacking libmygpo-qt5-1:amd64 (1.1.0-3) ...
Selecting previously unselected package projectm-data.
Preparing to unpack .../0564-projectm-data_2.1.0+dfsg-4_all.deb ...
Unpacking projectm-data (2.1.0+dfsg-4) ...
Selecting previously unselected package libglu1-mesa:amd64.
Preparing to unpack .../0565-libglu1-mesa_9.0.0-2.1_amd64.deb ...
Unpacking libglu1-mesa:amd64 (9.0.0-2.1) ...
Selecting previously unselected package libftgl2:amd64.
Preparing to unpack .../0566-libftgl2_2.1.3~rc5-5_amd64.deb ...
Unpacking libftgl2:amd64 (2.1.3~rc5-5) ...
Selecting previously unselected package libglew2.0:amd64.
Preparing to unpack .../0567-libglew2.0_2.0.0-6_amd64.deb ...
Unpacking libglew2.0:amd64 (2.0.0-6) ...
Selecting previously unselected package libprojectm2v5.
Preparing to unpack .../0568-libprojectm2v5_2.1.0+dfsg-4+b3_amd64.deb ...
Unpacking libprojectm2v5 (2.1.0+dfsg-4+b3) ...
Selecting previously unselected package libprotobuf17:amd64.
Preparing to unpack .../0569-libprotobuf17_3.6.1-4_amd64.deb ...
Unpacking libprotobuf17:amd64 (3.6.1-4) ...
Selecting previously unselected package libsidplay1v5:amd64.
Preparing to unpack .../0570-libsidplay1v5_1.36.59-11_amd64.deb ...
Unpacking libsidplay1v5:amd64 (1.36.59-11) ...
Selecting previously unselected package gstreamer1.0-plugins-ugly:amd64.
Preparing to unpack .../0571-gstreamer1.0-plugins-ugly_1.14.4-1_amd64.deb ...
Unpacking gstreamer1.0-plugins-ugly:amd64 (1.14.4-1) ...
Selecting previously unselected package clementine.
Preparing to unpack .../0572-clementine_1.3.1+git609-g623a53681+dfsg-1_amd64.deb ...
Unpacking clementine (1.3.1+git609-g623a53681+dfsg-1) ...
Selecting previously unselected package libcolord2:amd64.
Preparing to unpack .../0573-libcolord2_1.4.3-3+b1_amd64.deb ...
Unpacking libcolord2:amd64 (1.4.3-3+b1) ...
Selecting previously unselected package libgusb2:amd64.
Preparing to unpack .../0574-libgusb2_0.3.0-1_amd64.deb ...
Unpacking libgusb2:amd64 (0.3.0-1) ...
Selecting previously unselected package libcolorhug2:amd64.
Preparing to unpack .../0575-libcolorhug2_1.4.3-3+b1_amd64.deb ...
Unpacking libcolorhug2:amd64 (1.4.3-3+b1) ...
Selecting previously unselected package libexif12:amd64.
Preparing to unpack .../0576-libexif12_0.6.21-5_amd64.deb ...
Unpacking libexif12:amd64 (0.6.21-5) ...
Selecting previously unselected package libgd3:amd64.
Preparing to unpack .../0577-libgd3_2.2.5-5_amd64.deb ...
Unpacking libgd3:amd64 (2.2.5-5) ...
Selecting previously unselected package libltdl7:amd64.
Preparing to unpack .../0578-libltdl7_2.4.6-6_amd64.deb ...
Unpacking libltdl7:amd64 (2.4.6-6) ...
Selecting previously unselected package libgphoto2-port12:amd64.
Preparing to unpack .../0579-libgphoto2-port12_2.5.20-2_amd64.deb ...
Unpacking libgphoto2-port12:amd64 (2.5.20-2) ...
Selecting previously unselected package libgphoto2-6:amd64.
Preparing to unpack .../0580-libgphoto2-6_2.5.20-2_amd64.deb ...
Unpacking libgphoto2-6:amd64 (2.5.20-2) ...
Selecting previously unselected package libieee1284-3:amd64.
Preparing to unpack .../0581-libieee1284-3_0.2.11-13_amd64.deb ...
Unpacking libieee1284-3:amd64 (0.2.11-13) ...
Selecting previously unselected package libsane:amd64.
Preparing to unpack .../0582-libsane_1.0.25-4.1_amd64.deb ...
Unpacking libsane:amd64 (1.0.25-4.1) ...
Selecting previously unselected package colord-data.
Preparing to unpack .../0583-colord-data_1.4.3-3_all.deb ...
Unpacking colord-data (1.4.3-3) ...
Selecting previously unselected package colord.
Preparing to unpack .../0584-colord_1.4.3-3+b1_amd64.deb ...
Unpacking colord (1.4.3-3+b1) ...
Selecting previously unselected package python-gdbm.
Preparing to unpack .../0585-python-gdbm_2.7.15-1+b1_amd64.deb ...
Unpacking python-gdbm (2.7.15-1+b1) ...
Selecting previously unselected package distro-info-data.
Preparing to unpack .../0586-distro-info-data_0.39_all.deb ...
Unpacking distro-info-data (0.39) ...
Selecting previously unselected package lsb-release.
Preparing to unpack .../0587-lsb-release_9.20170808_all.deb ...
Unpacking lsb-release (9.20170808) ...
Selecting previously unselected package command-not-found.
Preparing to unpack .../0588-command-not-found_0.2.38-4_all.deb ...
Unpacking command-not-found (0.2.38-4) ...
Selecting previously unselected package libcrack2:amd64.
Preparing to unpack .../0589-libcrack2_2.9.2-5.2+b1_amd64.deb ...
Unpacking libcrack2:amd64 (2.9.2-5.2+b1) ...
Selecting previously unselected package cracklib-runtime.
Preparing to unpack .../0590-cracklib-runtime_2.9.2-5.2+b1_amd64.deb ...
Unpacking cracklib-runtime (2.9.2-5.2+b1) ...
Selecting previously unselected package wireless-regdb.
Preparing to unpack .../0591-wireless-regdb_2016.06.10-1_all.deb ...
Unpacking wireless-regdb (2016.06.10-1) ...
Selecting previously unselected package iw.
Preparing to unpack .../0592-iw_4.14-1_amd64.deb ...
Unpacking iw (4.14-1) ...
Selecting previously unselected package crda.
Preparing to unpack .../0593-crda_3.18-1_amd64.deb ...
Unpacking crda (3.18-1) ...
Selecting previously unselected package cryptsetup-bin.
Preparing to unpack .../0594-cryptsetup-bin_2%3a2.0.5-1_amd64.deb ...
Unpacking cryptsetup-bin (2:2.0.5-1) ...
Selecting previously unselected package cryptsetup-run.
Preparing to unpack .../0595-cryptsetup-run_2%3a2.0.5-1_amd64.deb ...
Unpacking cryptsetup-run (2:2.0.5-1) ...
Selecting previously unselected package cryptsetup-initramfs.
Preparing to unpack .../0596-cryptsetup-initramfs_2%3a2.0.5-1_all.deb ...
Unpacking cryptsetup-initramfs (2:2.0.5-1) ...
Selecting previously unselected package cryptsetup.
Preparing to unpack .../0597-cryptsetup_2%3a2.0.5-1_all.deb ...
Unpacking cryptsetup (2:2.0.5-1) ...
Selecting previously unselected package libavahi-glib1:amd64.
Preparing to unpack .../0598-libavahi-glib1_0.7-4+b1_amd64.deb ...
Unpacking libavahi-glib1:amd64 (0.7-4+b1) ...
Selecting previously unselected package cups-browsed.
Preparing to unpack .../0599-cups-browsed_1.20.3-1pureos2_amd64.deb ...
Unpacking cups-browsed (1.20.3-1pureos2) ...
Selecting previously unselected package dc.
Preparing to unpack .../0600-dc_1.07.1-2+b1_amd64.deb ...
Unpacking dc (1.07.1-2+b1) ...
Selecting previously unselected package mysql-common.
Preparing to unpack .../0601-mysql-common_5.8+1.0.4_all.deb ...
Unpacking mysql-common (5.8+1.0.4) ...
Selecting previously unselected package mariadb-common.
Preparing to unpack .../0602-mariadb-common_1%3a10.1.37-1_all.deb ...
Unpacking mariadb-common (1:10.1.37-1) ...
Selecting previously unselected package libaio1:amd64.
Preparing to unpack .../0603-libaio1_0.3.111-1_amd64.deb ...
Unpacking libaio1:amd64 (0.3.111-1) ...
Selecting previously unselected package libreadline5:amd64.
Preparing to unpack .../0604-libreadline5_5.2+dfsg-3+b2_amd64.deb ...
Unpacking libreadline5:amd64 (5.2+dfsg-3+b2) ...
Selecting previously unselected package mariadb-client-core-10.1.
Preparing to unpack .../0605-mariadb-client-core-10.1_1%3a10.1.37-1_amd64.deb ...
Unpacking mariadb-client-core-10.1 (1:10.1.37-1) ...
Selecting previously unselected package default-mysql-client-core.
Preparing to unpack .../0606-default-mysql-client-core_1.0.4_all.deb ...
Unpacking default-mysql-client-core (1.0.4) ...
Selecting previously unselected package libjemalloc1.
Preparing to unpack .../0607-libjemalloc1_3.6.0-11_amd64.deb ...
Unpacking libjemalloc1 (3.6.0-11) ...
Selecting previously unselected package mariadb-server-core-10.1.
Preparing to unpack .../0608-mariadb-server-core-10.1_1%3a10.1.37-1_amd64.deb ...
Unpacking mariadb-server-core-10.1 (1:10.1.37-1) ...
Selecting previously unselected package default-mysql-server-core.
Preparing to unpack .../0609-default-mysql-server-core_1.0.4_all.deb ...
Unpacking default-mysql-server-core (1.0.4) ...
Selecting previously unselected package dns-root-data.
Preparing to unpack .../0610-dns-root-data_2018091102_all.deb ...
Unpacking dns-root-data (2018091102) ...
Selecting previously unselected package dnsmasq-base.
Preparing to unpack .../0611-dnsmasq-base_2.80-1_amd64.deb ...
Unpacking dnsmasq-base (2.80-1) ...
Selecting previously unselected package xml-core.
Preparing to unpack .../0612-xml-core_0.18_all.deb ...
Unpacking xml-core (0.18) ...
Selecting previously unselected package sgml-data.
Preparing to unpack .../0613-sgml-data_2.0.11_all.deb ...
Unpacking sgml-data (2.0.11) ...
Selecting previously unselected package docbook-xml.
Preparing to unpack .../0614-docbook-xml_4.5-8_all.deb ...
Unpacking docbook-xml (4.5-8) ...
Selecting previously unselected package docbook-xsl.
Preparing to unpack .../0615-docbook-xsl_1.79.1+dfsg-2_all.deb ...
Unpacking docbook-xsl (1.79.1+dfsg-2) ...
Selecting previously unselected package libdolphinvcs5:amd64.
Preparing to unpack .../0616-libdolphinvcs5_4%3a18.08.0-1_amd64.deb ...
Unpacking libdolphinvcs5:amd64 (4:18.08.0-1) ...
Selecting previously unselected package libzip4:amd64.
Preparing to unpack .../0617-libzip4_1.1.2-1.1+b1_amd64.deb ...
Unpacking libzip4:amd64 (1.1.2-1.1+b1) ...
Selecting previously unselected package libepub0.
Preparing to unpack .../0618-libepub0_0.2.2-4+b4_amd64.deb ...
Unpacking libepub0 (0.2.2-4+b4) ...
Selecting previously unselected package libexiv2-14:amd64.
Preparing to unpack .../0619-libexiv2-14_0.25-4_amd64.deb ...
Unpacking libexiv2-14:amd64 (0.25-4) ...
Selecting previously unselected package libpoppler-qt5-1:amd64.
Preparing to unpack .../0620-libpoppler-qt5-1_0.69.0-2_amd64.deb ...
Unpacking libpoppler-qt5-1:amd64 (0.69.0-2) ...
Selecting previously unselected package libkf5filemetadata-bin:amd64.
Preparing to unpack .../0621-libkf5filemetadata-bin_5.49.0-1_amd64.deb ...
Unpacking libkf5filemetadata-bin:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5baloowidgets5:amd64.
Preparing to unpack .../0622-libkf5baloowidgets5_4%3a18.08.1-1_amd64.deb ...
Unpacking libkf5baloowidgets5:amd64 (4:18.08.1-1) ...
Selecting previously unselected package dolphin.
Preparing to unpack .../0623-dolphin_4%3a18.08.0-1_amd64.deb ...
Unpacking dolphin (4:18.08.0-1) ...
Selecting previously unselected package libkf5xmlrpcclient-data.
Preparing to unpack .../0624-libkf5xmlrpcclient-data_5.49.0-1_all.deb ...
Unpacking libkf5xmlrpcclient-data (5.49.0-1) ...
Selecting previously unselected package libkf5xmlrpcclient5:amd64.
Preparing to unpack .../0625-libkf5xmlrpcclient5_5.49.0-1_amd64.deb ...
Unpacking libkf5xmlrpcclient5:amd64 (5.49.0-1) ...
Selecting previously unselected package drkonqi.
Preparing to unpack .../0626-drkonqi_5.13.4-1_amd64.deb ...
Unpacking drkonqi (5.13.4-1) ...
Selecting previously unselected package ethtool.
Preparing to unpack .../0627-ethtool_1%3a4.16-1_amd64.deb ...
Unpacking ethtool (1:4.16-1) ...
Selecting previously unselected package exfat-fuse.
Preparing to unpack .../0628-exfat-fuse_1.3.0-1_amd64.deb ...
Unpacking exfat-fuse (1.3.0-1) ...
Selecting previously unselected package exfat-utils.
Preparing to unpack .../0629-exfat-utils_1.3.0-1_amd64.deb ...
Unpacking exfat-utils (1.3.0-1) ...
Selecting previously unselected package firmware-linux-free.
Preparing to unpack .../0630-firmware-linux-free_3.4_all.deb ...
Unpacking firmware-linux-free (3.4) ...
Selecting previously unselected package fonts-font-awesome.
Preparing to unpack .../0631-fonts-font-awesome_5.0.10+really4.7.0~dfsg-1_all.deb ...
Unpacking fonts-font-awesome (5.0.10+really4.7.0~dfsg-1) ...
Selecting previously unselected package fonts-freefont-ttf.
Preparing to unpack .../0632-fonts-freefont-ttf_20120503-8_all.deb ...
Unpacking fonts-freefont-ttf (20120503-8) ...
Selecting previously unselected package fonts-hack.
Preparing to unpack .../0633-fonts-hack_3.003-1_all.deb ...
Unpacking fonts-hack (3.003-1) ...
Selecting previously unselected package fonts-hack-ttf.
Preparing to unpack .../0634-fonts-hack-ttf_3.003-1_all.deb ...
Unpacking fonts-hack-ttf (3.003-1) ...
Selecting previously unselected package fonts-liberation2.
Preparing to unpack .../0635-fonts-liberation2_2.00.4-1_all.deb ...
Unpacking fonts-liberation2 (2.00.4-1) ...
Selecting previously unselected package fonts-linuxlibertine.
Preparing to unpack .../0636-fonts-linuxlibertine_5.3.0-4_all.deb ...
Unpacking fonts-linuxlibertine (5.3.0-4) ...
Selecting previously unselected package fonts-noto-hinted.
Preparing to unpack .../0637-fonts-noto-hinted_20171026-2_all.deb ...
Unpacking fonts-noto-hinted (20171026-2) ...
Selecting previously unselected package fonts-noto.
Preparing to unpack .../0638-fonts-noto_20171026-2_all.deb ...
Unpacking fonts-noto (20171026-2) ...
Selecting previously unselected package fonts-noto-cjk.
Preparing to unpack .../0639-fonts-noto-cjk_1%3a20170601+repack1-3_all.deb ...
Unpacking fonts-noto-cjk (1:20170601+repack1-3) ...
Selecting previously unselected package fonts-noto-color-emoji.
Preparing to unpack .../0640-fonts-noto-color-emoji_0~20180810-1_all.deb ...
Unpacking fonts-noto-color-emoji (0~20180810-1) ...
Selecting previously unselected package fonts-noto-mono.
Preparing to unpack .../0641-fonts-noto-mono_20171026-2_all.deb ...
Unpacking fonts-noto-mono (20171026-2) ...
Selecting previously unselected package fonts-noto-unhinted.
Preparing to unpack .../0642-fonts-noto-unhinted_20171026-2_all.deb ...
Unpacking fonts-noto-unhinted (20171026-2) ...
Selecting previously unselected package fonts-opensymbol.
Preparing to unpack .../0643-fonts-opensymbol_2%3a102.10+LibO6.0.5-1_all.deb ...
Unpacking fonts-opensymbol (2:102.10+LibO6.0.5-1) ...
Selecting previously unselected package foomatic-db-compressed-ppds.
Preparing to unpack .../0644-foomatic-db-compressed-ppds_20180921-1_all.deb ...
Unpacking foomatic-db-compressed-ppds (20180921-1) ...
Selecting previously unselected package libappstreamqt2:amd64.
Preparing to unpack .../0645-libappstreamqt2_0.12.3-1_amd64.deb ...
Unpacking libappstreamqt2:amd64 (0.12.3-1) ...
Selecting previously unselected package libpackagekitqt5-1:amd64.
Preparing to unpack .../0646-libpackagekitqt5-1_1.0.1-1_amd64.deb ...
Unpacking libpackagekitqt5-1:amd64 (1.0.1-1) ...
Selecting previously unselected package frameworkintegration.
Preparing to unpack .../0647-frameworkintegration_5.49.0-1_amd64.deb ...
Unpacking frameworkintegration (5.49.0-1) ...
Selecting previously unselected package freepats.
Preparing to unpack .../0648-freepats_20060219-1_all.deb ...
Unpacking freepats (20060219-1) ...
Selecting previously unselected package libappstream-glib8:amd64.
Preparing to unpack .../0649-libappstream-glib8_0.7.12-1_amd64.deb ...
Unpacking libappstream-glib8:amd64 (0.7.12-1) ...
Selecting previously unselected package libefivar1:amd64.
Preparing to unpack .../0650-libefivar1_34-1_amd64.deb ...
Unpacking libefivar1:amd64 (34-1) ...
Selecting previously unselected package libefiboot1:amd64.
Preparing to unpack .../0651-libefiboot1_34-1_amd64.deb ...
Unpacking libefiboot1:amd64 (34-1) ...
Selecting previously unselected package libjson-glib-1.0-common.
Preparing to unpack .../0652-libjson-glib-1.0-common_1.4.4-1_all.deb ...
Unpacking libjson-glib-1.0-common (1.4.4-1) ...
Selecting previously unselected package libjson-glib-1.0-0:amd64.
Preparing to unpack .../0653-libjson-glib-1.0-0_1.4.4-1_amd64.deb ...
Unpacking libjson-glib-1.0-0:amd64 (1.4.4-1) ...
Selecting previously unselected package libfwupd2:amd64.
Preparing to unpack .../0654-libfwupd2_1.1.4-1_amd64.deb ...
Unpacking libfwupd2:amd64 (1.1.4-1) ...
Selecting previously unselected package libgcab-1.0-0:amd64.
Preparing to unpack .../0655-libgcab-1.0-0_1.1-4_amd64.deb ...
Unpacking libgcab-1.0-0:amd64 (1.1-4) ...
Selecting previously unselected package libsmbios-c2.
Preparing to unpack .../0656-libsmbios-c2_2.4.1-1_amd64.deb ...
Unpacking libsmbios-c2 (2.4.1-1) ...
Selecting previously unselected package fwupd.
Preparing to unpack .../0657-fwupd_1.1.4-1_amd64.deb ...
Unpacking fwupd (1.1.4-1) ...
Selecting previously unselected package fwupd-amd64-signed.
Preparing to unpack .../0658-fwupd-amd64-signed_1.1.4+1_amd64.deb ...
Unpacking fwupd-amd64-signed (1.1.4+1) ...
Selecting previously unselected package libipt2.
Preparing to unpack .../0659-libipt2_2.0-2_amd64.deb ...
Unpacking libipt2 (2.0-2) ...
Selecting previously unselected package gdb-minimal.
Preparing to unpack .../0660-gdb-minimal_8.1-4+b1_amd64.deb ...
Unpacking gdb-minimal (8.1-4+b1) ...
Selecting previously unselected package genisoimage.
Preparing to unpack .../0661-genisoimage_9%3a1.1.11-3+b2_amd64.deb ...
Unpacking genisoimage (9:1.1.11-3+b2) ...
Selecting previously unselected package libnotify4:amd64.
Preparing to unpack .../0662-libnotify4_0.7.7-3_amd64.deb ...
Unpacking libnotify4:amd64 (0.7.7-3) ...
Selecting previously unselected package geoclue-2.0.
Preparing to unpack .../0663-geoclue-2.0_2.5.1-1_amd64.deb ...
Unpacking geoclue-2.0 (2.5.1-1) ...
Selecting previously unselected package geoip-database.
Preparing to unpack .../0664-geoip-database_20181108-1_all.deb ...
Unpacking geoip-database (20181108-1) ...
Selecting previously unselected package ghostscript-x.
Preparing to unpack .../0665-ghostscript-x_9.26~dfsg-1_amd64.deb ...
Unpacking ghostscript-x (9.26~dfsg-1) ...
Selecting previously unselected package libgirepository-1.0-1:amd64.
Preparing to unpack .../0666-libgirepository-1.0-1_1.58.0-1_amd64.deb ...
Unpacking libgirepository-1.0-1:amd64 (1.58.0-1) ...
Selecting previously unselected package gir1.2-glib-2.0:amd64.
Preparing to unpack .../0667-gir1.2-glib-2.0_1.58.0-1_amd64.deb ...
Unpacking gir1.2-glib-2.0:amd64 (1.58.0-1) ...
Selecting previously unselected package libpackagekit-glib2-18:amd64.
Preparing to unpack .../0668-libpackagekit-glib2-18_1.1.11-1_amd64.deb ...
Unpacking libpackagekit-glib2-18:amd64 (1.1.11-1) ...
Selecting previously unselected package gir1.2-packagekitglib-1.0.
Preparing to unpack .../0669-gir1.2-packagekitglib-1.0_1.1.11-1_amd64.deb ...
Unpacking gir1.2-packagekitglib-1.0 (1.1.11-1) ...
Selecting previously unselected package gnome-accessibility-themes.
Preparing to unpack .../0670-gnome-accessibility-themes_3.28-1_all.deb ...
Unpacking gnome-accessibility-themes (3.28-1) ...
Selecting previously unselected package gnome-themes-extra-data.
Preparing to unpack .../0671-gnome-themes-extra-data_3.28-1_all.deb ...
Unpacking gnome-themes-extra-data (3.28-1) ...
Selecting previously unselected package gnome-themes-extra:amd64.
Preparing to unpack .../0672-gnome-themes-extra_3.28-1_amd64.deb ...
Unpacking gnome-themes-extra:amd64 (3.28-1) ...
Selecting previously unselected package gnome-themes-standard.
Preparing to unpack .../0673-gnome-themes-standard_3.28-1_all.deb ...
Unpacking gnome-themes-standard (3.28-1) ...
Selecting previously unselected package libwmf0.2-7:amd64.
Preparing to unpack .../0674-libwmf0.2-7_0.2.8.4-14_amd64.deb ...
Unpacking libwmf0.2-7:amd64 (0.2.8.4-14) ...
Selecting previously unselected package libgraphicsmagick-q16-3.
Preparing to unpack .../0675-libgraphicsmagick-q16-3_1.3.30+hg15796-1_amd64.deb ...
Unpacking libgraphicsmagick-q16-3 (1.3.30+hg15796-1) ...
Selecting previously unselected package graphicsmagick.
Preparing to unpack .../0676-graphicsmagick_1.3.30+hg15796-1_amd64.deb ...
Unpacking graphicsmagick (1.3.30+hg15796-1) ...
Selecting previously unselected package grub2-common.
Preparing to unpack .../0677-grub2-common_2.02+dfsg1-4pureos1_amd64.deb ...
Unpacking grub2-common (2.02+dfsg1-4pureos1) ...
Selecting previously unselected package grub-pc-bin.
Preparing to unpack .../0678-grub-pc-bin_2.02+dfsg1-4pureos1_amd64.deb ...
Unpacking grub-pc-bin (2.02+dfsg1-4pureos1) ...
Selecting previously unselected package grub-pc.
Preparing to unpack .../0679-grub-pc_2.02+dfsg1-4pureos1_amd64.deb ...
Unpacking grub-pc (2.02+dfsg1-4pureos1) ...
Selecting previously unselected package grub-gfxpayload-lists.
Preparing to unpack .../0680-grub-gfxpayload-lists_0.7_amd64.deb ...
Unpacking grub-gfxpayload-lists (0.7) ...
Selecting previously unselected package grub-theme-pureos.
Preparing to unpack .../0681-grub-theme-pureos_1.5_all.deb ...
Unpacking grub-theme-pureos (1.5) ...
Selecting previously unselected package gsfonts.
Preparing to unpack .../0682-gsfonts_1%3a8.11+urwcyr1.0.7~pre44-4.4_all.deb ...
Unpacking gsfonts (1:8.11+urwcyr1.0.7~pre44-4.4) ...
Selecting previously unselected package libgraphene-1.0-0:amd64.
Preparing to unpack .../0683-libgraphene-1.0-0_1.8.2-1_amd64.deb ...
Unpacking libgraphene-1.0-0:amd64 (1.8.2-1) ...
Selecting previously unselected package gstreamer1.0-gl:amd64.
Preparing to unpack .../0684-gstreamer1.0-gl_1.14.4-1_amd64.deb ...
Unpacking gstreamer1.0-gl:amd64 (1.14.4-1) ...
Selecting previously unselected package libtbb2:amd64.
Preparing to unpack .../0685-libtbb2_2017~U7-8_amd64.deb ...
Unpacking libtbb2:amd64 (2017~U7-8) ...
Selecting previously unselected package libopencv-core3.2:amd64.
Preparing to unpack .../0686-libopencv-core3.2_3.2.0+dfsg-4.1+b1_amd64.deb ...
Unpacking libopencv-core3.2:amd64 (3.2.0+dfsg-4.1+b1) ...
Selecting previously unselected package libopencv-imgproc3.2:amd64.
Preparing to unpack .../0687-libopencv-imgproc3.2_3.2.0+dfsg-4.1+b1_amd64.deb ...
Unpacking libopencv-imgproc3.2:amd64 (3.2.0+dfsg-4.1+b1) ...
Selecting previously unselected package librubberband2:amd64.
Preparing to unpack .../0688-librubberband2_1.8.1-7_amd64.deb ...
Unpacking librubberband2:amd64 (1.8.1-7) ...
Selecting previously unselected package libvidstab1.1:amd64.
Preparing to unpack .../0689-libvidstab1.1_1.1.0-2_amd64.deb ...
Unpacking libvidstab1.1:amd64 (1.1.0-2) ...
Selecting previously unselected package libnorm1:amd64.
Preparing to unpack .../0690-libnorm1_1.5.8+dfsg1-1_amd64.deb ...
Unpacking libnorm1:amd64 (1.5.8+dfsg1-1) ...
Selecting previously unselected package libpgm-5.2-0:amd64.
Preparing to unpack .../0691-libpgm-5.2-0_5.2.122~dfsg-2_amd64.deb ...
Unpacking libpgm-5.2-0:amd64 (5.2.122~dfsg-2) ...
Selecting previously unselected package libsodium23:amd64.
Preparing to unpack .../0692-libsodium23_1.0.16-2_amd64.deb ...
Unpacking libsodium23:amd64 (1.0.16-2) ...
Selecting previously unselected package libzmq5:amd64.
Preparing to unpack .../0693-libzmq5_4.2.5-2_amd64.deb ...
Unpacking libzmq5:amd64 (4.2.5-2) ...
Selecting previously unselected package libavfilter7:amd64.
Preparing to unpack .../0694-libavfilter7_7%3a4.0.3-1_amd64.deb ...
Unpacking libavfilter7:amd64 (7:4.0.3-1) ...
Selecting previously unselected package gstreamer1.0-libav:amd64.
Preparing to unpack .../0695-gstreamer1.0-libav_1.15.0.1+git20180723+db823502-2_amd64.deb ...
Unpacking gstreamer1.0-libav:amd64 (1.15.0.1+git20180723+db823502-2) ...
Selecting previously unselected package libxv1:amd64.
Preparing to unpack .../0696-libxv1_2%3a1.0.11-1_amd64.deb ...
Unpacking libxv1:amd64 (2:1.0.11-1) ...
Selecting previously unselected package gstreamer1.0-x:amd64.
Preparing to unpack .../0697-gstreamer1.0-x_1.14.4-1_amd64.deb ...
Unpacking gstreamer1.0-x:amd64 (1.14.4-1) ...
Selecting previously unselected package libcfitsio7:amd64.
Preparing to unpack .../0698-libcfitsio7_3.450-3_amd64.deb ...
Unpacking libcfitsio7:amd64 (3.450-3) ...
Selecting previously unselected package libraw19:amd64.
Preparing to unpack .../0699-libraw19_0.19.0-4_amd64.deb ...
Unpacking libraw19:amd64 (0.19.0-4) ...
Selecting previously unselected package libkf5kdcraw5:amd64.
Preparing to unpack .../0700-libkf5kdcraw5_18.08.0-1_amd64.deb ...
Unpacking libkf5kdcraw5:amd64 (18.08.0-1) ...
Selecting previously unselected package libkf5kipi-data.
Preparing to unpack .../0701-libkf5kipi-data_4%3a17.08.3-1_all.deb ...
Unpacking libkf5kipi-data (4:17.08.3-1) ...
Selecting previously unselected package libkf5kipi32.0.0.
Preparing to unpack .../0702-libkf5kipi32.0.0_4%3a17.08.3-1_amd64.deb ...
Unpacking libkf5kipi32.0.0 (4:17.08.3-1) ...
Selecting previously unselected package gwenview.
Preparing to unpack .../0703-gwenview_4%3a18.04.0-1+b1_amd64.deb ...
Unpacking gwenview (4:18.04.0-1+b1) ...
Selecting previously unselected package hplip-data.
Preparing to unpack .../0704-hplip-data_3.17.10+repack0-5_all.deb ...
Unpacking hplip-data (3.17.10+repack0-5) ...
Selecting previously unselected package libsnmp-base.
Preparing to unpack .../0705-libsnmp-base_5.7.3+dfsg-4_all.deb ...
Unpacking libsnmp-base (5.7.3+dfsg-4) ...
Selecting previously unselected package libsnmp30:amd64.
Preparing to unpack .../0706-libsnmp30_5.7.3+dfsg-4_amd64.deb ...
Unpacking libsnmp30:amd64 (5.7.3+dfsg-4) ...
Selecting previously unselected package libhpmud0:amd64.
Preparing to unpack .../0707-libhpmud0_3.17.10+repack0-5_amd64.deb ...
Unpacking libhpmud0:amd64 (3.17.10+repack0-5) ...
Selecting previously unselected package libsane-hpaio:amd64.
Preparing to unpack .../0708-libsane-hpaio_3.17.10+repack0-5_amd64.deb ...
Unpacking libsane-hpaio:amd64 (3.17.10+repack0-5) ...
Selecting previously unselected package printer-driver-hpcups.
Preparing to unpack .../0709-printer-driver-hpcups_3.17.10+repack0-5_amd64.deb ...
Unpacking printer-driver-hpcups (3.17.10+repack0-5) ...
Selecting previously unselected package python3-dbus.
Preparing to unpack .../0710-python3-dbus_1.2.8-2+b1_amd64.deb ...
Unpacking python3-dbus (1.2.8-2+b1) ...
Selecting previously unselected package python3-gi.
Preparing to unpack .../0711-python3-gi_3.30.2-1_amd64.deb ...
Unpacking python3-gi (3.30.2-1) ...
Selecting previously unselected package python3-ptyprocess.
Preparing to unpack .../0712-python3-ptyprocess_0.6.0-1_all.deb ...
Unpacking python3-ptyprocess (0.6.0-1) ...
Selecting previously unselected package python3-pexpect.
Preparing to unpack .../0713-python3-pexpect_4.6.0-1_all.deb ...
Unpacking python3-pexpect (4.6.0-1) ...
Selecting previously unselected package python3-olefile.
Preparing to unpack .../0714-python3-olefile_0.46-1_all.deb ...
Unpacking python3-olefile (0.46-1) ...
Selecting previously unselected package python3-pil:amd64.
Preparing to unpack .../0715-python3-pil_4.3.0-2_amd64.deb ...
Unpacking python3-pil:amd64 (4.3.0-2) ...
Selecting previously unselected package python3-reportlab-accel:amd64.
Preparing to unpack .../0716-python3-reportlab-accel_3.5.9-1_amd64.deb ...
Unpacking python3-reportlab-accel:amd64 (3.5.9-1) ...
Selecting previously unselected package python3-reportlab.
Preparing to unpack .../0717-python3-reportlab_3.5.9-1_all.deb ...
Unpacking python3-reportlab (3.5.9-1) ...
Selecting previously unselected package hplip.
Preparing to unpack .../0718-hplip_3.17.10+repack0-5_amd64.deb ...
Unpacking hplip (3.17.10+repack0-5) ...
Selecting previously unselected package i965-va-driver:amd64.
Preparing to unpack .../0719-i965-va-driver_2.2.0+dfsg1-2_amd64.deb ...
Unpacking i965-va-driver:amd64 (2.2.0+dfsg1-2) ...
Selecting previously unselected package libencode-locale-perl.
Preparing to unpack .../0720-libencode-locale-perl_1.05-1_all.deb ...
Unpacking libencode-locale-perl (1.05-1) ...
Selecting previously unselected package libtimedate-perl.
Preparing to unpack .../0721-libtimedate-perl_2.3000-2_all.deb ...
Unpacking libtimedate-perl (2.3000-2) ...
Selecting previously unselected package libhttp-date-perl.
Preparing to unpack .../0722-libhttp-date-perl_6.02-1_all.deb ...
Unpacking libhttp-date-perl (6.02-1) ...
Selecting previously unselected package libfile-listing-perl.
Preparing to unpack .../0723-libfile-listing-perl_6.04-1_all.deb ...
Unpacking libfile-listing-perl (6.04-1) ...
Selecting previously unselected package libhtml-tagset-perl.
Preparing to unpack .../0724-libhtml-tagset-perl_3.20-3_all.deb ...
Unpacking libhtml-tagset-perl (3.20-3) ...
Selecting previously unselected package liburi-perl.
Preparing to unpack .../0725-liburi-perl_1.74-1_all.deb ...
Unpacking liburi-perl (1.74-1) ...
Selecting previously unselected package libhtml-parser-perl.
Preparing to unpack .../0726-libhtml-parser-perl_3.72-3+b2_amd64.deb ...
Unpacking libhtml-parser-perl (3.72-3+b2) ...
Selecting previously unselected package libhtml-tree-perl.
Preparing to unpack .../0727-libhtml-tree-perl_5.07-1_all.deb ...
Unpacking libhtml-tree-perl (5.07-1) ...
Selecting previously unselected package libio-html-perl.
Preparing to unpack .../0728-libio-html-perl_1.001-1_all.deb ...
Unpacking libio-html-perl (1.001-1) ...
Selecting previously unselected package liblwp-mediatypes-perl.
Preparing to unpack .../0729-liblwp-mediatypes-perl_6.02-1_all.deb ...
Unpacking liblwp-mediatypes-perl (6.02-1) ...
Selecting previously unselected package libhttp-message-perl.
Preparing to unpack .../0730-libhttp-message-perl_6.18-1_all.deb ...
Unpacking libhttp-message-perl (6.18-1) ...
Selecting previously unselected package libhttp-cookies-perl.
Preparing to unpack .../0731-libhttp-cookies-perl_6.04-1_all.deb ...
Unpacking libhttp-cookies-perl (6.04-1) ...
Selecting previously unselected package libhttp-negotiate-perl.
Preparing to unpack .../0732-libhttp-negotiate-perl_6.01-1_all.deb ...
Unpacking libhttp-negotiate-perl (6.01-1) ...
Selecting previously unselected package perl-openssl-defaults:amd64.
Preparing to unpack .../0733-perl-openssl-defaults_3_amd64.deb ...
Unpacking perl-openssl-defaults:amd64 (3) ...
Selecting previously unselected package libnet-ssleay-perl.
Preparing to unpack .../0734-libnet-ssleay-perl_1.85-2_amd64.deb ...
Unpacking libnet-ssleay-perl (1.85-2) ...
Selecting previously unselected package libio-socket-ssl-perl.
Preparing to unpack .../0735-libio-socket-ssl-perl_2.060-3_all.deb ...
Unpacking libio-socket-ssl-perl (2.060-3) ...
Selecting previously unselected package libnet-http-perl.
Preparing to unpack .../0736-libnet-http-perl_6.18-1_all.deb ...
Unpacking libnet-http-perl (6.18-1) ...
Selecting previously unselected package liblwp-protocol-https-perl.
Preparing to unpack .../0737-liblwp-protocol-https-perl_6.07-2_all.deb ...
Unpacking liblwp-protocol-https-perl (6.07-2) ...
Selecting previously unselected package libtry-tiny-perl.
Preparing to unpack .../0738-libtry-tiny-perl_0.30-1_all.deb ...
Unpacking libtry-tiny-perl (0.30-1) ...
Selecting previously unselected package libwww-robotrules-perl.
Preparing to unpack .../0739-libwww-robotrules-perl_6.02-1_all.deb ...
Unpacking libwww-robotrules-perl (6.02-1) ...
Selecting previously unselected package libwww-perl.
Preparing to unpack .../0740-libwww-perl_6.36-1_all.deb ...
Unpacking libwww-perl (6.36-1) ...
Selecting previously unselected package ieee-data.
Preparing to unpack .../0741-ieee-data_20180805.1_all.deb ...
Unpacking ieee-data (20180805.1) ...
Selecting previously unselected package iio-sensor-proxy.
Preparing to unpack .../0742-iio-sensor-proxy_2.4-2_amd64.deb ...
Unpacking iio-sensor-proxy (2.4-2) ...
Selecting previously unselected package im-config.
Preparing to unpack .../0743-im-config_0.38-1_all.deb ...
Unpacking im-config (0.38-1) ...
Selecting previously unselected package iputils-tracepath.
Preparing to unpack .../0744-iputils-tracepath_3%3a20180629-2_amd64.deb ...
Unpacking iputils-tracepath (3:20180629-2) ...
Selecting previously unselected package javascript-common.
Preparing to unpack .../0745-javascript-common_11_all.deb ...
Unpacking javascript-common (11) ...
Selecting previously unselected package libsignon-plugins-common1:amd64.
Preparing to unpack .../0746-libsignon-plugins-common1_8.59-2_amd64.deb ...
Unpacking libsignon-plugins-common1:amd64 (8.59-2) ...
Selecting previously unselected package signon-plugin-oauth2.
Preparing to unpack .../0747-signon-plugin-oauth2_0.22-1_amd64.deb ...
Unpacking signon-plugin-oauth2 (0.22-1) ...
Selecting previously unselected package libaccounts-glib0:amd64.
Preparing to unpack .../0748-libaccounts-glib0_1.23-1_amd64.deb ...
Unpacking libaccounts-glib0:amd64 (1.23-1) ...
Selecting previously unselected package libaccounts-qt5-1.
Preparing to unpack .../0749-libaccounts-qt5-1_1.15-2_amd64.deb ...
Unpacking libaccounts-qt5-1 (1.15-2) ...
Selecting previously unselected package libsignon-qt5-1:amd64.
Preparing to unpack .../0750-libsignon-qt5-1_8.59-2_amd64.deb ...
Unpacking libsignon-qt5-1:amd64 (8.59-2) ...
Selecting previously unselected package libkaccounts1:amd64.
Preparing to unpack .../0751-libkaccounts1_4%3a17.08.3-1_amd64.deb ...
Unpacking libkaccounts1:amd64 (4:17.08.3-1) ...
Selecting previously unselected package kaccounts-providers.
Preparing to unpack .../0752-kaccounts-providers_4%3a17.08.3-1_amd64.deb ...
Unpacking kaccounts-providers (4:17.08.3-1) ...
Selecting previously unselected package kactivities-bin.
Preparing to unpack .../0753-kactivities-bin_5.49.0-1_amd64.deb ...
Unpacking kactivities-bin (5.49.0-1) ...
Selecting previously unselected package libqt5sql5-sqlite:amd64.
Preparing to unpack .../0754-libqt5sql5-sqlite_5.11.1+dfsg-9_amd64.deb ...
Unpacking libqt5sql5-sqlite:amd64 (5.11.1+dfsg-9) ...
Selecting previously unselected package kactivitymanagerd.
Preparing to unpack .../0755-kactivitymanagerd_5.13.5-1_amd64.deb ...
Unpacking kactivitymanagerd (5.13.5-1) ...
Selecting previously unselected package libkf5akonadiagentbase5:amd64.
Preparing to unpack .../0756-libkf5akonadiagentbase5_4%3a17.12.3-3_amd64.deb ...
Unpacking libkf5akonadiagentbase5:amd64 (4:17.12.3-3) ...
Selecting previously unselected package libkf5akonadisearch-data.
Preparing to unpack .../0757-libkf5akonadisearch-data_4%3a17.12.3-1_all.deb ...
Unpacking libkf5akonadisearch-data (4:17.12.3-1) ...
Selecting previously unselected package libkf5akonadisearchcore5:amd64.
Preparing to unpack .../0758-libkf5akonadisearchcore5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5akonadisearchcore5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5akonadisearchxapian5:amd64.
Preparing to unpack .../0759-libkf5akonadisearchxapian5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5akonadisearchxapian5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5calendarcore5abi1:amd64.
Preparing to unpack .../0760-libkf5calendarcore5abi1_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5calendarcore5abi1:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5akonadisearch-bin.
Preparing to unpack .../0761-libkf5akonadisearch-bin_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5akonadisearch-bin (4:17.12.3-1) ...
Selecting previously unselected package libkf5threadweaver5:amd64.
Preparing to unpack .../0762-libkf5threadweaver5_5.49.0-1_amd64.deb ...
Unpacking libkf5threadweaver5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5runner5:amd64.
Preparing to unpack .../0763-libkf5runner5_5.49.0-1_amd64.deb ...
Unpacking libkf5runner5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5akonadisearch-plugins:amd64.
Preparing to unpack .../0764-libkf5akonadisearch-plugins_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5akonadisearch-plugins:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5akonadisearchdebug5:amd64.
Preparing to unpack .../0765-libkf5akonadisearchdebug5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5akonadisearchdebug5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5kaddressbookimportexport5:amd64.
Preparing to unpack .../0766-libkf5kaddressbookimportexport5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5kaddressbookimportexport5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5pimcommon-data.
Preparing to unpack .../0767-libkf5pimcommon-data_4%3a17.12.3-1_all.deb ...
Unpacking libkf5pimcommon-data (4:17.12.3-1) ...
Selecting previously unselected package libkf5imap-data.
Preparing to unpack .../0768-libkf5imap-data_18.08.1-1_all.deb ...
Unpacking libkf5imap-data (18.08.1-1) ...
Selecting previously unselected package libkf5imap5:amd64.
Preparing to unpack .../0769-libkf5imap5_18.08.1-1_amd64.deb ...
Unpacking libkf5imap5:amd64 (18.08.1-1) ...
Selecting previously unselected package libkf5pimcommonakonadi5:amd64.
Preparing to unpack .../0770-libkf5pimcommonakonadi5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5pimcommonakonadi5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package kaddressbook.
Preparing to unpack .../0771-kaddressbook_4%3a17.12.3-1_amd64.deb ...
Unpacking kaddressbook (4:17.12.3-1) ...
Selecting previously unselected package kamera.
Preparing to unpack .../0772-kamera_4%3a17.08.3-1_amd64.deb ...
Unpacking kamera (4:17.08.3-1) ...
Selecting previously unselected package kate5-data.
Preparing to unpack .../0773-kate5-data_4%3a18.08.0-1_all.deb ...
Unpacking kate5-data (4:18.08.0-1) ...
Selecting previously unselected package ktexteditor-data.
Preparing to unpack .../0774-ktexteditor-data_5.49.0-1_all.deb ...
Unpacking ktexteditor-data (5.49.0-1) ...
Selecting previously unselected package libjs-underscore.
Preparing to unpack .../0775-libjs-underscore_1.8.3~dfsg-1_all.deb ...
Unpacking libjs-underscore (1.8.3~dfsg-1) ...
Selecting previously unselected package libkf5texteditor-bin.
Preparing to unpack .../0776-libkf5texteditor-bin_5.49.0-1_amd64.deb ...
Unpacking libkf5texteditor-bin (5.49.0-1) ...
Selecting previously unselected package libeditorconfig0:amd64.
Preparing to unpack .../0777-libeditorconfig0_0.12.1-1.1_amd64.deb ...
Unpacking libeditorconfig0:amd64 (0.12.1-1.1) ...
Selecting previously unselected package libhttp-parser2.8:amd64.
Preparing to unpack .../0778-libhttp-parser2.8_2.8.1-1_amd64.deb ...
Unpacking libhttp-parser2.8:amd64 (2.8.1-1) ...
Selecting previously unselected package libmbedcrypto3:amd64.
Preparing to unpack .../0779-libmbedcrypto3_2.13.0-3_amd64.deb ...
Unpacking libmbedcrypto3:amd64 (2.13.0-3) ...
Selecting previously unselected package libmbedx509-0:amd64.
Preparing to unpack .../0780-libmbedx509-0_2.13.0-3_amd64.deb ...
Unpacking libmbedx509-0:amd64 (2.13.0-3) ...
Selecting previously unselected package libmbedtls12:amd64.
Preparing to unpack .../0781-libmbedtls12_2.13.0-3_amd64.deb ...
Unpacking libmbedtls12:amd64 (2.13.0-3) ...
Selecting previously unselected package libgit2-27:amd64.
Preparing to unpack .../0782-libgit2-27_0.27.4+dfsg.1-0.1+b1_amd64.deb ...
Unpacking libgit2-27:amd64 (0.27.4+dfsg.1-0.1+b1) ...
Selecting previously unselected package libkf5texteditor5:amd64.
Preparing to unpack .../0783-libkf5texteditor5_5.49.0-1_amd64.deb ...
Unpacking libkf5texteditor5:amd64 (5.49.0-1) ...
Selecting previously unselected package ktexteditor-katepart.
Preparing to unpack .../0784-ktexteditor-katepart_5.49.0-1_amd64.deb ...
Unpacking ktexteditor-katepart (5.49.0-1) ...
Selecting previously unselected package kate.
Preparing to unpack .../0785-kate_4%3a18.08.0-1_amd64.deb ...
Unpacking kate (4:18.08.0-1) ...
Selecting previously unselected package kcalc.
Preparing to unpack .../0786-kcalc_4%3a18.04.1-1_amd64.deb ...
Unpacking kcalc (4:18.04.1-1) ...
Selecting previously unselected package kde-cli-tools-data.
Preparing to unpack .../0787-kde-cli-tools-data_4%3a5.13.5-1_all.deb ...
Unpacking kde-cli-tools-data (4:5.13.5-1) ...
Selecting previously unselected package libkf5su-data.
Preparing to unpack .../0788-libkf5su-data_5.49.0-1_all.deb ...
Unpacking libkf5su-data (5.49.0-1) ...
Selecting previously unselected package libkf5su5:amd64.
Preparing to unpack .../0789-libkf5su5_5.49.0-1_amd64.deb ...
Unpacking libkf5su5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5su-bin.
Preparing to unpack .../0790-libkf5su-bin_5.49.0-1_amd64.deb ...
Unpacking libkf5su-bin (5.49.0-1) ...
Selecting previously unselected package libkworkspace5-5.
Preparing to unpack .../0791-libkworkspace5-5_4%3a5.13.5-1+b1_amd64.deb ...
Unpacking libkworkspace5-5 (4:5.13.5-1+b1) ...
Selecting previously unselected package kde-cli-tools.
Preparing to unpack .../0792-kde-cli-tools_4%3a5.13.5-1_amd64.deb ...
Unpacking kde-cli-tools (4:5.13.5-1) ...
Selecting previously unselected package libatk-bridge2.0-0:amd64.
Preparing to unpack .../0793-libatk-bridge2.0-0_2.30.0-2_amd64.deb ...
Unpacking libatk-bridge2.0-0:amd64 (2.30.0-2) ...
Selecting previously unselected package libsoup-gnome2.4-1:amd64.
Preparing to unpack .../0794-libsoup-gnome2.4-1_2.64.1-3_amd64.deb ...
Unpacking libsoup-gnome2.4-1:amd64 (2.64.1-3) ...
Selecting previously unselected package librest-0.7-0:amd64.
Preparing to unpack .../0795-librest-0.7-0_0.8.1-1_amd64.deb ...
Unpacking librest-0.7-0:amd64 (0.8.1-1) ...
Selecting previously unselected package libwayland-cursor0:amd64.
Preparing to unpack .../0796-libwayland-cursor0_1.16.0-1_amd64.deb ...
Unpacking libwayland-cursor0:amd64 (1.16.0-1) ...
Selecting previously unselected package libxinerama1:amd64.
Preparing to unpack .../0797-libxinerama1_2%3a1.1.4-1_amd64.deb ...
Unpacking libxinerama1:amd64 (2:1.1.4-1) ...
Selecting previously unselected package libgtk-3-common.
Preparing to unpack .../0798-libgtk-3-common_3.24.1-2_all.deb ...
Unpacking libgtk-3-common (3.24.1-2) ...
Selecting previously unselected package libgtk-3-0:amd64.
Preparing to unpack .../0799-libgtk-3-0_3.24.1-2_amd64.deb ...
Unpacking libgtk-3-0:amd64 (3.24.1-2) ...
Selecting previously unselected package libgtk2.0-common.
Preparing to unpack .../0800-libgtk2.0-common_2.24.32-3_all.deb ...
Unpacking libgtk2.0-common (2.24.32-3) ...
Selecting previously unselected package libgtk2.0-0:amd64.
Preparing to unpack .../0801-libgtk2.0-0_2.24.32-3_amd64.deb ...
Unpacking libgtk2.0-0:amd64 (2.24.32-3) ...
Selecting previously unselected package kde-config-gtk-style:amd64.
Preparing to unpack .../0802-kde-config-gtk-style_4%3a5.13.5-1_amd64.deb ...
Unpacking kde-config-gtk-style:amd64 (4:5.13.5-1) ...
Selecting previously unselected package kde-config-gtk-style-preview:amd64.
Preparing to unpack .../0803-kde-config-gtk-style-preview_4%3a5.13.5-1_amd64.deb ...
Unpacking kde-config-gtk-style-preview:amd64 (4:5.13.5-1) ...
Selecting previously unselected package kde-config-mailtransport:amd64.
Preparing to unpack .../0804-kde-config-mailtransport_17.12.3-1_amd64.deb ...
Unpacking kde-config-mailtransport:amd64 (17.12.3-1) ...
Selecting previously unselected package libkf5waylandserver5:amd64.
Preparing to unpack .../0805-libkf5waylandserver5_4%3a5.49.0-1_amd64.deb ...
Unpacking libkf5waylandserver5:amd64 (4:5.49.0-1) ...
Selecting previously unselected package libkscreenlocker5:amd64.
Preparing to unpack .../0806-libkscreenlocker5_5.13.5-1_amd64.deb ...
Unpacking libkscreenlocker5:amd64 (5.13.5-1) ...
Selecting previously unselected package kde-config-screenlocker.
Preparing to unpack .../0807-kde-config-screenlocker_5.13.5-1_amd64.deb ...
Unpacking kde-config-screenlocker (5.13.5-1) ...
Selecting previously unselected package kde-config-sddm.
Preparing to unpack .../0808-kde-config-sddm_4%3a5.13.4-1_amd64.deb ...
Unpacking kde-config-sddm (4:5.13.4-1) ...
Selecting previously unselected package qml-module-qtquick-privatewidgets:amd64.
Preparing to unpack .../0809-qml-module-qtquick-privatewidgets_5.11.1-2_amd64.deb ...
Unpacking qml-module-qtquick-privatewidgets:amd64 (5.11.1-2) ...
Selecting previously unselected package qml-module-qtquick-dialogs:amd64.
Preparing to unpack .../0810-qml-module-qtquick-dialogs_5.11.1-2_amd64.deb ...
Unpacking qml-module-qtquick-dialogs:amd64 (5.11.1-2) ...
Selecting previously unselected package libkf5purpose5:amd64.
Preparing to unpack .../0811-libkf5purpose5_5.49.0-1_amd64.deb ...
Unpacking libkf5purpose5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5purpose-bin:amd64.
Preparing to unpack .../0812-libkf5purpose-bin_5.49.0-1_amd64.deb ...
Unpacking libkf5purpose-bin:amd64 (5.49.0-1) ...
Selecting previously unselected package libxcb-cursor0:amd64.
Preparing to unpack .../0813-libxcb-cursor0_0.1.1-4_amd64.deb ...
Unpacking libxcb-cursor0:amd64 (0.1.1-4) ...
Selecting previously unselected package kde-spectacle.
Preparing to unpack .../0814-kde-spectacle_18.04.0-1_amd64.deb ...
Unpacking kde-spectacle (18.04.0-1) ...
Selecting previously unselected package libdlrestrictions1.
Preparing to unpack .../0815-libdlrestrictions1_0.15.28_amd64.deb ...
Unpacking libdlrestrictions1 (0.15.28) ...
Selecting previously unselected package qtcore4-l10n.
Preparing to unpack .../0816-qtcore4-l10n_4%3a4.8.7+dfsg-17_all.deb ...
Unpacking qtcore4-l10n (4:4.8.7+dfsg-17) ...
Selecting previously unselected package libqtcore4:amd64.
Preparing to unpack .../0817-libqtcore4_4%3a4.8.7+dfsg-17_amd64.deb ...
Unpacking libqtcore4:amd64 (4:4.8.7+dfsg-17) ...
Selecting previously unselected package libqt4-xml:amd64.
Preparing to unpack .../0818-libqt4-xml_4%3a4.8.7+dfsg-17_amd64.deb ...
Unpacking libqt4-xml:amd64 (4:4.8.7+dfsg-17) ...
Selecting previously unselected package libqtdbus4:amd64.
Preparing to unpack .../0819-libqtdbus4_4%3a4.8.7+dfsg-17_amd64.deb ...
Unpacking libqtdbus4:amd64 (4:4.8.7+dfsg-17) ...
Selecting previously unselected package qtchooser.
Preparing to unpack .../0820-qtchooser_64-ga1b6736-5_amd64.deb ...
Unpacking qtchooser (64-ga1b6736-5) ...
Selecting previously unselected package qdbus.
Preparing to unpack .../0821-qdbus_4%3a4.8.7+dfsg-17_amd64.deb ...
Unpacking qdbus (4:4.8.7+dfsg-17) ...
Selecting previously unselected package libqt4-dbus:amd64.
Preparing to unpack .../0822-libqt4-dbus_4%3a4.8.7+dfsg-17_amd64.deb ...
Unpacking libqt4-dbus:amd64 (4:4.8.7+dfsg-17) ...
Selecting previously unselected package libqt4-network:amd64.
Preparing to unpack .../0823-libqt4-network_4%3a4.8.7+dfsg-17_amd64.deb ...
Unpacking libqt4-network:amd64 (4:4.8.7+dfsg-17) ...
Selecting previously unselected package libkdecore5.
Preparing to unpack .../0824-libkdecore5_4%3a4.14.38-2_amd64.deb ...
Unpacking libkdecore5 (4:4.14.38-2) ...
Selecting previously unselected package libattica0.4:amd64.
Preparing to unpack .../0825-libattica0.4_0.4.2-2_amd64.deb ...
Unpacking libattica0.4:amd64 (0.4.2-2) ...
Selecting previously unselected package libaudio2:amd64.
Preparing to unpack .../0826-libaudio2_1.9.4-6_amd64.deb ...
Unpacking libaudio2:amd64 (1.9.4-6) ...
Selecting previously unselected package libqtgui4:amd64.
Preparing to unpack .../0827-libqtgui4_4%3a4.8.7+dfsg-17_amd64.deb ...
Unpacking libqtgui4:amd64 (4:4.8.7+dfsg-17) ...
Selecting previously unselected package libdbusmenu-qt2:amd64.
Preparing to unpack .../0828-libdbusmenu-qt2_0.9.3+16.04.20160218-1_amd64.deb ...
Unpacking libdbusmenu-qt2:amd64 (0.9.3+16.04.20160218-1) ...
Selecting previously unselected package libqt4-svg:amd64.
Preparing to unpack .../0829-libqt4-svg_4%3a4.8.7+dfsg-17_amd64.deb ...
Unpacking libqt4-svg:amd64 (4:4.8.7+dfsg-17) ...
Selecting previously unselected package libkdeui5.
Preparing to unpack .../0830-libkdeui5_4%3a4.14.38-2_amd64.deb ...
Unpacking libkdeui5 (4:4.14.38-2) ...
Selecting previously unselected package kde-style-breeze-qt4.
Preparing to unpack .../0831-kde-style-breeze-qt4_4%3a5.13.4-1_amd64.deb ...
Unpacking kde-style-breeze-qt4 (4:5.13.4-1) ...
Selecting previously unselected package liboxygenstyle5-5.
Preparing to unpack .../0832-liboxygenstyle5-5_4%3a5.13.4-1_amd64.deb ...
Unpacking liboxygenstyle5-5 (4:5.13.4-1) ...
Selecting previously unselected package liboxygenstyleconfig5-5.
Preparing to unpack .../0833-liboxygenstyleconfig5-5_4%3a5.13.4-1_amd64.deb ...
Unpacking liboxygenstyleconfig5-5 (4:5.13.4-1) ...
Selecting previously unselected package kde-style-oxygen-qt5.
Preparing to unpack .../0834-kde-style-oxygen-qt5_4%3a5.13.4-1_amd64.deb ...
Unpacking kde-style-oxygen-qt5 (4:5.13.4-1) ...
Selecting previously unselected package libqtcurve-utils2:amd64.
Preparing to unpack .../0835-libqtcurve-utils2_1.9-2_amd64.deb ...
Unpacking libqtcurve-utils2:amd64 (1.9-2) ...
Selecting previously unselected package kde-style-qtcurve-qt4:amd64.
Preparing to unpack .../0836-kde-style-qtcurve-qt4_1.9-2_amd64.deb ...
Unpacking kde-style-qtcurve-qt4:amd64 (1.9-2) ...
Selecting previously unselected package libkf5kdelibs4support-data.
Preparing to unpack .../0837-libkf5kdelibs4support-data_5.49.0-1_all.deb ...
Unpacking libkf5kdelibs4support-data (5.49.0-1) ...
Selecting previously unselected package libkf5kdelibs4support5:amd64.
Preparing to unpack .../0838-libkf5kdelibs4support5_5.49.0-1_amd64.deb ...
Unpacking libkf5kdelibs4support5:amd64 (5.49.0-1) ...
Selecting previously unselected package kde-style-qtcurve-qt5:amd64.
Preparing to unpack .../0839-kde-style-qtcurve-qt5_1.9-2_amd64.deb ...
Unpacking kde-style-qtcurve-qt5:amd64 (1.9-2) ...
Selecting previously unselected package libqca-qt5-2:amd64.
Preparing to unpack .../0840-libqca-qt5-2_2.1.3-2_amd64.deb ...
Unpacking libqca-qt5-2:amd64 (2.1.3-2) ...
Selecting previously unselected package libqca-qt5-2-plugins:amd64.
Preparing to unpack .../0841-libqca-qt5-2-plugins_2.1.3-2_amd64.deb ...
Unpacking libqca-qt5-2-plugins:amd64 (2.1.3-2) ...
Selecting previously unselected package sshfs.
Preparing to unpack .../0842-sshfs_2.10+repack-2_amd64.deb ...
Unpacking sshfs (2.10+repack-2) ...
Selecting previously unselected package libfakekey0:amd64.
Preparing to unpack .../0843-libfakekey0_0.1-10_amd64.deb ...
Unpacking libfakekey0:amd64 (0.1-10) ...
Selecting previously unselected package kdeconnect.
Preparing to unpack .../0844-kdeconnect_1.3.3-1_amd64.deb ...
Unpacking kdeconnect (1.3.3-1) ...
Selecting previously unselected package kded5.
Preparing to unpack .../0845-kded5_5.49.0-1_amd64.deb ...
Unpacking kded5 (5.49.0-1) ...
Selecting previously unselected package kdelibs5-data.
Preparing to unpack .../0846-kdelibs5-data_4%3a4.14.38-2_all.deb ...
Unpacking kdelibs5-data (4:4.14.38-2) ...
Selecting previously unselected package libkf5akonadicalendar-data.
Preparing to unpack .../0847-libkf5akonadicalendar-data_4%3a17.12.3-1_all.deb ...
Unpacking libkf5akonadicalendar-data (4:17.12.3-1) ...
Selecting previously unselected package libkf5calendarcore5abi2:amd64.
Preparing to unpack .../0848-libkf5calendarcore5abi2_4%3a18.08.1-1_amd64.deb ...
Unpacking libkf5calendarcore5abi2:amd64 (4:18.08.1-1) ...
Selecting previously unselected package libkf5calendarutils5:amd64.
Preparing to unpack .../0849-libkf5calendarutils5_4%3a18.08.1-1_amd64.deb ...
Unpacking libkf5calendarutils5:amd64 (4:18.08.1-1) ...
Selecting previously unselected package libkf5akonadicalendar5abi1:amd64.
Preparing to unpack .../0850-libkf5akonadicalendar5abi1_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5akonadicalendar5abi1:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5akonadinotes5:amd64.
Preparing to unpack .../0851-libkf5akonadinotes5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5akonadinotes5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5calendarsupport-data.
Preparing to unpack .../0852-libkf5calendarsupport-data_4%3a17.12.3-1_all.deb ...
Unpacking libkf5calendarsupport-data (4:17.12.3-1) ...
Selecting previously unselected package libkf5holidays-data.
Preparing to unpack .../0853-libkf5holidays-data_1%3a5.49.0-1_all.deb ...
Unpacking libkf5holidays-data (1:5.49.0-1) ...
Selecting previously unselected package libkf5holidays5:amd64.
Preparing to unpack .../0854-libkf5holidays5_1%3a5.49.0-1_amd64.deb ...
Unpacking libkf5holidays5:amd64 (1:5.49.0-1) ...
Selecting previously unselected package libkf5kdepimdbusinterfaces5:amd64.
Preparing to unpack .../0855-libkf5kdepimdbusinterfaces5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5kdepimdbusinterfaces5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5calendarsupport5abi1:amd64.
Preparing to unpack .../0856-libkf5calendarsupport5abi1_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5calendarsupport5abi1:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5eventviews-data.
Preparing to unpack .../0857-libkf5eventviews-data_4%3a17.12.3-2_all.deb ...
Unpacking libkf5eventviews-data (4:17.12.3-2) ...
Selecting previously unselected package libkgantt2:amd64.
Preparing to unpack .../0858-libkgantt2_2.6.1-1_amd64.deb ...
Unpacking libkgantt2:amd64 (2.6.1-1) ...
Selecting previously unselected package libkf5eventviews5:amd64.
Preparing to unpack .../0859-libkf5eventviews5_4%3a17.12.3-2_amd64.deb ...
Unpacking libkf5eventviews5:amd64 (4:17.12.3-2) ...
Selecting previously unselected package libkf5incidenceeditor-data.
Preparing to unpack .../0860-libkf5incidenceeditor-data_17.12.3-2_all.deb ...
Unpacking libkf5incidenceeditor-data (17.12.3-2) ...
Selecting previously unselected package libkf5incidenceeditor5abi1:amd64.
Preparing to unpack .../0861-libkf5incidenceeditor5abi1_17.12.3-2_amd64.deb ...
Unpacking libkf5incidenceeditor5abi1:amd64 (17.12.3-2) ...
Selecting previously unselected package libkf5ksieve-data.
Preparing to unpack .../0862-libkf5ksieve-data_4%3a17.12.3-1_all.deb ...
Unpacking libkf5ksieve-data (4:17.12.3-1) ...
Selecting previously unselected package libkf5kmanagesieve5:amd64.
Preparing to unpack .../0863-libkf5kmanagesieve5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5kmanagesieve5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5ksieve5:amd64.
Preparing to unpack .../0864-libkf5ksieve5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5ksieve5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5ksieveui5:amd64.
Preparing to unpack .../0865-libkf5ksieveui5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5ksieveui5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5mailcommon-data.
Preparing to unpack .../0866-libkf5mailcommon-data_4%3a17.12.3-1_all.deb ...
Unpacking libkf5mailcommon-data (4:17.12.3-1) ...
Selecting previously unselected package libkf5mailimporter5:amd64.
Preparing to unpack .../0867-libkf5mailimporter5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5mailimporter5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5followupreminder5:amd64.
Preparing to unpack .../0868-libkf5followupreminder5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5followupreminder5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5sendlater5:amd64.
Preparing to unpack .../0869-libkf5sendlater5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5sendlater5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5templateparser5:amd64.
Preparing to unpack .../0870-libkf5templateparser5_4%3a17.12.3-3_amd64.deb ...
Unpacking libkf5templateparser5:amd64 (4:17.12.3-3) ...
Selecting previously unselected package libkf5messagecomposer5:amd64.
Preparing to unpack .../0871-libkf5messagecomposer5_4%3a17.12.3-3_amd64.deb ...
Unpacking libkf5messagecomposer5:amd64 (4:17.12.3-3) ...
Selecting previously unselected package libkf5mailcommon5abi1:amd64.
Preparing to unpack .../0872-libkf5mailcommon5abi1_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5mailcommon5abi1:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5tnef5:amd64.
Preparing to unpack .../0873-libkf5tnef5_4%3a18.08.1-1_amd64.deb ...
Unpacking libkf5tnef5:amd64 (4:18.08.1-1) ...
Selecting previously unselected package libkpimimportwizard5:amd64.
Preparing to unpack .../0874-libkpimimportwizard5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkpimimportwizard5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package kdepim-addons:amd64.
Preparing to unpack .../0875-kdepim-addons_17.12.3-2_amd64.deb ...
Unpacking kdepim-addons:amd64 (17.12.3-2) ...
Selecting previously unselected package libmariadbclient18:amd64.
Preparing to unpack .../0876-libmariadbclient18_1%3a10.1.37-1_amd64.deb ...
Unpacking libmariadbclient18:amd64 (1:10.1.37-1) ...
Selecting previously unselected package libqt5sql5-mysql:amd64.
Preparing to unpack .../0877-libqt5sql5-mysql_5.11.1+dfsg-9_amd64.deb ...
Unpacking libqt5sql5-mysql:amd64 (5.11.1+dfsg-9) ...
Selecting previously unselected package akonadi-backend-mysql.
Preparing to unpack .../0878-akonadi-backend-mysql_4%3a17.12.3-3_all.deb ...
Unpacking akonadi-backend-mysql (4:17.12.3-3) ...
Selecting previously unselected package akonadi-server.
Preparing to unpack .../0879-akonadi-server_4%3a17.12.3-3_amd64.deb ...
Unpacking akonadi-server (4:17.12.3-3) ...
Selecting previously unselected package kio-ldap:amd64.
Preparing to unpack .../0880-kio-ldap_17.12.3-1_amd64.deb ...
Unpacking kio-ldap:amd64 (17.12.3-1) ...
Selecting previously unselected package kio-sieve:amd64.
Preparing to unpack .../0881-kio-sieve_4%3a17.12.3-1_amd64.deb ...
Unpacking kio-sieve:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5alarmcalendar5:amd64.
Preparing to unpack .../0882-libkf5alarmcalendar5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5alarmcalendar5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libboost-system1.62.0:amd64.
Preparing to unpack .../0883-libboost-system1.62.0_1.62.0+dfsg-10_amd64.deb ...
Unpacking libboost-system1.62.0:amd64 (1.62.0+dfsg-10) ...
Selecting previously unselected package libboost-thread1.62.0:amd64.
Preparing to unpack .../0884-libboost-thread1.62.0_1.62.0+dfsg-10_amd64.deb ...
Unpacking libboost-thread1.62.0:amd64 (1.62.0+dfsg-10) ...
Selecting previously unselected package libxerces-c3.2:amd64.
Preparing to unpack .../0885-libxerces-c3.2_3.2.2+debian-1+b1_amd64.deb ...
Unpacking libxerces-c3.2:amd64 (3.2.2+debian-1+b1) ...
Selecting previously unselected package libkolabxml1v5.
Preparing to unpack .../0886-libkolabxml1v5_1.1.6-3+b1_amd64.deb ...
Unpacking libkolabxml1v5 (1.1.6-3+b1) ...
Selecting previously unselected package libkpimgapi-data.
Preparing to unpack .../0887-libkpimgapi-data_17.12.3-1_all.deb ...
Unpacking libkpimgapi-data (17.12.3-1) ...
Selecting previously unselected package libqt5test5:amd64.
Preparing to unpack .../0888-libqt5test5_5.11.1+dfsg-9_amd64.deb ...
Unpacking libqt5test5:amd64 (5.11.1+dfsg-9) ...
Selecting previously unselected package libqt5webengine5:amd64.
Preparing to unpack .../0889-libqt5webengine5_5.11.1+dfsg-5pureos1_amd64.deb ...
Unpacking libqt5webengine5:amd64 (5.11.1+dfsg-5pureos1) ...
Selecting previously unselected package libkpimgapicore5:amd64.
Preparing to unpack .../0890-libkpimgapicore5_17.12.3-1_amd64.deb ...
Unpacking libkpimgapicore5:amd64 (17.12.3-1) ...
Selecting previously unselected package libkpimgapicalendar5:amd64.
Preparing to unpack .../0891-libkpimgapicalendar5_17.12.3-1_amd64.deb ...
Unpacking libkpimgapicalendar5:amd64 (17.12.3-1) ...
Selecting previously unselected package libkpimgapicontacts5:amd64.
Preparing to unpack .../0892-libkpimgapicontacts5_17.12.3-1_amd64.deb ...
Unpacking libkpimgapicontacts5:amd64 (17.12.3-1) ...
Selecting previously unselected package libkpimgapitasks5:amd64.
Preparing to unpack .../0893-libkpimgapitasks5_17.12.3-1_amd64.deb ...
Unpacking libkpimgapitasks5:amd64 (17.12.3-1) ...
Selecting previously unselected package libkpimkdav-data.
Preparing to unpack .../0894-libkpimkdav-data_17.12.3-1_all.deb ...
Unpacking libkpimkdav-data (17.12.3-1) ...
Selecting previously unselected package libqt5xmlpatterns5:amd64.
Preparing to unpack .../0895-libqt5xmlpatterns5_5.11.1-3_amd64.deb ...
Unpacking libqt5xmlpatterns5:amd64 (5.11.1-3) ...
Selecting previously unselected package libkpimkdav5abi1:amd64.
Preparing to unpack .../0896-libkpimkdav5abi1_17.12.3-1_amd64.deb ...
Unpacking libkpimkdav5abi1:amd64 (17.12.3-1) ...
Selecting previously unselected package kdepim-runtime.
Preparing to unpack .../0897-kdepim-runtime_4%3a17.12.3-2_amd64.deb ...
Unpacking kdepim-runtime (4:17.12.3-2) ...
Selecting previously unselected package kdepim-themeeditors.
Preparing to unpack .../0898-kdepim-themeeditors_4%3a17.12.3-1_amd64.deb ...
Unpacking kdepim-themeeditors (4:17.12.3-1) ...
Selecting previously unselected package kdeplasma-addons-data.
Preparing to unpack .../0899-kdeplasma-addons-data_4%3a5.13.5-1_all.deb ...
Unpacking kdeplasma-addons-data (4:5.13.5-1) ...
Selecting previously unselected package libxml2-utils.
Preparing to unpack .../0900-libxml2-utils_2.9.4+dfsg1-7+b2_amd64.deb ...
Unpacking libxml2-utils (2.9.4+dfsg1-7+b2) ...
Selecting previously unselected package kdoctools5.
Preparing to unpack .../0901-kdoctools5_5.49.0-1_amd64.deb ...
Unpacking kdoctools5 (5.49.0-1) ...
Selecting previously unselected package keditbookmarks.
Preparing to unpack .../0902-keditbookmarks_17.08.3-2_amd64.deb ...
Unpacking keditbookmarks (17.08.3-2) ...
Selecting previously unselected package kgamma5.
Preparing to unpack .../0903-kgamma5_5.13.4-1_amd64.deb ...
Unpacking kgamma5 (5.13.4-1) ...
Selecting previously unselected package libkf5khtml-data.
Preparing to unpack .../0904-libkf5khtml-data_5.49.0-1_all.deb ...
Unpacking libkf5khtml-data (5.49.0-1) ...
Selecting previously unselected package libgif7:amd64.
Preparing to unpack .../0905-libgif7_5.1.4-3_amd64.deb ...
Unpacking libgif7:amd64 (5.1.4-3) ...
Selecting previously unselected package libkf5js5:amd64.
Preparing to unpack .../0906-libkf5js5_5.49.0-1_amd64.deb ...
Unpacking libkf5js5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5khtml5:amd64.
Preparing to unpack .../0907-libkf5khtml5_5.49.0-1_amd64.deb ...
Unpacking libkf5khtml5:amd64 (5.49.0-1) ...
Selecting previously unselected package khelpcenter.
Preparing to unpack .../0908-khelpcenter_4%3a18.04.0-1_amd64.deb ...
Unpacking khelpcenter (4:18.04.0-1) ...
Selecting previously unselected package khotkeys-data.
Preparing to unpack .../0909-khotkeys-data_4%3a5.13.5-1_all.deb ...
Unpacking khotkeys-data (4:5.13.5-1) ...
Selecting previously unselected package khotkeys.
Preparing to unpack .../0910-khotkeys_4%3a5.13.5-1_amd64.deb ...
Unpacking khotkeys (4:5.13.5-1) ...
Selecting previously unselected package kimageformat-plugins.
Preparing to unpack .../0911-kimageformat-plugins_5.49.0-1_amd64.deb ...
Unpacking kimageformat-plugins (5.49.0-1) ...
Selecting previously unselected package kwin-data.
Preparing to unpack .../0912-kwin-data_4%3a5.13.5-1_all.deb ...
Unpacking kwin-data (4:5.13.5-1) ...
Selecting previously unselected package libkwinxrenderutils11.
Preparing to unpack .../0913-libkwinxrenderutils11_4%3a5.13.5-1_amd64.deb ...
Unpacking libkwinxrenderutils11 (4:5.13.5-1) ...
Selecting previously unselected package libkwineffects11.
Preparing to unpack .../0914-libkwineffects11_4%3a5.13.5-1_amd64.deb ...
Unpacking libkwineffects11 (4:5.13.5-1) ...
Selecting previously unselected package libqt5multimedia5:amd64.
Preparing to unpack .../0915-libqt5multimedia5_5.11.1-2_amd64.deb ...
Unpacking libqt5multimedia5:amd64 (5.11.1-2) ...
Selecting previously unselected package libqt5multimediaquick5:amd64.
Preparing to unpack .../0916-libqt5multimediaquick5_5.11.1-2_amd64.deb ...
Unpacking libqt5multimediaquick5:amd64 (5.11.1-2) ...
Selecting previously unselected package qml-module-qtmultimedia:amd64.
Preparing to unpack .../0917-qml-module-qtmultimedia_5.11.1-2_amd64.deb ...
Unpacking qml-module-qtmultimedia:amd64 (5.11.1-2) ...
Selecting previously unselected package libkwinglutils11.
Preparing to unpack .../0918-libkwinglutils11_4%3a5.13.5-1_amd64.deb ...
Unpacking libkwinglutils11 (4:5.13.5-1) ...
Selecting previously unselected package libkwin4-effect-builtins1.
Preparing to unpack .../0919-libkwin4-effect-builtins1_4%3a5.13.5-1_amd64.deb ...
Unpacking libkwin4-effect-builtins1 (4:5.13.5-1) ...
Selecting previously unselected package kwin-common.
Preparing to unpack .../0920-kwin-common_4%3a5.13.5-1_amd64.deb ...
Unpacking kwin-common (4:5.13.5-1) ...
Selecting previously unselected package libkf5config-bin.
Preparing to unpack .../0921-libkf5config-bin_5.49.0-1_amd64.deb ...
Unpacking libkf5config-bin (5.49.0-1) ...
Selecting previously unselected package milou.
Preparing to unpack .../0922-milou_4%3a5.13.5-1_amd64.deb ...
Unpacking milou (4:5.13.5-1) ...
Selecting previously unselected package libkf5kirigami2-5.
Preparing to unpack .../0923-libkf5kirigami2-5_5.49.0-1_amd64.deb ...
Unpacking libkf5kirigami2-5 (5.49.0-1) ...
Selecting previously unselected package qml-module-org-kde-kirigami2.
Preparing to unpack .../0924-qml-module-org-kde-kirigami2_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-kirigami2 (5.49.0-1) ...
Selecting previously unselected package qml-module-org-kde-qqc2desktopstyle.
Preparing to unpack .../0925-qml-module-org-kde-qqc2desktopstyle_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-qqc2desktopstyle (5.49.0-1) ...
Selecting previously unselected package plasma-integration.
Preparing to unpack .../0926-plasma-integration_5.13.5-1_amd64.deb ...
Unpacking plasma-integration (5.13.5-1) ...
Selecting previously unselected package qdbus-qt5.
Preparing to unpack .../0927-qdbus-qt5_5.11.1-6_amd64.deb ...
Unpacking qdbus-qt5 (5.11.1-6) ...
Selecting previously unselected package qml-module-org-kde-draganddrop:amd64.
Preparing to unpack .../0928-qml-module-org-kde-draganddrop_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-draganddrop:amd64 (5.49.0-1) ...
Selecting previously unselected package qml-module-org-kde-kcoreaddons:amd64.
Preparing to unpack .../0929-qml-module-org-kde-kcoreaddons_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-kcoreaddons:amd64 (5.49.0-1) ...
Selecting previously unselected package qml-module-org-kde-kholidays:amd64.
Preparing to unpack .../0930-qml-module-org-kde-kholidays_1%3a5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-kholidays:amd64 (1:5.49.0-1) ...
Selecting previously unselected package qml-module-org-kde-kwindowsystem:amd64.
Preparing to unpack .../0931-qml-module-org-kde-kwindowsystem_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-kwindowsystem:amd64 (5.49.0-1) ...
Selecting previously unselected package qml-module-org-kde-solid:amd64.
Preparing to unpack .../0932-qml-module-org-kde-solid_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-solid:amd64 (5.49.0-1) ...
Selecting previously unselected package qml-module-qt-labs-folderlistmodel:amd64.
Preparing to unpack .../0933-qml-module-qt-labs-folderlistmodel_5.11.1-5_amd64.deb ...
Unpacking qml-module-qt-labs-folderlistmodel:amd64 (5.11.1-5) ...
Selecting previously unselected package libblockdev-utils2:amd64.
Preparing to unpack .../0934-libblockdev-utils2_2.20-3_amd64.deb ...
Unpacking libblockdev-utils2:amd64 (2.20-3) ...
Selecting previously unselected package libblockdev-part-err2:amd64.
Preparing to unpack .../0935-libblockdev-part-err2_2.20-3_amd64.deb ...
Unpacking libblockdev-part-err2:amd64 (2.20-3) ...
Selecting previously unselected package gdisk.
Preparing to unpack .../0936-gdisk_1.0.3-1+b1_amd64.deb ...
Unpacking gdisk (1.0.3-1+b1) ...
Selecting previously unselected package libblockdev-part2:amd64.
Preparing to unpack .../0937-libblockdev-part2_2.20-3_amd64.deb ...
Unpacking libblockdev-part2:amd64 (2.20-3) ...
Selecting previously unselected package libblockdev-swap2:amd64.
Preparing to unpack .../0938-libblockdev-swap2_2.20-3_amd64.deb ...
Unpacking libblockdev-swap2:amd64 (2.20-3) ...
Selecting previously unselected package libblockdev-loop2:amd64.
Preparing to unpack .../0939-libblockdev-loop2_2.20-3_amd64.deb ...
Unpacking libblockdev-loop2:amd64 (2.20-3) ...
Selecting previously unselected package libblockdev-fs2:amd64.
Preparing to unpack .../0940-libblockdev-fs2_2.20-3_amd64.deb ...
Unpacking libblockdev-fs2:amd64 (2.20-3) ...
Selecting previously unselected package parted.
Preparing to unpack .../0941-parted_3.2-23_amd64.deb ...
Unpacking parted (3.2-23) ...
Selecting previously unselected package libblockdev2:amd64.
Preparing to unpack .../0942-libblockdev2_2.20-3_amd64.deb ...
Unpacking libblockdev2:amd64 (2.20-3) ...
Selecting previously unselected package libudisks2-0:amd64.
Preparing to unpack .../0943-libudisks2-0_2.8.1-2_amd64.deb ...
Unpacking libudisks2-0:amd64 (2.8.1-2) ...
Selecting previously unselected package udisks2.
Preparing to unpack .../0944-udisks2_2.8.1-2_amd64.deb ...
Unpacking udisks2 (2.8.1-2) ...
Selecting previously unselected package libfontenc1:amd64.
Preparing to unpack .../0945-libfontenc1_1%3a1.1.3-1+b2_amd64.deb ...
Unpacking libfontenc1:amd64 (1:1.1.3-1+b2) ...
Selecting previously unselected package libxft2:amd64.
Preparing to unpack .../0946-libxft2_2.3.2-2_amd64.deb ...
Unpacking libxft2:amd64 (2.3.2-2) ...
Selecting previously unselected package libxxf86dga1:amd64.
Preparing to unpack .../0947-libxxf86dga1_2%3a1.1.4-1+b3_amd64.deb ...
Unpacking libxxf86dga1:amd64 (2:1.1.4-1+b3) ...
Selecting previously unselected package x11-utils.
Preparing to unpack .../0948-x11-utils_7.7+4_amd64.deb ...
Unpacking x11-utils (7.7+4) ...
Selecting previously unselected package libcln6.
Preparing to unpack .../0949-libcln6_1.3.4-4_amd64.deb ...
Unpacking libcln6 (1.3.4-4) ...
Selecting previously unselected package libcolorcorrect5.
Preparing to unpack .../0950-libcolorcorrect5_4%3a5.13.5-1+b1_amd64.deb ...
Unpacking libcolorcorrect5 (4:5.13.5-1+b1) ...
Selecting previously unselected package libgps23:amd64.
Preparing to unpack .../0951-libgps23_3.17-5+b1_amd64.deb ...
Unpacking libgps23:amd64 (3.17-5+b1) ...
Selecting previously unselected package libkf5jsembed-data.
Preparing to unpack .../0952-libkf5jsembed-data_5.49.0-1_all.deb ...
Unpacking libkf5jsembed-data (5.49.0-1) ...
Selecting previously unselected package libkf5jsembed5:amd64.
Preparing to unpack .../0953-libkf5jsembed5_5.49.0-1_amd64.deb ...
Unpacking libkf5jsembed5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5networkmanagerqt6.
Preparing to unpack .../0954-libkf5networkmanagerqt6_5.49.0-1_amd64.deb ...
Unpacking libkf5networkmanagerqt6 (5.49.0-1) ...
Selecting previously unselected package libkf5sysguard-data.
Preparing to unpack .../0955-libkf5sysguard-data_4%3a5.13.4-1_all.deb ...
Unpacking libkf5sysguard-data (4:5.13.4-1) ...
Selecting previously unselected package libksgrd7.
Preparing to unpack .../0956-libksgrd7_4%3a5.13.4-1_amd64.deb ...
Unpacking libksgrd7 (4:5.13.4-1) ...
Selecting previously unselected package libplasma-geolocation-interface5.
Preparing to unpack .../0957-libplasma-geolocation-interface5_4%3a5.13.5-1+b1_amd64.deb ...
Unpacking libplasma-geolocation-interface5 (4:5.13.5-1+b1) ...
Selecting previously unselected package libprocesscore7.
Preparing to unpack .../0958-libprocesscore7_4%3a5.13.4-1_amd64.deb ...
Unpacking libprocesscore7 (4:5.13.4-1) ...
Selecting previously unselected package libprocessui7.
Preparing to unpack .../0959-libprocessui7_4%3a5.13.4-1_amd64.deb ...
Unpacking libprocessui7 (4:5.13.4-1) ...
Selecting previously unselected package libqalculate5-data.
Preparing to unpack .../0960-libqalculate5-data_0.9.7-9.2_all.deb ...
Unpacking libqalculate5-data (0.9.7-9.2) ...
Selecting previously unselected package libqalculate5v5:amd64.
Preparing to unpack .../0961-libqalculate5v5_0.9.7-9.2+b1_amd64.deb ...
Unpacking libqalculate5v5:amd64 (0.9.7-9.2+b1) ...
Selecting previously unselected package libtaskmanager6.
Preparing to unpack .../0962-libtaskmanager6_4%3a5.13.5-1+b1_amd64.deb ...
Unpacking libtaskmanager6 (4:5.13.5-1+b1) ...
Selecting previously unselected package libweather-ion7.
Preparing to unpack .../0963-libweather-ion7_4%3a5.13.5-1+b1_amd64.deb ...
Unpacking libweather-ion7 (4:5.13.5-1+b1) ...
Selecting previously unselected package plasma-workspace.
Preparing to unpack .../0964-plasma-workspace_4%3a5.13.5-1+b1_amd64.deb ...
Unpacking plasma-workspace (4:5.13.5-1+b1) ...
Selecting previously unselected package kinfocenter.
Preparing to unpack .../0965-kinfocenter_4%3a5.13.4-1_amd64.deb ...
Unpacking kinfocenter (4:5.13.4-1) ...
Selecting previously unselected package kio-extras-data.
Preparing to unpack .../0966-kio-extras-data_4%3a18.08.3-1_all.deb ...
Unpacking kio-extras-data (4:18.08.3-1) ...
Selecting previously unselected package libkf5dnssd-data.
Preparing to unpack .../0967-libkf5dnssd-data_5.49.0-1_all.deb ...
Unpacking libkf5dnssd-data (5.49.0-1) ...
Selecting previously unselected package libkf5dnssd5:amd64.
Preparing to unpack .../0968-libkf5dnssd5_5.49.0-1_amd64.deb ...
Unpacking libkf5dnssd5:amd64 (5.49.0-1) ...
Selecting previously unselected package libssh-4:amd64.
Preparing to unpack .../0969-libssh-4_0.8.4-3_amd64.deb ...
Unpacking libssh-4:amd64 (0.8.4-3) ...
Selecting previously unselected package kio-extras.
Preparing to unpack .../0970-kio-extras_4%3a18.08.3-1_amd64.deb ...
Unpacking kio-extras (4:18.08.3-1) ...
Selecting previously unselected package paperkey.
Preparing to unpack .../0971-paperkey_1.6-1_amd64.deb ...
Unpacking paperkey (1.6-1) ...
Selecting previously unselected package pinentry-qt.
Preparing to unpack .../0972-pinentry-qt_1.1.0-1+b1_amd64.deb ...
Unpacking pinentry-qt (1.1.0-1+b1) ...
Selecting previously unselected package kleopatra.
Preparing to unpack .../0973-kleopatra_4%3a17.12.3-1_amd64.deb ...
Unpacking kleopatra (4:17.12.3-1) ...
Selecting previously unselected package libkf5messagelist5:amd64.
Preparing to unpack .../0974-libkf5messagelist5_4%3a17.12.3-3_amd64.deb ...
Unpacking libkf5messagelist5:amd64 (4:17.12.3-3) ...
Selecting previously unselected package kmail.
Preparing to unpack .../0975-kmail_4%3a17.12.3-1_amd64.deb ...
Unpacking kmail (4:17.12.3-1) ...
Selecting previously unselected package kmenuedit.
Preparing to unpack .../0976-kmenuedit_4%3a5.13.4-1_amd64.deb ...
Unpacking kmenuedit (4:5.13.4-1) ...
Selecting previously unselected package knotes.
Preparing to unpack .../0977-knotes_4%3a17.12.3-1_amd64.deb ...
Unpacking knotes (4:17.12.3-1) ...
Selecting previously unselected package konsole-kpart.
Preparing to unpack .../0978-konsole-kpart_4%3a18.04.0-1_amd64.deb ...
Unpacking konsole-kpart (4:18.04.0-1) ...
Selecting previously unselected package konsole.
Preparing to unpack .../0979-konsole_4%3a18.04.0-1_amd64.deb ...
Unpacking konsole (4:18.04.0-1) ...
Selecting previously unselected package kontact.
Preparing to unpack .../0980-kontact_4%3a18.08.1-1_amd64.deb ...
Unpacking kontact (4:18.08.1-1) ...
Selecting previously unselected package korganizer.
Preparing to unpack .../0981-korganizer_4%3a17.12.3-2_amd64.deb ...
Unpacking korganizer (4:17.12.3-2) ...
Selecting previously unselected package kpackagelauncherqml.
Preparing to unpack .../0982-kpackagelauncherqml_5.49.0-1_amd64.deb ...
Unpacking kpackagelauncherqml (5.49.0-1) ...
Selecting previously unselected package libkf5krossui5:amd64.
Preparing to unpack .../0983-libkf5krossui5_5.49.0-1_amd64.deb ...
Unpacking libkf5krossui5:amd64 (5.49.0-1) ...
Selecting previously unselected package kross.
Preparing to unpack .../0984-kross_5.49.0-1_amd64.deb ...
Unpacking kross (5.49.0-1) ...
Selecting previously unselected package libkf5screen7:amd64.
Preparing to unpack .../0985-libkf5screen7_4%3a5.13.4-1_amd64.deb ...
Unpacking libkf5screen7:amd64 (4:5.13.4-1) ...
Selecting previously unselected package libkf5screen-bin.
Preparing to unpack .../0986-libkf5screen-bin_4%3a5.13.4-1_amd64.deb ...
Unpacking libkf5screen-bin (4:5.13.4-1) ...
Selecting previously unselected package kscreen.
Preparing to unpack .../0987-kscreen_4%3a5.13.5-1_amd64.deb ...
Unpacking kscreen (4:5.13.5-1) ...
Selecting previously unselected package ksshaskpass.
Preparing to unpack .../0988-ksshaskpass_4%3a5.13.4-1_amd64.deb ...
Unpacking ksshaskpass (4:5.13.4-1) ...
Selecting previously unselected package ksysguard-data.
Preparing to unpack .../0989-ksysguard-data_4%3a5.13.4-1_all.deb ...
Unpacking ksysguard-data (4:5.13.4-1) ...
Selecting previously unselected package ksysguardd.
Preparing to unpack .../0990-ksysguardd_4%3a5.13.4-1_amd64.deb ...
Unpacking ksysguardd (4:5.13.4-1) ...
Selecting previously unselected package libkf5sysguard-bin.
Preparing to unpack .../0991-libkf5sysguard-bin_4%3a5.13.4-1_amd64.deb ...
Unpacking libkf5sysguard-bin (4:5.13.4-1) ...
Selecting previously unselected package libksignalplotter7.
Preparing to unpack .../0992-libksignalplotter7_4%3a5.13.4-1_amd64.deb ...
Unpacking libksignalplotter7 (4:5.13.4-1) ...
Selecting previously unselected package ksysguard.
Preparing to unpack .../0993-ksysguard_4%3a5.13.4-1_amd64.deb ...
Unpacking ksysguard (4:5.13.4-1) ...
Selecting previously unselected package ksystemlog.
Preparing to unpack .../0994-ksystemlog_4%3a18.08.0-1_amd64.deb ...
Unpacking ksystemlog (4:18.08.0-1) ...
Selecting previously unselected package kwalletmanager.
Preparing to unpack .../0995-kwalletmanager_4%3a18.04.1-1_amd64.deb ...
Unpacking kwalletmanager (4:18.04.1-1) ...
Selecting previously unselected package libqt5waylandclient5:amd64.
Preparing to unpack .../0996-libqt5waylandclient5_5.11.1-2_amd64.deb ...
Unpacking libqt5waylandclient5:amd64 (5.11.1-2) ...
Selecting previously unselected package libqt5waylandcompositor5:amd64.
Preparing to unpack .../0997-libqt5waylandcompositor5_5.11.1-2_amd64.deb ...
Unpacking libqt5waylandcompositor5:amd64 (5.11.1-2) ...
Selecting previously unselected package qtwayland5:amd64.
Preparing to unpack .../0998-qtwayland5_5.11.1-2_amd64.deb ...
Unpacking qtwayland5:amd64 (5.11.1-2) ...
Selecting previously unselected package kwayland-integration:amd64.
Preparing to unpack .../0999-kwayland-integration_5.13.4-1_amd64.deb ...
Unpacking kwayland-integration:amd64 (5.13.4-1) ...
Selecting previously unselected package kwin-x11.
Preparing to unpack .../1000-kwin-x11_4%3a5.13.5-1_amd64.deb ...
Unpacking kwin-x11 (4:5.13.5-1) ...
Selecting previously unselected package kwin-wayland-backend-drm.
Preparing to unpack .../1001-kwin-wayland-backend-drm_4%3a5.13.5-1_amd64.deb ...
Unpacking kwin-wayland-backend-drm (4:5.13.5-1) ...
Selecting previously unselected package libxkbfile1:amd64.
Preparing to unpack .../1002-libxkbfile1_1%3a1.0.9-2_amd64.deb ...
Unpacking libxkbfile1:amd64 (1:1.0.9-2) ...
Selecting previously unselected package x11-xkb-utils.
Preparing to unpack .../1003-x11-xkb-utils_7.7+4_amd64.deb ...
Unpacking x11-xkb-utils (7.7+4) ...
Selecting previously unselected package xserver-common.
Preparing to unpack .../1004-xserver-common_2%3a1.20.3-1_all.deb ...
Unpacking xserver-common (2:1.20.3-1) ...
Selecting previously unselected package libxfont2:amd64.
Preparing to unpack .../1005-libxfont2_1%3a2.0.3-1_amd64.deb ...
Unpacking libxfont2:amd64 (1:2.0.3-1) ...
Selecting previously unselected package xwayland.
Preparing to unpack .../1006-xwayland_2%3a1.20.3-1_amd64.deb ...
Unpacking xwayland (2:1.20.3-1) ...
Selecting previously unselected package kwin-wayland.
Preparing to unpack .../1007-kwin-wayland_4%3a5.13.5-1_amd64.deb ...
Unpacking kwin-wayland (4:5.13.5-1) ...
Selecting previously unselected package kwin-addons.
Preparing to unpack .../1008-kwin-addons_4%3a5.13.5-1_amd64.deb ...
Unpacking kwin-addons (4:5.13.5-1) ...
Selecting previously unselected package kwrited.
Preparing to unpack .../1009-kwrited_4%3a5.13.4-1_amd64.deb ...
Unpacking kwrited (4:5.13.4-1) ...
Selecting previously unselected package laptop-detect.
Preparing to unpack .../1010-laptop-detect_0.16_all.deb ...
Unpacking laptop-detect (0.16) ...
Selecting previously unselected package libaacs0:amd64.
Preparing to unpack .../1011-libaacs0_0.9.0-1_amd64.deb ...
Unpacking libaacs0:amd64 (0.9.0-1) ...
Selecting previously unselected package librevenge-0.0-0:amd64.
Preparing to unpack .../1012-librevenge-0.0-0_0.0.4-6_amd64.deb ...
Unpacking librevenge-0.0-0:amd64 (0.0.4-6) ...
Selecting previously unselected package libabw-0.1-1:amd64.
Preparing to unpack .../1013-libabw-0.1-1_0.1.2-1_amd64.deb ...
Unpacking libabw-0.1-1:amd64 (0.1.2-1) ...
Selecting previously unselected package libavresample4:amd64.
Preparing to unpack .../1014-libavresample4_7%3a4.0.3-1_amd64.deb ...
Unpacking libavresample4:amd64 (7:4.0.3-1) ...
Selecting previously unselected package libasound2-plugins:amd64.
Preparing to unpack .../1015-libasound2-plugins_1.1.7-3_amd64.deb ...
Unpacking libasound2-plugins:amd64 (1.1.7-3) ...
Selecting previously unselected package libauthen-sasl-perl.
Preparing to unpack .../1016-libauthen-sasl-perl_2.1600-1_all.deb ...
Unpacking libauthen-sasl-perl (2.1600-1) ...
Selecting previously unselected package libbdplus0:amd64.
Preparing to unpack .../1017-libbdplus0_0.1.2-3_amd64.deb ...
Unpacking libbdplus0:amd64 (0.1.2-3) ...
Selecting previously unselected package libquadmath0:amd64.
Preparing to unpack .../1018-libquadmath0_8.2.0-9_amd64.deb ...
Unpacking libquadmath0:amd64 (8.2.0-9) ...
Selecting previously unselected package libgfortran5:amd64.
Preparing to unpack .../1019-libgfortran5_8.2.0-9_amd64.deb ...
Unpacking libgfortran5:amd64 (8.2.0-9) ...
Selecting previously unselected package libblas3:amd64.
Preparing to unpack .../1020-libblas3_3.8.0-1+b1_amd64.deb ...
Unpacking libblas3:amd64 (3.8.0-1+b1) ...
Selecting previously unselected package libvolume-key1.
Preparing to unpack .../1021-libvolume-key1_0.3.12-2_amd64.deb ...
Unpacking libvolume-key1 (0.3.12-2) ...
Selecting previously unselected package libblockdev-crypto2:amd64.
Preparing to unpack .../1022-libblockdev-crypto2_2.20-3_amd64.deb ...
Unpacking libblockdev-crypto2:amd64 (2.20-3) ...
Selecting previously unselected package libboost-chrono1.62.0:amd64.
Preparing to unpack .../1023-libboost-chrono1.62.0_1.62.0+dfsg-10_amd64.deb ...
Unpacking libboost-chrono1.62.0:amd64 (1.62.0+dfsg-10) ...
Selecting previously unselected package libboost-date-time1.62.0:amd64.
Preparing to unpack .../1024-libboost-date-time1.62.0_1.62.0+dfsg-10_amd64.deb ...
Unpacking libboost-date-time1.62.0:amd64 (1.62.0+dfsg-10) ...
Selecting previously unselected package libboost-date-time1.67.0:amd64.
Preparing to unpack .../1025-libboost-date-time1.67.0_1.67.0-10_amd64.deb ...
Unpacking libboost-date-time1.67.0:amd64 (1.67.0-10) ...
Selecting previously unselected package libboost-filesystem1.62.0:amd64.
Preparing to unpack .../1026-libboost-filesystem1.62.0_1.62.0+dfsg-10_amd64.deb ...
Unpacking libboost-filesystem1.62.0:amd64 (1.62.0+dfsg-10) ...
Selecting previously unselected package libboost-system1.67.0:amd64.
Preparing to unpack .../1027-libboost-system1.67.0_1.67.0-10_amd64.deb ...
Unpacking libboost-system1.67.0:amd64 (1.67.0-10) ...
Selecting previously unselected package libboost-filesystem1.67.0:amd64.
Preparing to unpack .../1028-libboost-filesystem1.67.0_1.67.0-10_amd64.deb ...
Unpacking libboost-filesystem1.67.0:amd64 (1.67.0-10) ...
Selecting previously unselected package libboost-iostreams1.62.0:amd64.
Preparing to unpack .../1029-libboost-iostreams1.62.0_1.62.0+dfsg-10_amd64.deb ...
Unpacking libboost-iostreams1.62.0:amd64 (1.62.0+dfsg-10) ...
Selecting previously unselected package libboost-iostreams1.67.0:amd64.
Preparing to unpack .../1030-libboost-iostreams1.67.0_1.67.0-10_amd64.deb ...
Unpacking libboost-iostreams1.67.0:amd64 (1.67.0-10) ...
Selecting previously unselected package libboost-locale1.62.0:amd64.
Preparing to unpack .../1031-libboost-locale1.62.0_1.62.0+dfsg-10_amd64.deb ...
Unpacking libboost-locale1.62.0:amd64 (1.62.0+dfsg-10) ...
Selecting previously unselected package sound-theme-freedesktop.
Preparing to unpack .../1032-sound-theme-freedesktop_0.8-2_all.deb ...
Unpacking sound-theme-freedesktop (0.8-2) ...
Selecting previously unselected package libcanberra0:amd64.
Preparing to unpack .../1033-libcanberra0_0.30-6_amd64.deb ...
Unpacking libcanberra0:amd64 (0.30-6) ...
Selecting previously unselected package libcdr-0.1-1:amd64.
Preparing to unpack .../1034-libcdr-0.1-1_0.1.4-1+b2_amd64.deb ...
Unpacking libcdr-0.1-1:amd64 (0.1.4-1+b2) ...
Selecting previously unselected package libchm1.
Preparing to unpack .../1035-libchm1_2%3a0.40a-4_amd64.deb ...
Unpacking libchm1 (2:0.40a-4) ...
Selecting previously unselected package libclucene-core1v5:amd64.
Preparing to unpack .../1036-libclucene-core1v5_2.3.3.4+dfsg-1_amd64.deb ...
Unpacking libclucene-core1v5:amd64 (2.3.3.4+dfsg-1) ...
Selecting previously unselected package libclucene-contribs1v5:amd64.
Preparing to unpack .../1037-libclucene-contribs1v5_2.3.3.4+dfsg-1_amd64.deb ...
Unpacking libclucene-contribs1v5:amd64 (2.3.3.4+dfsg-1) ...
Selecting previously unselected package libcmis-0.5-5v5.
Preparing to unpack .../1038-libcmis-0.5-5v5_0.5.1+git20160603-3+b2_amd64.deb ...
Unpacking libcmis-0.5-5v5 (0.5.1+git20160603-3+b2) ...
Selecting previously unselected package libsuitesparseconfig5:amd64.
Preparing to unpack .../1039-libsuitesparseconfig5_1%3a5.3.0+dfsg-1_amd64.deb ...
Unpacking libsuitesparseconfig5:amd64 (1:5.3.0+dfsg-1) ...
Selecting previously unselected package libcolamd2:amd64.
Preparing to unpack .../1040-libcolamd2_1%3a5.3.0+dfsg-1_amd64.deb ...
Unpacking libcolamd2:amd64 (1:5.3.0+dfsg-1) ...
Selecting previously unselected package libdata-dump-perl.
Preparing to unpack .../1041-libdata-dump-perl_1.23-1_all.deb ...
Unpacking libdata-dump-perl (1.23-1) ...
Selecting previously unselected package libdbus-glib-1-2:amd64.
Preparing to unpack .../1042-libdbus-glib-1-2_0.110-3_amd64.deb ...
Unpacking libdbus-glib-1-2:amd64 (0.110-3) ...
Selecting previously unselected package libdjvulibre-text.
Preparing to unpack .../1043-libdjvulibre-text_3.5.27.1-10_all.deb ...
Unpacking libdjvulibre-text (3.5.27.1-10) ...
Selecting previously unselected package libdjvulibre21:amd64.
Preparing to unpack .../1044-libdjvulibre21_3.5.27.1-10_amd64.deb ...
Unpacking libdjvulibre21:amd64 (3.5.27.1-10) ...
Selecting previously unselected package liblangtag-common.
Preparing to unpack .../1045-liblangtag-common_0.6.2-1_all.deb ...
Unpacking liblangtag-common (0.6.2-1) ...
Selecting previously unselected package liblangtag1:amd64.
Preparing to unpack .../1046-liblangtag1_0.6.2-1_amd64.deb ...
Unpacking liblangtag1:amd64 (0.6.2-1) ...
Selecting previously unselected package libe-book-0.1-1:amd64.
Preparing to unpack .../1047-libe-book-0.1-1_0.1.3-1+b2_amd64.deb ...
Unpacking libe-book-0.1-1:amd64 (0.1.3-1+b2) ...
Selecting previously unselected package libeot0:amd64.
Preparing to unpack .../1048-libeot0_0.01-5_amd64.deb ...
Unpacking libeot0:amd64 (0.01-5) ...
Selecting previously unselected package libepubgen-0.1-1:amd64.
Preparing to unpack .../1049-libepubgen-0.1-1_0.1.1-1_amd64.deb ...
Unpacking libepubgen-0.1-1:amd64 (0.1.1-1) ...
Selecting previously unselected package libetonyek-0.1-1:amd64.
Preparing to unpack .../1050-libetonyek-0.1-1_0.1.8-2_amd64.deb ...
Unpacking libetonyek-0.1-1:amd64 (0.1.8-2) ...
Selecting previously unselected package libevent-core-2.1-6:amd64.
Preparing to unpack .../1051-libevent-core-2.1-6_2.1.8-stable-4_amd64.deb ...
Unpacking libevent-core-2.1-6:amd64 (2.1.8-stable-4) ...
Selecting previously unselected package libevent-pthreads-2.1-6:amd64.
Preparing to unpack .../1052-libevent-pthreads-2.1-6_2.1.8-stable-4_amd64.deb ...
Unpacking libevent-pthreads-2.1-6:amd64 (2.1.8-stable-4) ...
Selecting previously unselected package libexttextcat-data.
Preparing to unpack .../1053-libexttextcat-data_3.4.5-1_all.deb ...
Unpacking libexttextcat-data (3.4.5-1) ...
Selecting previously unselected package libexttextcat-2.0-0:amd64.
Preparing to unpack .../1054-libexttextcat-2.0-0_3.4.5-1_amd64.deb ...
Unpacking libexttextcat-2.0-0:amd64 (3.4.5-1) ...
Selecting previously unselected package libipc-system-simple-perl.
Preparing to unpack .../1055-libipc-system-simple-perl_1.25-4_all.deb ...
Unpacking libipc-system-simple-perl (1.25-4) ...
Selecting previously unselected package libfile-basedir-perl.
Preparing to unpack .../1056-libfile-basedir-perl_0.08-1_all.deb ...
Unpacking libfile-basedir-perl (0.08-1) ...
Selecting previously unselected package libfile-desktopentry-perl.
Preparing to unpack .../1057-libfile-desktopentry-perl_0.22-1_all.deb ...
Unpacking libfile-desktopentry-perl (0.22-1) ...
Selecting previously unselected package libfile-mimeinfo-perl.
Preparing to unpack .../1058-libfile-mimeinfo-perl_0.29-1_all.deb ...
Unpacking libfile-mimeinfo-perl (0.29-1) ...
Selecting previously unselected package libfont-afm-perl.
Preparing to unpack .../1059-libfont-afm-perl_1.20-2_all.deb ...
Unpacking libfont-afm-perl (1.20-2) ...
Selecting previously unselected package libfreehand-0.1-1.
Preparing to unpack .../1060-libfreehand-0.1-1_0.1.2-2_amd64.deb ...
Unpacking libfreehand-0.1-1 (0.1.2-2) ...
Selecting previously unselected package libgail18:amd64.
Preparing to unpack .../1061-libgail18_2.24.32-3_amd64.deb ...
Unpacking libgail18:amd64 (2.24.32-3) ...
Selecting previously unselected package libgail-common:amd64.
Preparing to unpack .../1062-libgail-common_2.24.32-3_amd64.deb ...
Unpacking libgail-common:amd64 (2.24.32-3) ...
Selecting previously unselected package libgdk-pixbuf2.0-bin.
Preparing to unpack .../1063-libgdk-pixbuf2.0-bin_2.38.0+dfsg-6_amd64.deb ...
Unpacking libgdk-pixbuf2.0-bin (2.38.0+dfsg-6) ...
Selecting previously unselected package libglib2.0-data.
Preparing to unpack .../1064-libglib2.0-data_2.58.1-2_all.deb ...
Unpacking libglib2.0-data (2.58.1-2) ...
Selecting previously unselected package libglib2.0-bin.
Preparing to unpack .../1065-libglib2.0-bin_2.58.1-2_amd64.deb ...
Unpacking libglib2.0-bin (2.58.1-2) ...
Selecting previously unselected package libgphoto2-l10n.
Preparing to unpack .../1066-libgphoto2-l10n_2.5.20-2_all.deb ...
Unpacking libgphoto2-l10n (2.5.20-2) ...
Selecting previously unselected package libsgutils2-2.
Preparing to unpack .../1067-libsgutils2-2_1.44-1_amd64.deb ...
Unpacking libsgutils2-2 (1.44-1) ...
Selecting previously unselected package libgpod-common.
Preparing to unpack .../1068-libgpod-common_0.8.3-13_amd64.deb ...
Unpacking libgpod-common (0.8.3-13) ...
Selecting previously unselected package libgtk-3-bin.
Preparing to unpack .../1069-libgtk-3-bin_3.24.1-2_amd64.deb ...
Unpacking libgtk-3-bin (3.24.1-2) ...
Selecting previously unselected package libgtk2.0-bin.
Preparing to unpack .../1070-libgtk2.0-bin_2.24.32-3_amd64.deb ...
Unpacking libgtk2.0-bin (2.24.32-3) ...
Selecting previously unselected package libgutenprint2.
Preparing to unpack .../1071-libgutenprint2_5.2.13-2+b1_amd64.deb ...
Unpacking libgutenprint2 (5.2.13-2+b1) ...
Selecting previously unselected package libharfbuzz-icu0:amd64.
Preparing to unpack .../1072-libharfbuzz-icu0_2.1.1-1+b1_amd64.deb ...
Unpacking libharfbuzz-icu0:amd64 (2.1.1-1+b1) ...
Selecting previously unselected package libhfstospell9:amd64.
Preparing to unpack .../1073-libhfstospell9_0.4.5~r343-2.1+b1_amd64.deb ...
Unpacking libhfstospell9:amd64 (0.4.5~r343-2.1+b1) ...
Selecting previously unselected package libhtml-form-perl.
Preparing to unpack .../1074-libhtml-form-perl_6.03-1_all.deb ...
Unpacking libhtml-form-perl (6.03-1) ...
Selecting previously unselected package libhtml-format-perl.
Preparing to unpack .../1075-libhtml-format-perl_2.12-1_all.deb ...
Unpacking libhtml-format-perl (2.12-1) ...
Selecting previously unselected package libhttp-daemon-perl.
Preparing to unpack .../1076-libhttp-daemon-perl_6.01-1_all.deb ...
Unpacking libhttp-daemon-perl (6.01-1) ...
Selecting previously unselected package libhunspell-1.6-0:amd64.
Preparing to unpack .../1077-libhunspell-1.6-0_1.6.2-2_amd64.deb ...
Unpacking libhunspell-1.6-0:amd64 (1.6.2-2) ...
Selecting previously unselected package libio-stringy-perl.
Preparing to unpack .../1078-libio-stringy-perl_2.111-2_all.deb ...
Unpacking libio-stringy-perl (2.111-2) ...
Selecting previously unselected package libiw30:amd64.
Preparing to unpack .../1079-libiw30_30~pre9-13_amd64.deb ...
Unpacking libiw30:amd64 (30~pre9-13) ...
Selecting previously unselected package libjs-jquery.
Preparing to unpack .../1080-libjs-jquery_3.2.1-1_all.deb ...
Unpacking libjs-jquery (3.2.1-1) ...
Selecting previously unselected package libkf5activitiesstats1:amd64.
Preparing to unpack .../1081-libkf5activitiesstats1_5.49.0-1_amd64.deb ...
Unpacking libkf5activitiesstats1:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5baloowidgets-bin.
Preparing to unpack .../1082-libkf5baloowidgets-bin_4%3a18.08.1-1_amd64.deb ...
Unpacking libkf5baloowidgets-bin (4:18.08.1-1) ...
Selecting previously unselected package libkf5dbusaddons-bin.
Preparing to unpack .../1083-libkf5dbusaddons-bin_5.49.0-1_amd64.deb ...
Unpacking libkf5dbusaddons-bin (5.49.0-1) ...
Selecting previously unselected package libkf5iconthemes-bin.
Preparing to unpack .../1084-libkf5iconthemes-bin_5.49.0-1_amd64.deb ...
Unpacking libkf5iconthemes-bin (5.49.0-1) ...
Selecting previously unselected package libkf5jsapi5:amd64.
Preparing to unpack .../1085-libkf5jsapi5_5.49.0-1_amd64.deb ...
Unpacking libkf5jsapi5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5kdelibs4support5-bin.
Preparing to unpack .../1086-libkf5kdelibs4support5-bin_5.49.0-1_amd64.deb ...
Unpacking libkf5kdelibs4support5-bin (5.49.0-1) ...
Selecting previously unselected package libkf5kexiv2-15.0.0.
Preparing to unpack .../1087-libkf5kexiv2-15.0.0_17.08.3-1_amd64.deb ...
Unpacking libkf5kexiv2-15.0.0 (17.08.3-1) ...
Selecting previously unselected package libkf5khtml-bin.
Preparing to unpack .../1088-libkf5khtml-bin_5.49.0-1_amd64.deb ...
Unpacking libkf5khtml-bin (5.49.0-1) ...
Selecting previously unselected package libkf5mailimporterakonadi5:amd64.
Preparing to unpack .../1089-libkf5mailimporterakonadi5_4%3a17.12.3-1_amd64.deb ...
Unpacking libkf5mailimporterakonadi5:amd64 (4:17.12.3-1) ...
Selecting previously unselected package libkf5modemmanagerqt6:amd64.
Preparing to unpack .../1090-libkf5modemmanagerqt6_5.49.0-1_amd64.deb ...
Unpacking libkf5modemmanagerqt6:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5parts-plugins.
Preparing to unpack .../1091-libkf5parts-plugins_5.49.0-1_amd64.deb ...
Unpacking libkf5parts-plugins (5.49.0-1) ...
Selecting previously unselected package libkf5people-data.
Preparing to unpack .../1092-libkf5people-data_5.49.0-1_all.deb ...
Unpacking libkf5people-data (5.49.0-1) ...
Selecting previously unselected package libkf5peoplebackend5:amd64.
Preparing to unpack .../1093-libkf5peoplebackend5_5.49.0-1_amd64.deb ...
Unpacking libkf5peoplebackend5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5people5:amd64.
Preparing to unpack .../1094-libkf5people5_5.49.0-1_amd64.deb ...
Unpacking libkf5people5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5peoplewidgets5:amd64.
Preparing to unpack .../1095-libkf5peoplewidgets5_5.49.0-1_amd64.deb ...
Unpacking libkf5peoplewidgets5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5pimtextedit-plugins:amd64.
Preparing to unpack .../1096-libkf5pimtextedit-plugins_17.12.3-2_amd64.deb ...
Unpacking libkf5pimtextedit-plugins:amd64 (17.12.3-2) ...
Selecting previously unselected package libkf5unitconversion-data.
Preparing to unpack .../1097-libkf5unitconversion-data_5.49.0-1_all.deb ...
Unpacking libkf5unitconversion-data (5.49.0-1) ...
Selecting previously unselected package libkf5unitconversion5:amd64.
Preparing to unpack .../1098-libkf5unitconversion5_5.49.0-1_amd64.deb ...
Unpacking libkf5unitconversion5:amd64 (5.49.0-1) ...
Selecting previously unselected package libkf5xmlgui-bin.
Preparing to unpack .../1099-libkf5xmlgui-bin_5.49.0-1_amd64.deb ...
Unpacking libkf5xmlgui-bin (5.49.0-1) ...
Selecting previously unselected package libkfontinst5.
Preparing to unpack .../1100-libkfontinst5_4%3a5.13.5-1+b1_amd64.deb ...
Unpacking libkfontinst5 (4:5.13.5-1+b1) ...
Selecting previously unselected package libkfontinstui5.
Preparing to unpack .../1101-libkfontinstui5_4%3a5.13.5-1+b1_amd64.deb ...
Unpacking libkfontinstui5 (4:5.13.5-1+b1) ...
Selecting previously unselected package libkgantt2-l10n.
Preparing to unpack .../1102-libkgantt2-l10n_2.6.1-1_all.deb ...
Unpacking libkgantt2-l10n (2.6.1-1) ...
Selecting previously unselected package liblapack3:amd64.
Preparing to unpack .../1103-liblapack3_3.8.0-1+b1_amd64.deb ...
Unpacking liblapack3:amd64 (3.8.0-1+b1) ...
Selecting previously unselected package liblcms2-utils.
Preparing to unpack .../1104-liblcms2-utils_2.9-3_amd64.deb ...
Unpacking liblcms2-utils (2.9-3) ...
Selecting previously unselected package liblouis-data.
Preparing to unpack .../1105-liblouis-data_3.7.0-1_all.deb ...
Unpacking liblouis-data (3.7.0-1) ...
Selecting previously unselected package liblouis16:amd64.
Preparing to unpack .../1106-liblouis16_3.7.0-1_amd64.deb ...
Unpacking liblouis16:amd64 (3.7.0-1) ...
Selecting previously unselected package liblouisutdml-data.
Preparing to unpack .../1107-liblouisutdml-data_2.7.0-5_all.deb ...
Unpacking liblouisutdml-data (2.7.0-5) ...
Selecting previously unselected package liblouisutdml8:amd64.
Preparing to unpack .../1108-liblouisutdml8_2.7.0-5_amd64.deb ...
Unpacking liblouisutdml8:amd64 (2.7.0-5) ...
Selecting previously unselected package libnet-smtp-ssl-perl.
Preparing to unpack .../1109-libnet-smtp-ssl-perl_1.04-1_all.deb ...
Unpacking libnet-smtp-ssl-perl (1.04-1) ...
Selecting previously unselected package libmailtools-perl.
Preparing to unpack .../1110-libmailtools-perl_2.18-1_all.deb ...
Unpacking libmailtools-perl (2.18-1) ...
Selecting previously unselected package libmarkdown2:amd64.
Preparing to unpack .../1111-libmarkdown2_2.2.4-1_amd64.deb ...
Unpacking libmarkdown2:amd64 (2.2.4-1) ...
Selecting previously unselected package libmbim-glib4:amd64.
Preparing to unpack .../1112-libmbim-glib4_1.16.0-1_amd64.deb ...
Unpacking libmbim-glib4:amd64 (1.16.0-1) ...
Selecting previously unselected package libmbim-proxy.
Preparing to unpack .../1113-libmbim-proxy_1.16.0-1_amd64.deb ...
Unpacking libmbim-proxy (1.16.0-1) ...
Selecting previously unselected package libmhash2:amd64.
Preparing to unpack .../1114-libmhash2_0.9.9.9-7+b1_amd64.deb ...
Unpacking libmhash2:amd64 (0.9.9.9-7+b1) ...
Selecting previously unselected package libmspub-0.1-1:amd64.
Preparing to unpack .../1115-libmspub-0.1-1_0.1.4-1+b2_amd64.deb ...
Unpacking libmspub-0.1-1:amd64 (0.1.4-1+b2) ...
Selecting previously unselected package libmtp-runtime.
Preparing to unpack .../1116-libmtp-runtime_1.1.13-1.1_amd64.deb ...
Unpacking libmtp-runtime (1.1.13-1.1) ...
Selecting previously unselected package libmwaw-0.3-3:amd64.
Preparing to unpack .../1117-libmwaw-0.3-3_0.3.14-1_amd64.deb ...
Unpacking libmwaw-0.3-3:amd64 (0.3.14-1) ...
Selecting previously unselected package libmythes-1.2-0:amd64.
Preparing to unpack .../1118-libmythes-1.2-0_2%3a1.2.4-3_amd64.deb ...
Unpacking libmythes-1.2-0:amd64 (2:1.2.4-3) ...
Selecting previously unselected package libneon27-gnutls:amd64.
Preparing to unpack .../1119-libneon27-gnutls_0.30.2-2_amd64.deb ...
Unpacking libneon27-gnutls:amd64 (0.30.2-2) ...
Selecting previously unselected package libxml-parser-perl.
Preparing to unpack .../1120-libxml-parser-perl_2.44-2+b3_amd64.deb ...
Unpacking libxml-parser-perl (2.44-2+b3) ...
Selecting previously unselected package libxml-twig-perl.
Preparing to unpack .../1121-libxml-twig-perl_1%3a3.50-1_all.deb ...
Unpacking libxml-twig-perl (1:3.50-1) ...
Selecting previously unselected package libnet-dbus-perl.
Preparing to unpack .../1122-libnet-dbus-perl_1.1.0-5_amd64.deb ...
Unpacking libnet-dbus-perl (1.1.0-5) ...
Selecting previously unselected package libnotify-bin.
Preparing to unpack .../1123-libnotify-bin_0.7.7-3_amd64.deb ...
Unpacking libnotify-bin (0.7.7-3) ...
Selecting previously unselected package libnss-mdns:amd64.
Preparing to unpack .../1124-libnss-mdns_0.14.1-1_amd64.deb ...
Unpacking libnss-mdns:amd64 (0.14.1-1) ...
Selecting previously unselected package libodfgen-0.1-1:amd64.
Preparing to unpack .../1125-libodfgen-0.1-1_0.1.7-1_amd64.deb ...
Unpacking libodfgen-0.1-1:amd64 (0.1.7-1) ...
Selecting previously unselected package libokular5core8.
Preparing to unpack .../1126-libokular5core8_4%3a17.12.2-2_amd64.deb ...
Unpacking libokular5core8 (4:17.12.2-2) ...
Selecting previously unselected package libtommath1:amd64.
Preparing to unpack .../1127-libtommath1_1.0.1-1_amd64.deb ...
Unpacking libtommath1:amd64 (1.0.1-1) ...
Selecting previously unselected package libtomcrypt1:amd64.
Preparing to unpack .../1128-libtomcrypt1_1.18.2-1_amd64.deb ...
Unpacking libtomcrypt1:amd64 (1.18.2-1) ...
Selecting previously unselected package libstoken1:amd64.
Preparing to unpack .../1129-libstoken1_0.92-1_amd64.deb ...
Unpacking libstoken1:amd64 (0.92-1) ...
Selecting previously unselected package libopenconnect5:amd64.
Preparing to unpack .../1130-libopenconnect5_7.08-3_amd64.deb ...
Unpacking libopenconnect5:amd64 (7.08-3) ...
Selecting previously unselected package libopts25:amd64.
Preparing to unpack .../1131-libopts25_1%3a5.18.12-4_amd64.deb ...
Unpacking libopts25:amd64 (1:5.18.12-4) ...
Selecting previously unselected package liborcus-0.13-0:amd64.
Preparing to unpack .../1132-liborcus-0.13-0_0.14.0+really0.13.4-1+b2_amd64.deb ...
Unpacking liborcus-0.13-0:amd64 (0.14.0+really0.13.4-1+b2) ...
Selecting previously unselected package libpagemaker-0.0-0:amd64.
Preparing to unpack .../1133-libpagemaker-0.0-0_0.0.4-1_amd64.deb ...
Unpacking libpagemaker-0.0-0:amd64 (0.0.4-1) ...
Selecting previously unselected package libpam-cracklib:amd64.
Preparing to unpack .../1134-libpam-cracklib_1.1.8-3.8_amd64.deb ...
Unpacking libpam-cracklib:amd64 (1.1.8-3.8) ...
Selecting previously unselected package socat.
Preparing to unpack .../1135-socat_1.7.3.2-2_amd64.deb ...
Unpacking socat (1.7.3.2-2) ...
Selecting previously unselected package libpam-kwallet-common.
Preparing to unpack .../1136-libpam-kwallet-common_5.13.4-1_all.deb ...
Unpacking libpam-kwallet-common (5.13.4-1) ...
Selecting previously unselected package libpam-kwallet5.
Preparing to unpack .../1137-libpam-kwallet5_5.13.4-1_amd64.deb ...
Unpacking libpam-kwallet5 (5.13.4-1) ...
Selecting previously unselected package libpaper-utils.
Preparing to unpack .../1138-libpaper-utils_1.1.24+nmu5_amd64.deb ...
Unpacking libpaper-utils (1.1.24+nmu5) ...
Selecting previously unselected package libpcap0.8:amd64.
Preparing to unpack .../1139-libpcap0.8_1.8.1-6_amd64.deb ...
Unpacking libpcap0.8:amd64 (1.8.1-6) ...
Selecting previously unselected package libphonon4:amd64.
Preparing to unpack .../1140-libphonon4_4%3a4.10.1-1_amd64.deb ...
Unpacking libphonon4:amd64 (4:4.10.1-1) ...
Selecting previously unselected package libpowerdevilcore2.
Preparing to unpack .../1141-libpowerdevilcore2_4%3a5.13.5-1_amd64.deb ...
Unpacking libpowerdevilcore2 (4:5.13.5-1) ...
Selecting previously unselected package libpowerdevilui5.
Preparing to unpack .../1142-libpowerdevilui5_4%3a5.13.5-1_amd64.deb ...
Unpacking libpowerdevilui5 (4:5.13.5-1) ...
Selecting previously unselected package libproxy-tools.
Preparing to unpack .../1143-libproxy-tools_0.4.15-3_amd64.deb ...
Unpacking libproxy-tools (0.4.15-3) ...
Selecting previously unselected package libpulsedsp:amd64.
Preparing to unpack .../1144-libpulsedsp_12.2-2_amd64.deb ...
Unpacking libpulsedsp:amd64 (12.2-2) ...
Selecting previously unselected package libpwquality-common.
Preparing to unpack .../1145-libpwquality-common_1.4.0-2_all.deb ...
Unpacking libpwquality-common (1.4.0-2) ...
Selecting previously unselected package libpwquality1:amd64.
Preparing to unpack .../1146-libpwquality1_1.4.0-2_amd64.deb ...
Unpacking libpwquality1:amd64 (1.4.0-2) ...
Selecting previously unselected package libqmi-glib5:amd64.
Preparing to unpack .../1147-libqmi-glib5_1.20.0-1.1_amd64.deb ...
Unpacking libqmi-glib5:amd64 (1.20.0-1.1) ...
Selecting previously unselected package libqmi-proxy.
Preparing to unpack .../1148-libqmi-proxy_1.20.0-1.1_amd64.deb ...
Unpacking libqmi-proxy (1.20.0-1.1) ...
Selecting previously unselected package libqmobipocket2:amd64.
Preparing to unpack .../1149-libqmobipocket2_4%3a17.08.3-2_amd64.deb ...
Unpacking libqmobipocket2:amd64 (4:17.08.3-2) ...
Selecting previously unselected package libqt4-opengl:amd64.
Preparing to unpack .../1150-libqt4-opengl_4%3a4.8.7+dfsg-17_amd64.deb ...
Unpacking libqt4-opengl:amd64 (4:4.8.7+dfsg-17) ...
Selecting previously unselected package libqt5designer5:amd64.
Preparing to unpack .../1151-libqt5designer5_5.11.1-6_amd64.deb ...
Unpacking libqt5designer5:amd64 (5.11.1-6) ...
Selecting previously unselected package libqt5help5:amd64.
Preparing to unpack .../1152-libqt5help5_5.11.1-6_amd64.deb ...
Unpacking libqt5help5:amd64 (5.11.1-6) ...
Selecting previously unselected package libqt5multimediawidgets5:amd64.
Preparing to unpack .../1153-libqt5multimediawidgets5_5.11.1-2_amd64.deb ...
Unpacking libqt5multimediawidgets5:amd64 (5.11.1-2) ...
Selecting previously unselected package libqt5multimediagsttools5:amd64.
Preparing to unpack .../1154-libqt5multimediagsttools5_5.11.1-2_amd64.deb ...
Unpacking libqt5multimediagsttools5:amd64 (5.11.1-2) ...
Selecting previously unselected package libqt5multimedia5-plugins:amd64.
Preparing to unpack .../1155-libqt5multimedia5-plugins_5.11.1-2_amd64.deb ...
Unpacking libqt5multimedia5-plugins:amd64 (5.11.1-2) ...
Selecting previously unselected package libqxp-0.0-0.
Preparing to unpack .../1156-libqxp-0.0-0_0.0.1-1+b2_amd64.deb ...
Unpacking libqxp-0.0-0 (0.0.1-1+b2) ...
Selecting previously unselected package libyajl2:amd64.
Preparing to unpack .../1157-libyajl2_2.1.0-3_amd64.deb ...
Unpacking libyajl2:amd64 (2.1.0-3) ...
Selecting previously unselected package libraptor2-0:amd64.
Preparing to unpack .../1158-libraptor2-0_2.0.14-1+b1_amd64.deb ...
Unpacking libraptor2-0:amd64 (2.0.14-1+b1) ...
Selecting previously unselected package librasqal3:amd64.
Preparing to unpack .../1159-librasqal3_0.9.32-1+b1_amd64.deb ...
Unpacking librasqal3:amd64 (0.9.32-1+b1) ...
Selecting previously unselected package librdf0:amd64.
Preparing to unpack .../1160-librdf0_1.0.17-1.1_amd64.deb ...
Unpacking librdf0:amd64 (1.0.17-1.1) ...
Selecting previously unselected package libreoffice-style-galaxy.
Preparing to unpack .../1161-libreoffice-style-galaxy_1%3a6.0.5-1_all.deb ...
Unpacking libreoffice-style-galaxy (1:6.0.5-1) ...
Selecting previously unselected package libreoffice-style-tango.
Preparing to unpack .../1162-libreoffice-style-tango_1%3a6.0.5-1_all.deb ...
Unpacking libreoffice-style-tango (1:6.0.5-1) ...
Selecting previously unselected package uno-libs3.
Preparing to unpack .../1163-uno-libs3_6.0.5-1_amd64.deb ...
Unpacking uno-libs3 (6.0.5-1) ...
Selecting previously unselected package ure.
Preparing to unpack .../1164-ure_6.0.5-1_amd64.deb ...
Unpacking ure (6.0.5-1) ...
Selecting previously unselected package libreoffice-common.
Preparing to unpack .../1165-libreoffice-common_1%3a6.0.5-1_all.deb ...
Unpacking libreoffice-common (1:6.0.5-1) ...
Selecting previously unselected package libxmlsec1:amd64.
Preparing to unpack .../1166-libxmlsec1_1.2.27-2_amd64.deb ...
Unpacking libxmlsec1:amd64 (1.2.27-2) ...
Selecting previously unselected package libxmlsec1-nss:amd64.
Preparing to unpack .../1167-libxmlsec1-nss_1.2.27-2_amd64.deb ...
Unpacking libxmlsec1-nss:amd64 (1.2.27-2) ...
Selecting previously unselected package libreoffice-core.
Preparing to unpack .../1168-libreoffice-core_1%3a6.0.5-1_amd64.deb ...
Unpacking libreoffice-core (1:6.0.5-1) ...
Selecting previously unselected package libreoffice-avmedia-backend-gstreamer.
Preparing to unpack .../1169-libreoffice-avmedia-backend-gstreamer_1%3a6.0.5-1_amd64.deb ...
Unpacking libreoffice-avmedia-backend-gstreamer (1:6.0.5-1) ...
Selecting previously unselected package libreoffice-base-core.
Preparing to unpack .../1170-libreoffice-base-core_1%3a6.0.5-1_amd64.deb ...
Unpacking libreoffice-base-core (1:6.0.5-1) ...
Selecting previously unselected package lp-solve.
Preparing to unpack .../1171-lp-solve_5.5.0.15-4+b1_amd64.deb ...
Unpacking lp-solve (5.5.0.15-4+b1) ...
Selecting previously unselected package coinor-libcoinutils3v5.
Preparing to unpack .../1172-coinor-libcoinutils3v5_2.10.14+repack1-1_amd64.deb ...
Unpacking coinor-libcoinutils3v5 (2.10.14+repack1-1) ...
Selecting previously unselected package coinor-libosi1v5.
Preparing to unpack .../1173-coinor-libosi1v5_0.107.9+repack1-1_amd64.deb ...
Unpacking coinor-libosi1v5 (0.107.9+repack1-1) ...
Selecting previously unselected package coinor-libclp1.
Preparing to unpack .../1174-coinor-libclp1_1.16.11+repack1-1_amd64.deb ...
Unpacking coinor-libclp1 (1.16.11+repack1-1) ...
Selecting previously unselected package coinor-libcgl1.
Preparing to unpack .../1175-coinor-libcgl1_0.59.10+repack1-1_amd64.deb ...
Unpacking coinor-libcgl1 (0.59.10+repack1-1) ...
Selecting previously unselected package coinor-libcbc3.
Preparing to unpack .../1176-coinor-libcbc3_2.9.9+repack1-1_amd64.deb ...
Unpacking coinor-libcbc3 (2.9.9+repack1-1) ...
Selecting previously unselected package coinor-libcoinmp1v5:amd64.
Preparing to unpack .../1177-coinor-libcoinmp1v5_1.8.3-2_amd64.deb ...
Unpacking coinor-libcoinmp1v5:amd64 (1.8.3-2) ...
Selecting previously unselected package libstaroffice-0.0-0:amd64.
Preparing to unpack .../1178-libstaroffice-0.0-0_0.0.6-1_amd64.deb ...
Unpacking libstaroffice-0.0-0:amd64 (0.0.6-1) ...
Selecting previously unselected package libwps-0.4-4:amd64.
Preparing to unpack .../1179-libwps-0.4-4_0.4.10-1_amd64.deb ...
Unpacking libwps-0.4-4:amd64 (0.4.10-1) ...
Selecting previously unselected package libreoffice-calc.
Preparing to unpack .../1180-libreoffice-calc_1%3a6.0.5-1_amd64.deb ...
Unpacking libreoffice-calc (1:6.0.5-1) ...
Selecting previously unselected package libvisio-0.1-1:amd64.
Preparing to unpack .../1181-libvisio-0.1-1_0.1.6-1+b2_amd64.deb ...
Unpacking libvisio-0.1-1:amd64 (0.1.6-1+b2) ...
Selecting previously unselected package libwpd-0.10-10:amd64.
Preparing to unpack .../1182-libwpd-0.10-10_0.10.2-3_amd64.deb ...
Unpacking libwpd-0.10-10:amd64 (0.10.2-3) ...
Selecting previously unselected package libwpg-0.3-3:amd64.
Preparing to unpack .../1183-libwpg-0.3-3_0.3.2-1_amd64.deb ...
Unpacking libwpg-0.3-3:amd64 (0.3.2-1) ...
Selecting previously unselected package libzmf-0.0-0:amd64.
Preparing to unpack .../1184-libzmf-0.0-0_0.0.2-1+b2_amd64.deb ...
Unpacking libzmf-0.0-0:amd64 (0.0.2-1+b2) ...
Selecting previously unselected package libreoffice-draw.
Preparing to unpack .../1185-libreoffice-draw_1%3a6.0.5-1_amd64.deb ...
Unpacking libreoffice-draw (1:6.0.5-1) ...
Selecting previously unselected package libreoffice-impress.
Preparing to unpack .../1186-libreoffice-impress_1%3a6.0.5-1_amd64.deb ...
Unpacking libreoffice-impress (1:6.0.5-1) ...
Selecting previously unselected package libreoffice-math.
Preparing to unpack .../1187-libreoffice-math_1%3a6.0.5-1_amd64.deb ...
Unpacking libreoffice-math (1:6.0.5-1) ...
Selecting previously unselected package libreoffice-style-breeze.
Preparing to unpack .../1188-libreoffice-style-breeze_1%3a6.0.5-1_all.deb ...
Unpacking libreoffice-style-breeze (1:6.0.5-1) ...
Selecting previously unselected package libreoffice-writer.
Preparing to unpack .../1189-libreoffice-writer_1%3a6.0.5-1_amd64.deb ...
Unpacking libreoffice-writer (1:6.0.5-1) ...
Selecting previously unselected package rubygems-integration.
Preparing to unpack .../1190-rubygems-integration_1.11_all.deb ...
Unpacking rubygems-integration (1.11) ...
Selecting previously unselected package ruby2.5.
Preparing to unpack .../1191-ruby2.5_2.5.1-5_amd64.deb ...
Unpacking ruby2.5 (2.5.1-5) ...
Selecting previously unselected package ruby.
Preparing to unpack .../1192-ruby_1%3a2.5.1_amd64.deb ...
Unpacking ruby (1:2.5.1) ...
Selecting previously unselected package rake.
Preparing to unpack .../1193-rake_12.3.1-3_all.deb ...
Unpacking rake (12.3.1-3) ...
Selecting previously unselected package ruby-did-you-mean.
Preparing to unpack .../1194-ruby-did-you-mean_1.2.1-1_all.deb ...
Unpacking ruby-did-you-mean (1.2.1-1) ...
Selecting previously unselected package ruby-minitest.
Preparing to unpack .../1195-ruby-minitest_5.11.3-1_all.deb ...
Unpacking ruby-minitest (5.11.3-1) ...
Selecting previously unselected package ruby-net-telnet.
Preparing to unpack .../1196-ruby-net-telnet_0.1.1-2_all.deb ...
Unpacking ruby-net-telnet (0.1.1-2) ...
Selecting previously unselected package ruby-power-assert.
Preparing to unpack .../1197-ruby-power-assert_1.1.1-1_all.deb ...
Unpacking ruby-power-assert (1.1.1-1) ...
Selecting previously unselected package ruby-test-unit.
Preparing to unpack .../1198-ruby-test-unit_3.2.8-1_all.deb ...
Unpacking ruby-test-unit (3.2.8-1) ...
Selecting previously unselected package ruby-xmlrpc.
Preparing to unpack .../1199-ruby-xmlrpc_0.3.0-2_all.deb ...
Unpacking ruby-xmlrpc (0.3.0-2) ...
Selecting previously unselected package libruby2.5:amd64.
Preparing to unpack .../1200-libruby2.5_2.5.1-5_amd64.deb ...
Unpacking libruby2.5:amd64 (2.5.1-5) ...
Selecting previously unselected package libsane-extras-common.
Preparing to unpack .../1201-libsane-extras-common_1.0.22.6_all.deb ...
Unpacking libsane-extras-common (1.0.22.6) ...
Selecting previously unselected package libsane-extras:amd64.
Preparing to unpack .../1202-libsane-extras_1.0.22.6_amd64.deb ...
Unpacking libsane-extras:amd64 (1.0.22.6) ...
Selecting previously unselected package libsasl2-modules:amd64.
Preparing to unpack .../1203-libsasl2-modules_2.1.27~rc8-1_amd64.deb ...
Unpacking libsasl2-modules:amd64 (2.1.27~rc8-1) ...
Selecting previously unselected package libscim8v5:amd64.
Preparing to unpack .../1204-libscim8v5_1.4.18-2.1_amd64.deb ...
Unpacking libscim8v5:amd64 (1.4.18-2.1) ...
Selecting previously unselected package libspectre1:amd64.
Preparing to unpack .../1205-libspectre1_0.2.8-1_amd64.deb ...
Unpacking libspectre1:amd64 (0.2.8-1) ...
Selecting previously unselected package libstartup-notification0:amd64.
Preparing to unpack .../1206-libstartup-notification0_0.12-5_amd64.deb ...
Unpacking libstartup-notification0:amd64 (0.12-5) ...
Selecting previously unselected package libtcl8.6:amd64.
Preparing to unpack .../1207-libtcl8.6_8.6.8+dfsg-4_amd64.deb ...
Unpacking libtcl8.6:amd64 (8.6.8+dfsg-4) ...
Selecting previously unselected package libtie-ixhash-perl.
Preparing to unpack .../1208-libtie-ixhash-perl_1.23-2_all.deb ...
Unpacking libtie-ixhash-perl (1.23-2) ...
Selecting previously unselected package libtk8.6:amd64.
Preparing to unpack .../1209-libtk8.6_8.6.8-4_amd64.deb ...
Unpacking libtk8.6:amd64 (8.6.8-4) ...
Selecting previously unselected package libupower-glib3:amd64.
Preparing to unpack .../1210-libupower-glib3_0.99.9-1_amd64.deb ...
Unpacking libupower-glib3:amd64 (0.99.9-1) ...
Selecting previously unselected package libutempter0:amd64.
Preparing to unpack .../1211-libutempter0_1.1.6-3_amd64.deb ...
Unpacking libutempter0:amd64 (1.1.6-3) ...
Selecting previously unselected package libuv1:amd64.
Preparing to unpack .../1212-libuv1_1.23.2-2_amd64.deb ...
Unpacking libuv1:amd64 (1.23.2-2) ...
Selecting previously unselected package libvdpau-va-gl1:amd64.
Preparing to unpack .../1213-libvdpau-va-gl1_0.4.2-1+b1_amd64.deb ...
Unpacking libvdpau-va-gl1:amd64 (0.4.2-1+b1) ...
Selecting previously unselected package libvlc-bin:amd64.
Preparing to unpack .../1214-libvlc-bin_3.0.4-3+b3_amd64.deb ...
Unpacking libvlc-bin:amd64 (3.0.4-3+b3) ...
Selecting previously unselected package libvoikko1:amd64.
Preparing to unpack .../1215-libvoikko1_4.1.1-1.1_amd64.deb ...
Unpacking libvoikko1:amd64 (4.1.1-1.1) ...
Selecting previously unselected package libwacom-bin.
Preparing to unpack .../1216-libwacom-bin_0.31-1_amd64.deb ...
Unpacking libwacom-bin (0.31-1) ...
Selecting previously unselected package libx11-protocol-perl.
Preparing to unpack .../1217-libx11-protocol-perl_0.56-7_all.deb ...
Unpacking libx11-protocol-perl (0.56-7) ...
Selecting previously unselected package libx86-1:amd64.
Preparing to unpack .../1218-libx86-1_1.1+ds1-10.2_amd64.deb ...
Unpacking libx86-1:amd64 (1.1+ds1-10.2) ...
Selecting previously unselected package libxatracker2:amd64.
Preparing to unpack .../1219-libxatracker2_18.1.9-1_amd64.deb ...
Unpacking libxatracker2:amd64 (18.1.9-1) ...
Selecting previously unselected package libxcb-dpms0:amd64.
Preparing to unpack .../1220-libxcb-dpms0_1.13.1-1_amd64.deb ...
Unpacking libxcb-dpms0:amd64 (1.13.1-1) ...
Selecting previously unselected package libxcb-record0:amd64.
Preparing to unpack .../1221-libxcb-record0_1.13.1-1_amd64.deb ...
Unpacking libxcb-record0:amd64 (1.13.1-1) ...
Selecting previously unselected package libxml-xpathengine-perl.
Preparing to unpack .../1222-libxml-xpathengine-perl_0.14-1_all.deb ...
Unpacking libxml-xpathengine-perl (0.14-1) ...
Selecting previously unselected package libxvmc1:amd64.
Preparing to unpack .../1223-libxvmc1_2%3a1.0.10-1_amd64.deb ...
Unpacking libxvmc1:amd64 (2:1.0.10-1) ...
Selecting previously unselected package linux-image-4.18.0-2-amd64.
Preparing to unpack .../1224-linux-image-4.18.0-2-amd64_4.18.10-2_amd64.deb ...
Unpacking linux-image-4.18.0-2-amd64 (4.18.10-2) ...
Selecting previously unselected package linux-image-amd64.
Preparing to unpack .../1225-linux-image-amd64_4.18+99_amd64.deb ...
Unpacking linux-image-amd64 (4.18+99) ...
Selecting previously unselected package mbox-importer.
Preparing to unpack .../1226-mbox-importer_4%3a17.12.3-1_amd64.deb ...
Unpacking mbox-importer (4:17.12.3-1) ...
Selecting previously unselected package media-player-info.
Preparing to unpack .../1227-media-player-info_24-1_all.deb ...
Unpacking media-player-info (24-1) ...
Selecting previously unselected package memtest86+.
Preparing to unpack .../1228-memtest86+_5.01-3_amd64.deb ...
Unpacking memtest86+ (5.01-3) ...
Selecting previously unselected package mesa-va-drivers:amd64.
Preparing to unpack .../1229-mesa-va-drivers_18.1.9-1_amd64.deb ...
Unpacking mesa-va-drivers:amd64 (18.1.9-1) ...
Selecting previously unselected package mesa-vdpau-drivers:amd64.
Preparing to unpack .../1230-mesa-vdpau-drivers_18.1.9-1_amd64.deb ...
Unpacking mesa-vdpau-drivers:amd64 (18.1.9-1) ...
Selecting previously unselected package mlocate.
Preparing to unpack .../1231-mlocate_0.26-3_amd64.deb ...
Unpacking mlocate (0.26-3) ...
Selecting previously unselected package mobile-broadband-provider-info.
Preparing to unpack .../1232-mobile-broadband-provider-info_20170903-1_all.deb ...
Unpacking mobile-broadband-provider-info (20170903-1) ...
Selecting previously unselected package modemmanager.
Preparing to unpack .../1233-modemmanager_1.8.2-1_amd64.deb ...
Unpacking modemmanager (1.8.2-1) ...
Selecting previously unselected package mtr-tiny.
Preparing to unpack .../1234-mtr-tiny_0.92-2_amd64.deb ...
Unpacking mtr-tiny (0.92-2) ...
Selecting previously unselected package nodejs-doc.
Preparing to unpack .../1235-nodejs-doc_8.11.2~dfsg-1_all.deb ...
Unpacking nodejs-doc (8.11.2~dfsg-1) ...
Selecting previously unselected package notification-daemon.
Preparing to unpack .../1236-notification-daemon_3.20.0-3_amd64.deb ...
Unpacking notification-daemon (3.20.0-3) ...
Selecting previously unselected package ntp.
Preparing to unpack .../1237-ntp_1%3a4.2.8p12+dfsg-3_amd64.deb ...
Unpacking ntp (1:4.2.8p12+dfsg-3) ...
Selecting previously unselected package okular.
Preparing to unpack .../1238-okular_4%3a17.12.2-2_amd64.deb ...
Unpacking okular (4:17.12.2-2) ...
Selecting previously unselected package okular-extra-backends.
Preparing to unpack .../1239-okular-extra-backends_4%3a17.12.2-2_amd64.deb ...
Unpacking okular-extra-backends (4:17.12.2-2) ...
Selecting previously unselected package openprinting-ppds.
Preparing to unpack .../1240-openprinting-ppds_20180921-1_all.deb ...
Unpacking openprinting-ppds (20180921-1) ...
Selecting previously unselected package oxygen-icon-theme.
Preparing to unpack .../1241-oxygen-icon-theme_5%3a5.51.0-1_all.deb ...
Unpacking oxygen-icon-theme (5:5.51.0-1) ...
Selecting previously unselected package oxygen-sounds.
Preparing to unpack .../1242-oxygen-sounds_4%3a5.13.4-1_all.deb ...
Unpacking oxygen-sounds (4:5.13.4-1) ...
Selecting previously unselected package p7zip.
Preparing to unpack .../1243-p7zip_16.02+dfsg-6pureos1_amd64.deb ...
Unpacking p7zip (16.02+dfsg-6pureos1) ...
Selecting previously unselected package p7zip-full.
Preparing to unpack .../1244-p7zip-full_16.02+dfsg-6pureos1_amd64.deb ...
Unpacking p7zip-full (16.02+dfsg-6pureos1) ...
Selecting previously unselected package packagekit.
Preparing to unpack .../1245-packagekit_1.1.11-1_amd64.deb ...
Unpacking packagekit (1.1.11-1) ...
Selecting previously unselected package packagekit-tools.
Preparing to unpack .../1246-packagekit-tools_1.1.11-1_amd64.deb ...
Unpacking packagekit-tools (1.1.11-1) ...
Selecting previously unselected package phonon-backend-gstreamer:amd64.
Preparing to unpack .../1247-phonon-backend-gstreamer_4%3a4.9.0-1_amd64.deb ...
Unpacking phonon-backend-gstreamer:amd64 (4:4.9.0-1) ...
Selecting previously unselected package pim-data-exporter.
Preparing to unpack .../1248-pim-data-exporter_4%3a17.12.3-1_amd64.deb ...
Unpacking pim-data-exporter (4:17.12.3-1) ...
Selecting previously unselected package pim-sieve-editor.
Preparing to unpack .../1249-pim-sieve-editor_4%3a17.12.3-1_amd64.deb ...
Unpacking pim-sieve-editor (4:17.12.3-1) ...
Selecting previously unselected package plasma-dataengines-addons.
Preparing to unpack .../1250-plasma-dataengines-addons_4%3a5.13.5-1_amd64.deb ...
Unpacking plasma-dataengines-addons (4:5.13.5-1) ...
Selecting previously unselected package plasma-desktop-data.
Preparing to unpack .../1251-plasma-desktop-data_4%3a5.13.5-1_all.deb ...
Unpacking plasma-desktop-data (4:5.13.5-1) ...
Selecting previously unselected package polkit-kde-agent-1.
Preparing to unpack .../1252-polkit-kde-agent-1_4%3a5.13.4-1_amd64.deb ...
Unpacking polkit-kde-agent-1 (4:5.13.4-1) ...
Selecting previously unselected package qml-module-qt-labs-settings:amd64.
Preparing to unpack .../1253-qml-module-qt-labs-settings_5.11.1-5_amd64.deb ...
Unpacking qml-module-qt-labs-settings:amd64 (5.11.1-5) ...
Selecting previously unselected package plasma-desktop.
Preparing to unpack .../1254-plasma-desktop_4%3a5.13.5-1+b1_amd64.deb ...
Unpacking plasma-desktop (4:5.13.5-1+b1) ...
Selecting previously unselected package plasma-discover-common.
Preparing to unpack .../1255-plasma-discover-common_5.13.5-1_all.deb ...
Unpacking plasma-discover-common (5.13.5-1) ...
Selecting previously unselected package plasma-discover.
Preparing to unpack .../1256-plasma-discover_5.13.5-1_amd64.deb ...
Unpacking plasma-discover (5.13.5-1) ...
Selecting previously unselected package plasma-nm.
Preparing to unpack .../1257-plasma-nm_4%3a5.13.5-1_amd64.deb ...
Unpacking plasma-nm (4:5.13.5-1) ...
Selecting previously unselected package pulseaudio-utils.
Preparing to unpack .../1258-pulseaudio-utils_12.2-2_amd64.deb ...
Unpacking pulseaudio-utils (12.2-2) ...
Selecting previously unselected package pulseaudio.
Preparing to unpack .../1259-pulseaudio_12.2-2_amd64.deb ...
Unpacking pulseaudio (12.2-2) ...
Selecting previously unselected package plasma-pa.
Preparing to unpack .../1260-plasma-pa_4%3a5.13.4-1_amd64.deb ...
Unpacking plasma-pa (4:5.13.4-1) ...
Selecting previously unselected package plasma-runners-addons.
Preparing to unpack .../1261-plasma-runners-addons_4%3a5.13.5-1_amd64.deb ...
Unpacking plasma-runners-addons (4:5.13.5-1) ...
Selecting previously unselected package plasma-wallpapers-addons.
Preparing to unpack .../1262-plasma-wallpapers-addons_4%3a5.13.5-1_amd64.deb ...
Unpacking plasma-wallpapers-addons (4:5.13.5-1) ...
Selecting previously unselected package qml-module-org-kde-purpose:amd64.
Preparing to unpack .../1263-qml-module-org-kde-purpose_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-purpose:amd64 (5.49.0-1) ...
Selecting previously unselected package plasma-widgets-addons.
Preparing to unpack .../1264-plasma-widgets-addons_4%3a5.13.5-1_amd64.deb ...
Unpacking plasma-widgets-addons (4:5.13.5-1) ...
Selecting previously unselected package plymouth.
Preparing to unpack .../1265-plymouth_0.9.3-3pureos1_amd64.deb ...
Unpacking plymouth (0.9.3-3pureos1) ...
Selecting previously unselected package plymouth-label.
Preparing to unpack .../1266-plymouth-label_0.9.3-3pureos1_amd64.deb ...
Unpacking plymouth-label (0.9.3-3pureos1) ...
Selecting previously unselected package plymouth-themes.
Preparing to unpack .../1267-plymouth-themes_0.9.3-3pureos1_amd64.deb ...
Unpacking plymouth-themes (0.9.3-3pureos1) ...
Selecting previously unselected package plymouth-theme-pureos.
Preparing to unpack .../1268-plymouth-theme-pureos_1.5_all.deb ...
Unpacking plymouth-theme-pureos (1.5) ...
Selecting previously unselected package powerdevil-data.
Preparing to unpack .../1269-powerdevil-data_4%3a5.13.5-1_all.deb ...
Unpacking powerdevil-data (4:5.13.5-1) ...
Selecting previously unselected package powerdevil.
Preparing to unpack .../1270-powerdevil_4%3a5.13.5-1_amd64.deb ...
Unpacking powerdevil (4:5.13.5-1) ...
Selecting previously unselected package ppp.
Preparing to unpack .../1271-ppp_2.4.7-2+4_amd64.deb ...
Unpacking ppp (2.4.7-2+4) ...
Selecting previously unselected package printer-driver-c2esp.
Preparing to unpack .../1272-printer-driver-c2esp_27-4_amd64.deb ...
Unpacking printer-driver-c2esp (27-4) ...
Selecting previously unselected package printer-driver-foo2zjs-common.
Preparing to unpack .../1273-printer-driver-foo2zjs-common_20171202dfsg0-2_all.deb ...
Unpacking printer-driver-foo2zjs-common (20171202dfsg0-2) ...
Selecting previously unselected package printer-driver-foo2zjs.
Preparing to unpack .../1274-printer-driver-foo2zjs_20171202dfsg0-2_amd64.deb ...
Unpacking printer-driver-foo2zjs (20171202dfsg0-2) ...
Selecting previously unselected package printer-driver-gutenprint.
Preparing to unpack .../1275-printer-driver-gutenprint_5.2.13-2+b1_amd64.deb ...
Unpacking printer-driver-gutenprint (5.2.13-2+b1) ...
Selecting previously unselected package printer-driver-min12xxw.
Preparing to unpack .../1276-printer-driver-min12xxw_0.0.9-11_amd64.deb ...
Unpacking printer-driver-min12xxw (0.0.9-11) ...
Selecting previously unselected package printer-driver-pnm2ppa.
Preparing to unpack .../1277-printer-driver-pnm2ppa_1.13-9_amd64.deb ...
Unpacking printer-driver-pnm2ppa (1.13-9) ...
Selecting previously unselected package printer-driver-postscript-hp.
Preparing to unpack .../1278-printer-driver-postscript-hp_3.17.10+repack0-5_all.deb ...
Unpacking printer-driver-postscript-hp (3.17.10+repack0-5) ...
Selecting previously unselected package printer-driver-ptouch.
Preparing to unpack .../1279-printer-driver-ptouch_1.4.2-3_amd64.deb ...
Unpacking printer-driver-ptouch (1.4.2-3) ...
Selecting previously unselected package printer-driver-pxljr.
Preparing to unpack .../1280-printer-driver-pxljr_1.4+repack0-5_amd64.deb ...
Unpacking printer-driver-pxljr (1.4+repack0-5) ...
Selecting previously unselected package printer-driver-sag-gdi.
Preparing to unpack .../1281-printer-driver-sag-gdi_0.1-7_all.deb ...
Unpacking printer-driver-sag-gdi (0.1-7) ...
Selecting previously unselected package printer-driver-splix.
Preparing to unpack .../1282-printer-driver-splix_2.0.0+svn315-7_amd64.deb ...
Unpacking printer-driver-splix (2.0.0+svn315-7) ...
Selecting previously unselected package libjsoncpp1:amd64.
Preparing to unpack .../1283-libjsoncpp1_1.7.4-3_amd64.deb ...
Unpacking libjsoncpp1:amd64 (1.7.4-3) ...
Selecting previously unselected package webext-ublock-origin.
Preparing to unpack .../1284-webext-ublock-origin_1.17.0+dfsg-2_all.deb ...
Unpacking webext-ublock-origin (1.17.0+dfsg-2) ...
Selecting previously unselected package webext-https-everywhere.
Preparing to unpack .../1285-webext-https-everywhere_2018.10.31-1_all.deb ...
Unpacking webext-https-everywhere (2018.10.31-1) ...
Selecting previously unselected package purebrowser.
Preparing to unpack .../1286-purebrowser_60.1.0esr-2pureos1_amd64.deb ...
Unpacking purebrowser (60.1.0esr-2pureos1) ...
Selecting previously unselected package powertop.
Preparing to unpack .../1287-powertop_2.8-1+b2_amd64.deb ...
Unpacking powertop (2.8-1+b2) ...
Selecting previously unselected package purism-power-optimisations.
Preparing to unpack .../1288-purism-power-optimisations_0.5.3_all.deb ...
Unpacking purism-power-optimisations (0.5.3) ...
Selecting previously unselected package rfkill.
Preparing to unpack .../1289-rfkill_2.32.1-0.1_amd64.deb ...
Unpacking rfkill (2.32.1-0.1) ...
Selecting previously unselected package sddm-theme-breeze.
Preparing to unpack .../1290-sddm-theme-breeze_4%3a5.13.5-1+b1_amd64.deb ...
Unpacking sddm-theme-breeze (4:5.13.5-1+b1) ...
Selecting previously unselected package python3-sip.
Preparing to unpack .../1291-python3-sip_4.19.13+dfsg-1_amd64.deb ...
Unpacking python3-sip (4.19.13+dfsg-1) ...
Selecting previously unselected package python3-pyqt5.
Preparing to unpack .../1292-python3-pyqt5_5.11.3+dfsg-1_amd64.deb ...
Unpacking python3-pyqt5 (5.11.3+dfsg-1) ...
Selecting previously unselected package python-apt-common.
Preparing to unpack .../1293-python-apt-common_1.6.0pureos1_all.deb ...
Unpacking python-apt-common (1.6.0pureos1) ...
Selecting previously unselected package python3-apt.
Preparing to unpack .../1294-python3-apt_1.6.0pureos1_amd64.deb ...
Unpacking python3-apt (1.6.0pureos1) ...
Selecting previously unselected package python3-pycurl.
Preparing to unpack .../1295-python3-pycurl_7.43.0.1-0.2+b1_amd64.deb ...
Unpacking python3-pycurl (7.43.0.1-0.2+b1) ...
Selecting previously unselected package python3-software-properties.
Preparing to unpack .../1296-python3-software-properties_0.96.20.2-1_all.deb ...
Unpacking python3-software-properties (0.96.20.2-1) ...
Selecting previously unselected package software-properties-common.
Preparing to unpack .../1297-software-properties-common_0.96.20.2-1_all.deb ...
Unpacking software-properties-common (0.96.20.2-1) ...
Selecting previously unselected package software-properties-kde.
Preparing to unpack .../1298-software-properties-kde_0.96.20.2-1_all.deb ...
Unpacking software-properties-kde (0.96.20.2-1) ...
Selecting previously unselected package qml-module-org-kde-kcm:amd64.
Preparing to unpack .../1299-qml-module-org-kde-kcm_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-kcm:amd64 (5.49.0-1) ...
Selecting previously unselected package systemsettings.
Preparing to unpack .../1300-systemsettings_4%3a5.13.5-1_amd64.deb ...
Unpacking systemsettings (4:5.13.5-1) ...
Selecting previously unselected package unzip.
Preparing to unpack .../1301-unzip_6.0-21_amd64.deb ...
Unpacking unzip (6.0-21) ...
Selecting previously unselected package wireless-tools.
Preparing to unpack .../1302-wireless-tools_30~pre9-13_amd64.deb ...
Unpacking wireless-tools (30~pre9-13) ...
Selecting previously unselected package xdg-user-dirs.
Preparing to unpack .../1303-xdg-user-dirs_0.17-1_amd64.deb ...
Unpacking xdg-user-dirs (0.17-1) ...
Selecting previously unselected package xserver-xorg-core.
Preparing to unpack .../1304-xserver-xorg-core_2%3a1.20.3-1_amd64.deb ...
Unpacking xserver-xorg-core (2:1.20.3-1) ...
Selecting previously unselected package xserver-xorg-video-amdgpu.
Preparing to unpack .../1305-xserver-xorg-video-amdgpu_18.1.0-1_amd64.deb ...
Unpacking xserver-xorg-video-amdgpu (18.1.0-1) ...
Selecting previously unselected package xserver-xorg-video-radeon.
Preparing to unpack .../1306-xserver-xorg-video-radeon_1%3a18.1.0-1_amd64.deb ...
Unpacking xserver-xorg-video-radeon (1:18.1.0-1) ...
Selecting previously unselected package xserver-xorg-video-ati.
Preparing to unpack .../1307-xserver-xorg-video-ati_1%3a18.1.0-1_amd64.deb ...
Unpacking xserver-xorg-video-ati (1:18.1.0-1) ...
Selecting previously unselected package xserver-xorg-video-fbdev.
Preparing to unpack .../1308-xserver-xorg-video-fbdev_1%3a0.5.0-1_amd64.deb ...
Unpacking xserver-xorg-video-fbdev (1:0.5.0-1) ...
Selecting previously unselected package xserver-xorg-video-nouveau.
Preparing to unpack .../1309-xserver-xorg-video-nouveau_1%3a1.0.15-3_amd64.deb ...
Unpacking xserver-xorg-video-nouveau (1:1.0.15-3) ...
Selecting previously unselected package xserver-xorg-video-vesa.
Preparing to unpack .../1310-xserver-xorg-video-vesa_1%3a2.4.0-1_amd64.deb ...
Unpacking xserver-xorg-video-vesa (1:2.4.0-1) ...
Selecting previously unselected package xserver-xorg-video-vmware.
Preparing to unpack .../1311-xserver-xorg-video-vmware_1%3a13.3.0-2_amd64.deb ...
Unpacking xserver-xorg-video-vmware (1:13.3.0-2) ...
Selecting previously unselected package xserver-xorg-video-all.
Preparing to unpack .../1312-xserver-xorg-video-all_1%3a7.7+19_amd64.deb ...
Unpacking xserver-xorg-video-all (1:7.7+19) ...
Selecting previously unselected package xserver-xorg-video-qxl.
Preparing to unpack .../1313-xserver-xorg-video-qxl_0.1.5-2+b1_amd64.deb ...
Unpacking xserver-xorg-video-qxl (0.1.5-2+b1) ...
Selecting previously unselected package xserver-xorg-video-intel.
Preparing to unpack .../1314-xserver-xorg-video-intel_2%3a2.99.917+git20180925-2_amd64.deb ...
Unpacking xserver-xorg-video-intel (2:2.99.917+git20180925-2) ...
Selecting previously unselected package xserver-xorg-input-libinput.
Preparing to unpack .../1315-xserver-xorg-input-libinput_0.28.1-1_amd64.deb ...
Unpacking xserver-xorg-input-libinput (0.28.1-1) ...
Selecting previously unselected package xserver-xorg-input-all.
Preparing to unpack .../1316-xserver-xorg-input-all_1%3a7.7+19_amd64.deb ...
Unpacking xserver-xorg-input-all (1:7.7+19) ...
Selecting previously unselected package xserver-xorg-input-wacom.
Preparing to unpack .../1317-xserver-xorg-input-wacom_0.34.99.1-1_amd64.deb ...
Unpacking xserver-xorg-input-wacom (0.34.99.1-1) ...
Selecting previously unselected package xserver-xorg.
Preparing to unpack .../1318-xserver-xorg_1%3a7.7+19_amd64.deb ...
Unpacking xserver-xorg (1:7.7+19) ...
Selecting previously unselected package xfonts-encodings.
Preparing to unpack .../1319-xfonts-encodings_1%3a1.0.4-2_all.deb ...
Unpacking xfonts-encodings (1:1.0.4-2) ...
Selecting previously unselected package xfonts-utils.
Preparing to unpack .../1320-xfonts-utils_1%3a7.7+6_amd64.deb ...
Unpacking xfonts-utils (1:7.7+6) ...
Selecting previously unselected package xfonts-base.
Preparing to unpack .../1321-xfonts-base_1%3a1.0.4+nmu1_all.deb ...
Unpacking xfonts-base (1:1.0.4+nmu1) ...
Selecting previously unselected package xfonts-100dpi.
Preparing to unpack .../1322-xfonts-100dpi_1%3a1.0.4+nmu1_all.deb ...
Unpacking xfonts-100dpi (1:1.0.4+nmu1) ...
Selecting previously unselected package xfonts-75dpi.
Preparing to unpack .../1323-xfonts-75dpi_1%3a1.0.4+nmu1_all.deb ...
Unpacking xfonts-75dpi (1:1.0.4+nmu1) ...
Selecting previously unselected package xfonts-scalable.
Preparing to unpack .../1324-xfonts-scalable_1%3a1.0.3-1.1_all.deb ...
Unpacking xfonts-scalable (1:1.0.3-1.1) ...
Selecting previously unselected package x11-apps.
Preparing to unpack .../1325-x11-apps_7.7+7_amd64.deb ...
Unpacking x11-apps (7.7+7) ...
Selecting previously unselected package x11-session-utils.
Preparing to unpack .../1326-x11-session-utils_7.7+3_amd64.deb ...
Unpacking x11-session-utils (7.7+3) ...
Selecting previously unselected package xauth.
Preparing to unpack .../1327-xauth_1%3a1.0.10-1_amd64.deb ...
Unpacking xauth (1:1.0.10-1) ...
Selecting previously unselected package xinit.
Preparing to unpack .../1328-xinit_1.4.0-1_amd64.deb ...
Unpacking xinit (1.4.0-1) ...
Selecting previously unselected package xorg-docs-core.
Preparing to unpack .../1329-xorg-docs-core_1%3a1.7.1-1.1_all.deb ...
Unpacking xorg-docs-core (1:1.7.1-1.1) ...
Selecting previously unselected package xbitmaps.
Preparing to unpack .../1330-xbitmaps_1.1.1-2_all.deb ...
Unpacking xbitmaps (1.1.1-2) ...
Selecting previously unselected package xterm.
Preparing to unpack .../1331-xterm_337-1_amd64.deb ...
Unpacking xterm (337-1) ...
Selecting previously unselected package xorg.
Preparing to unpack .../1332-xorg_1%3a7.7+19_amd64.deb ...
Unpacking xorg (1:7.7+19) ...
Selecting previously unselected package zip.
Preparing to unpack .../1333-zip_3.0-11+b1_amd64.deb ...
Unpacking zip (3.0-11+b1) ...
Selecting previously unselected package pureos-plasma.
Preparing to unpack .../1334-pureos-plasma_0.9.4_amd64.deb ...
Unpacking pureos-plasma (0.9.4) ...
Selecting previously unselected package python3-renderpm:amd64.
Preparing to unpack .../1335-python3-renderpm_3.5.9-1_amd64.deb ...
Unpacking python3-renderpm:amd64 (3.5.9-1) ...
Selecting previously unselected package python3-uno.
Preparing to unpack .../1336-python3-uno_1%3a6.0.5-1_amd64.deb ...
Unpacking python3-uno (1:6.0.5-1) ...
Selecting previously unselected package qml-module-org-kde-activities:amd64.
Preparing to unpack .../1337-qml-module-org-kde-activities_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-activities:amd64 (5.49.0-1) ...
Selecting previously unselected package qml-module-org-kde-newstuff.
Preparing to unpack .../1338-qml-module-org-kde-newstuff_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-newstuff (5.49.0-1) ...
Selecting previously unselected package qml-module-org-kde-runnermodel.
Preparing to unpack .../1339-qml-module-org-kde-runnermodel_5.49.0-1_amd64.deb ...
Unpacking qml-module-org-kde-runnermodel (5.49.0-1) ...
Selecting previously unselected package qml-module-qtquick-virtualkeyboard:amd64.
Preparing to unpack .../1340-qml-module-qtquick-virtualkeyboard_5.11.1+dfsg-2_amd64.deb ...
Unpacking qml-module-qtquick-virtualkeyboard:amd64 (5.11.1+dfsg-2) ...
Selecting previously unselected package qpdf.
Preparing to unpack .../1341-qpdf_8.2.1-1_amd64.deb ...
Unpacking qpdf (8.2.1-1) ...
Selecting previously unselected package qt-at-spi:amd64.
Preparing to unpack .../1342-qt-at-spi_0.4.0-9_amd64.deb ...
Unpacking qt-at-spi:amd64 (0.4.0-9) ...
Selecting previously unselected package qt5-gtk-platformtheme:amd64.
Preparing to unpack .../1343-qt5-gtk-platformtheme_5.11.1+dfsg-9_amd64.deb ...
Unpacking qt5-gtk-platformtheme:amd64 (5.11.1+dfsg-9) ...
Selecting previously unselected package qttranslations5-l10n.
Preparing to unpack .../1344-qttranslations5-l10n_5.11.2-2_all.deb ...
Unpacking qttranslations5-l10n (5.11.2-2) ...
Selecting previously unselected package rtkit.
Preparing to unpack .../1345-rtkit_0.11-6_amd64.deb ...
Unpacking rtkit (0.11-6) ...
Selecting previously unselected package update-inetd.
Preparing to unpack .../1346-update-inetd_4.49_all.deb ...
Unpacking update-inetd (4.49) ...
Selecting previously unselected package sane-utils.
Preparing to unpack .../1347-sane-utils_1.0.25-4.1_amd64.deb ...
Unpacking sane-utils (1.0.25-4.1) ...
Selecting previously unselected package sddm.
Preparing to unpack .../1348-sddm_0.18.0-1_amd64.deb ...
Unpacking sddm (0.18.0-1) ...
Selecting previously unselected package sni-qt:amd64.
Preparing to unpack .../1349-sni-qt_0.2.7+15.10.20150729-2_amd64.deb ...
Unpacking sni-qt:amd64 (0.2.7+15.10.20150729-2) ...
Selecting previously unselected package sntp.
Preparing to unpack .../1350-sntp_1%3a4.2.8p12+dfsg-3_amd64.deb ...
Unpacking sntp (1:4.2.8p12+dfsg-3) ...
Selecting previously unselected package sonnet-plugins.
Preparing to unpack .../1351-sonnet-plugins_5.49.0-1_amd64.deb ...
Unpacking sonnet-plugins (5.49.0-1) ...
Selecting previously unselected package spice-vdagent.
Preparing to unpack .../1352-spice-vdagent_0.18.0-1_amd64.deb ...
Unpacking spice-vdagent (0.18.0-1) ...
Selecting previously unselected package squashfs-tools.
Preparing to unpack .../1353-squashfs-tools_1%3a4.3-6_amd64.deb ...
Unpacking squashfs-tools (1:4.3-6) ...
Selecting previously unselected package tcl8.6.
Preparing to unpack .../1354-tcl8.6_8.6.8+dfsg-4_amd64.deb ...
Unpacking tcl8.6 (8.6.8+dfsg-4) ...
Selecting previously unselected package tcl.
Preparing to unpack .../1355-tcl_8.6.0+9_amd64.deb ...
Unpacking tcl (8.6.0+9) ...
Selecting previously unselected package tcpdump.
Preparing to unpack .../1356-tcpdump_4.9.2-3_amd64.deb ...
Unpacking tcpdump (4.9.2-3) ...
Selecting previously unselected package tix.
Preparing to unpack .../1357-tix_8.4.3-10_amd64.deb ...
Unpacking tix (8.4.3-10) ...
Selecting previously unselected package tk8.6.
Preparing to unpack .../1358-tk8.6_8.6.8-4_amd64.deb ...
Unpacking tk8.6 (8.6.8-4) ...
Selecting previously unselected package tk.
Preparing to unpack .../1359-tk_8.6.0+9_amd64.deb ...
Unpacking tk (8.6.0+9) ...
Selecting previously unselected package ufw.
Preparing to unpack .../1360-ufw_0.35-6_all.deb ...
Unpacking ufw (0.35-6) ...
Selecting previously unselected package unattended-upgrades.
Preparing to unpack .../1361-unattended-upgrades_1.8_all.deb ...
Unpacking unattended-upgrades (1.8) ...
Selecting previously unselected package upower.
Preparing to unpack .../1362-upower_0.99.9-1_amd64.deb ...
Unpacking upower (0.99.9-1) ...
Selecting previously unselected package usbmuxd.
Preparing to unpack .../1363-usbmuxd_1.1.1~git20181007.f838cf6-1_amd64.deb ...
Unpacking usbmuxd (1.1.1~git20181007.f838cf6-1) ...
Selecting previously unselected package user-manager.
Preparing to unpack .../1364-user-manager_4%3a5.13.4-1_amd64.deb ...
Unpacking user-manager (4:5.13.4-1) ...
Selecting previously unselected package va-driver-all:amd64.
Preparing to unpack .../1365-va-driver-all_2.3.0-2_amd64.deb ...
Unpacking va-driver-all:amd64 (2.3.0-2) ...
Selecting previously unselected package vbetool.
Preparing to unpack .../1366-vbetool_1.1-4_amd64.deb ...
Unpacking vbetool (1.1-4) ...
Selecting previously unselected package vdpau-driver-all:amd64.
Preparing to unpack .../1367-vdpau-driver-all_1.1.1-8_amd64.deb ...
Unpacking vdpau-driver-all:amd64 (1.1.1-8) ...
Selecting previously unselected package vlc-bin.
Preparing to unpack .../1368-vlc-bin_3.0.4-3+b3_amd64.deb ...
Unpacking vlc-bin (3.0.4-3+b3) ...
Selecting previously unselected package vlc-plugin-qt:amd64.
Preparing to unpack .../1369-vlc-plugin-qt_3.0.4-3+b3_amd64.deb ...
Unpacking vlc-plugin-qt:amd64 (3.0.4-3+b3) ...
Selecting previously unselected package vlc.
Preparing to unpack .../1370-vlc_3.0.4-3+b3_amd64.deb ...
Unpacking vlc (3.0.4-3+b3) ...
Selecting previously unselected package vlc-l10n.
Preparing to unpack .../1371-vlc-l10n_3.0.4-3_all.deb ...
Unpacking vlc-l10n (3.0.4-3) ...
Selecting previously unselected package vlc-plugin-notify:amd64.
Preparing to unpack .../1372-vlc-plugin-notify_3.0.4-3+b3_amd64.deb ...
Unpacking vlc-plugin-notify:amd64 (3.0.4-3+b3) ...
Selecting previously unselected package vlc-plugin-samba:amd64.
Preparing to unpack .../1373-vlc-plugin-samba_3.0.4-3+b3_amd64.deb ...
Unpacking vlc-plugin-samba:amd64 (3.0.4-3+b3) ...
Selecting previously unselected package vlc-plugin-skins2:amd64.
Preparing to unpack .../1374-vlc-plugin-skins2_3.0.4-3+b3_amd64.deb ...
Unpacking vlc-plugin-skins2:amd64 (3.0.4-3+b3) ...
Selecting previously unselected package vlc-plugin-video-splitter:amd64.
Preparing to unpack .../1375-vlc-plugin-video-splitter_3.0.4-3+b3_amd64.deb ...
Unpacking vlc-plugin-video-splitter:amd64 (3.0.4-3+b3) ...
Selecting previously unselected package vlc-plugin-visualization:amd64.
Preparing to unpack .../1376-vlc-plugin-visualization_3.0.4-3+b3_amd64.deb ...
Unpacking vlc-plugin-visualization:amd64 (3.0.4-3+b3) ...
Selecting previously unselected package xdg-utils.
Preparing to unpack .../1377-xdg-utils_1.1.3-1_all.deb ...
Unpacking xdg-utils (1.1.3-1) ...
Selecting previously unselected package apparmor.
Preparing to unpack .../1378-apparmor_2.12-4pureos1_amd64.deb ...
Unpacking apparmor (2.12-4pureos1) ...
Selecting previously unselected package apparmor-profiles.
Preparing to unpack .../1379-apparmor-profiles_2.12-4pureos1_all.deb ...
Unpacking apparmor-profiles (2.12-4pureos1) ...
Selecting previously unselected package cups-bsd.
Preparing to unpack .../1380-cups-bsd_2.2.9-2_amd64.deb ...
Unpacking cups-bsd (2.2.9-2) ...
Selecting previously unselected package graphicsmagick-imagemagick-compat.
Preparing to unpack .../1381-graphicsmagick-imagemagick-compat_1.3.30+hg15796-1_all.deb ...
Unpacking graphicsmagick-imagemagick-compat (1.3.30+hg15796-1) ...
Selecting previously unselected package libhavege1:amd64.
Preparing to unpack .../1382-libhavege1_1.9.1-6_amd64.deb ...
Unpacking libhavege1:amd64 (1.9.1-6) ...
Selecting previously unselected package haveged.
Preparing to unpack .../1383-haveged_1.9.1-6_amd64.deb ...
Unpacking haveged (1.9.1-6) ...
Selecting previously unselected package inputattach.
Preparing to unpack .../1384-inputattach_1%3a1.6.0-2_amd64.deb ...
Unpacking inputattach (1:1.6.0-2) ...
Selecting previously unselected package irqbalance.
Preparing to unpack .../1385-irqbalance_1.5.0-0.1_amd64.deb ...
Unpacking irqbalance (1.5.0-0.1) ...
Selecting previously unselected package kde-config-touchpad.
Preparing to unpack .../1386-kde-config-touchpad_4%3a5.13.5-1_all.deb ...
Unpacking kde-config-touchpad (4:5.13.5-1) ...
Selecting previously unselected package libavcodec-extra.
Preparing to unpack .../1387-libavcodec-extra_7%3a4.0.3-1_all.deb ...
Unpacking libavcodec-extra (7:4.0.3-1) ...
Selecting previously unselected package libc-ares2:amd64.
Preparing to unpack .../1388-libc-ares2_1.14.0-1_amd64.deb ...
Unpacking libc-ares2:amd64 (1.14.0-1) ...
Selecting previously unselected package libjim0.77:amd64.
Preparing to unpack .../1389-libjim0.77_0.77+dfsg0-3_amd64.deb ...
Unpacking libjim0.77:amd64 (0.77+dfsg0-3) ...
Selecting previously unselected package liblouisutdml-bin.
Preparing to unpack .../1390-liblouisutdml-bin_2.7.0-5_amd64.deb ...
Unpacking liblouisutdml-bin (2.7.0-5) ...
Selecting previously unselected package mscompress.
Preparing to unpack .../1391-mscompress_0.4-3+b1_amd64.deb ...
Unpacking mscompress (0.4-3+b1) ...
Selecting previously unselected package nodejs.
Preparing to unpack .../1392-nodejs_8.11.2~dfsg-1_amd64.deb ...
Unpacking nodejs (8.11.2~dfsg-1) ...
Selecting previously unselected package pcmciautils.
Preparing to unpack .../1393-pcmciautils_018-10_amd64.deb ...
Unpacking pcmciautils (018-10) ...
Selecting previously unselected package pulseaudio-module-bluetooth.
Preparing to unpack .../1394-pulseaudio-module-bluetooth_12.2-2_amd64.deb ...
Unpacking pulseaudio-module-bluetooth (12.2-2) ...
Selecting previously unselected package usb-modeswitch-data.
Preparing to unpack .../1395-usb-modeswitch-data_20170806-2_all.deb ...
Unpacking usb-modeswitch-data (20170806-2) ...
Selecting previously unselected package usb-modeswitch.
Preparing to unpack .../1396-usb-modeswitch_2.5.2+repack0-2_amd64.deb ...
Unpacking usb-modeswitch (2.5.2+repack0-2) ...
Selecting previously unselected package xserver-xorg-legacy.
Preparing to unpack .../1397-xserver-xorg-legacy_2%3a1.20.3-1_amd64.deb ...
Unpacking xserver-xorg-legacy (2:1.20.3-1) ...
Setting up libquadmath0:amd64 (8.2.0-9) ...
Setting up python-apt-common (1.6.0pureos1) ...
Setting up libgs9-common (9.26~dfsg-1) ...
Setting up libx264-155:amd64 (2:0.155.2917+git0a84d98-2) ...
Setting up libedit2:amd64 (3.1-20180525-1) ...
Setting up libdmtx0a:amd64 (0.7.5-1) ...
Setting up libvulkan1:amd64 (1.1.73+dfsg-1) ...
Setting up libbrotli1:amd64 (1.0.7-1) ...
Setting up paperkey (1.6-1) ...
Setting up libtommath1:amd64 (1.0.1-1) ...
Setting up libminizip1:amd64 (1.1-8+b1) ...
Setting up libgomp1:amd64 (8.2.0-9) ...
Setting up libkf5akonadisearch-data (4:17.12.3-1) ...
Setting up libjs-jquery (3.2.1-1) ...
Setting up libpgm-5.2-0:amd64 (5.2.122~dfsg-2) ...
Setting up libatomic1:amd64 (8.2.0-9) ...
Setting up libqrencode4:amd64 (4.0.2-1) ...
Setting up libkf5config-data (5.49.0-1) ...
Setting up libglvnd0:amd64 (1.1.0-1) ...
Setting up nodejs-doc (8.11.2~dfsg-1) ...
Setting up libcdio18:amd64 (2.0.0-2) ...
Setting up gnome-accessibility-themes (3.28-1) ...
Setting up libsbc1:amd64 (1.4-1) ...
Setting up manpages (4.16-1) ...
Setting up libprotobuf17:amd64 (3.6.1-4) ...
Setting up libmpeg2-4:amd64 (0.5.1-8) ...
Setting up libtdb1:amd64 (1.3.16-2) ...
Setting up libkf5libkleo-data (4:17.12.3-2) ...
Setting up exfat-utils (1.3.0-1) ...
Setting up libmms0:amd64 (0.6.4-3) ...
Setting up libcln6 (1.3.4-4) ...
Setting up libsecret-common (0.18.6-3) ...
Setting up libwbclient0:amd64 (2:4.9.2+dfsg-1) ...
Setting up libexiv2-14:amd64 (0.25-4) ...
Setting up powermgmt-base (1.33) ...
Setting up libatasmart4:amd64 (0.19-5) ...
Setting up libdaemon0:amd64 (0.14-7) ...
Setting up libkgantt2-l10n (2.6.1-1) ...
Setting up libkf5i18n-data (5.49.0-1) ...
Setting up fonts-droid-fallback (1:6.0.1r16-1.1) ...
Setting up oxygen-sounds (4:5.13.4-1) ...
Setting up libparted2:amd64 (3.2-23) ...
Setting up libtwolame0:amd64 (0.3.13-4) ...
Setting up libraw1394-11:amd64 (2.1.2-1+b1) ...
Setting up libjson-glib-1.0-common (1.4.4-1) ...
Setting up libsidplay1v5:amd64 (1.36.59-11) ...
Setting up libfstrm0:amd64 (0.3.0-1+b1) ...
Setting up libusageenvironment3:amd64 (2018.10.17-1) ...
Setting up libgtk2.0-common (2.24.32-3) ...
Setting up cups-server-common (2.2.9-2) ...
Setting up libfam0:amd64 (2.7.0-17.2+b1) ...
Setting up libkf5textwidgets-data (5.49.0-1) ...
Setting up libevent-2.1-6:amd64 (2.1.8-stable-4) ...
Setting up libopenjp2-7:amd64 (2.3.0-1) ...
Setting up libasyncns0:amd64 (0.8-6) ...
Setting up libkf5akonadicalendar-data (4:17.12.3-1) ...
Setting up libboost-iostreams1.67.0:amd64 (1.67.0-10) ...
Setting up libboost-date-time1.62.0:amd64 (1.62.0+dfsg-10) ...
Setting up kwayland-data (4:5.49.0-1) ...
Setting up ruby-xmlrpc (0.3.0-2) ...
Setting up glib-networking-common (2.58.0-1) ...
Setting up acpi-fakekey (0.142-8+b1) ...
Created symlink /etc/systemd/system/sockets.target.wants/acpi-fakekey.socket → /lib/systemd/system/acpi-fakekey.socket.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up info (6.5.0.dfsg.1-4) ...
update-alternatives: using /usr/bin/info to provide /usr/bin/infobrowser (infobrowser) in auto mode
Setting up libapt-pkg-perl (0.1.34) ...
Setting up libevent-core-2.1-6:amd64 (2.1.8-stable-4) ...
Setting up libjpeg62-turbo:amd64 (1:1.5.2-2+b1) ...
Setting up libkf5incidenceeditor-data (17.12.3-2) ...
Setting up inputattach (1:1.6.0-2) ...
Setting up libmodplug1:amd64 (1:0.8.9.0-2) ...
Setting up libwacom-common (0.31-1) ...
Setting up dosfstools (4.1-2) ...
Setting up psmisc (23.2-1) ...
Setting up kdeplasma-addons-data (4:5.13.5-1) ...
Setting up exfat-fuse (1.3.0-1) ...
Setting up libparted-fs-resize0:amd64 (3.2-23) ...
Setting up libnghttp2-14:amd64 (1.34.0-1) ...
Setting up libjs-underscore (1.8.3~dfsg-1) ...
Setting up libde265-0:amd64 (1.0.3-1+b1) ...
Setting up ieee-data (20180805.1) ...
Setting up catdoc (1:0.95-4.1) ...
Setting up libdouble-conversion1:amd64 (3.1.0-2) ...
Setting up liblmdb0:amd64 (0.9.22-1) ...
Setting up sound-theme-freedesktop (0.8-2) ...
Setting up libkf5imap-data (18.08.1-1) ...
Setting up time (1.7-25.1+b1) ...
Setting up mime-support (3.61) ...
Setting up kf5-messagelib-data (4:17.12.3-3) ...
Setting up libwoff1:amd64 (1.0.2-1) ...
Setting up libicu63:amd64 (63.1-4) ...
Setting up gsfonts (1:8.11+urwcyr1.0.7~pre44-4.4) ...
Setting up libevdev2:amd64 (1.6.0+dfsg-1) ...
Setting up libcrypto++6 (5.6.4-8) ...
Setting up libllvm6.0:amd64 (1:6.0.1-9.2) ...
Setting up geoip-database (20181108-1) ...
Setting up libdlrestrictions1 (0.15.28) ...
Setting up pcmciautils (018-10) ...
Setting up libdw1:amd64 (0.170-0.5) ...
Setting up libjemalloc1 (3.6.0-11) ...
Setting up iso-codes (4.1-1) ...
Setting up libhunspell-1.6-0:amd64 (1.6.2-2) ...
Setting up libpng16-16:amd64 (1.6.34-2) ...
Setting up ltrace (0.7.3-6.1) ...
Setting up vlc-data (3.0.4-3) ...
Setting up libdvbpsi10:amd64 (1.3.2-1) ...
Setting up linux-image-4.18.0-2-amd64 (4.18.10-2) ...
I: /vmlinuz.old is now a symlink to boot/vmlinuz-4.18.0-2-amd64
I: /initrd.img.old is now a symlink to boot/initrd.img-4.18.0-2-amd64
I: /vmlinuz is now a symlink to boot/vmlinuz-4.18.0-2-amd64
I: /initrd.img is now a symlink to boot/initrd.img-4.18.0-2-amd64
/etc/kernel/postinst.d/initramfs-tools:
update-initramfs: Generating /boot/initrd.img-4.18.0-2-amd64
cryptsetup: WARNING: Couldn't determine root device
cryptsetup: WARNING: The initramfs image may not contain cryptsetup binaries 
    nor crypto modules. If that's on purpose, you may want to uninstall the 
    'cryptsetup-initramfs' package in order to disable the cryptsetup initramfs 
    integration and avoid this warning.
Setting up libwavpack1:amd64 (5.1.0-4) ...
Setting up libmpcdec6:amd64 (2:0.1~r495-1+b2) ...
Setting up liblcms2-2:amd64 (2.9-3) ...
Setting up libjbig0:amd64 (2.1-3.1+b2) ...
Setting up libpcsclite1:amd64 (1.8.24-1) ...
Setting up libqt5webengine-data (5.11.1+dfsg-5pureos1) ...
Setting up libgpm2:amd64 (1.20.7-5) ...
Setting up libaspell15:amd64 (0.60.7~20110707-5) ...
Setting up fonts-dejavu-core (2.37-1) ...
Setting up xbitmaps (1.1.1-2) ...
Setting up fonts-linuxlibertine (5.3.0-4) ...
Setting up poppler-data (0.4.9-2) ...
Setting up libaribb24-0:amd64 (1.0.3-2) ...
Setting up libdjvulibre-text (3.5.27.1-10) ...
Setting up libuv1:amd64 (1.23.2-2) ...
Processing triggers for install-info (6.5.0.dfsg.1-4) ...
Setting up libx86-1:amd64 (1.1+ds1-10.2) ...
Setting up libilmbase23:amd64 (2.2.1-2) ...
Setting up perl-openssl-defaults:amd64 (3) ...
Setting up alsa-base (1.0.27+1) ...
Setting up libbasicusageenvironment1:amd64 (2018.10.17-1) ...
Setting up lsof (4.89+dfsg-0.1) ...
Setting up libaacs0:amd64 (0.9.0-1) ...
Setting up bash-completion (1:2.8-4) ...
Setting up libnuma1:amd64 (2.0.12-1) ...
Setting up cups-common (2.2.9-2) ...
Setting up libmicrodns0:amd64 (0.0.10-1) ...
Setting up fonts-noto-color-emoji (0~20180810-1) ...
Setting up libtbb2:amd64 (2017~U7-8) ...
Setting up liblouisutdml-data (2.7.0-5) ...
Setting up libv4lconvert0:amd64 (1.16.1-2) ...
Setting up libkf5su-data (5.49.0-1) ...
Setting up libsmbios-c2 (2.4.1-1) ...
Setting up plasma-discover-common (5.13.5-1) ...
Setting up qtcore4-l10n (4:4.8.7+dfsg-17) ...
Setting up mscompress (0.4-3+b1) ...
Setting up groff-base (1.22.3-10) ...
Setting up libkf5unitconversion-data (5.49.0-1) ...
Setting up libsoxr0:amd64 (0.1.2-3) ...
Setting up libglib2.0-0:amd64 (2.58.1-2) ...
Setting up libssh-gcrypt-4:amd64 (0.8.4-3) ...
Setting up mysql-common (5.8+1.0.4) ...
update-alternatives: using /etc/mysql/my.cnf.fallback to provide /etc/mysql/my.cnf (my.cnf) in auto mode
Setting up powerdevil-data (4:5.13.5-1) ...
Setting up libasound2-data (1.1.7-1) ...
Setting up libwebrtc-audio-processing1:amd64 (0.3-1) ...
Setting up libxshmfence1:amd64 (1.3-1) ...
Setting up libebml4v5:amd64 (1.3.6-2) ...
Setting up libopencv-core3.2:amd64 (3.2.0+dfsg-4.1+b1) ...
Setting up emacsen-common (2.0.8) ...
Setting up libkf5xmlrpcclient-data (5.49.0-1) ...
Setting up fonts-liberation2 (2.00.4-1) ...
Setting up libwayland-client0:amd64 (1.16.0-1) ...
Setting up kf5-kdepim-apps-libs-data (4:17.12.3-1) ...
Setting up qtchooser (64-ga1b6736-5) ...
Setting up libkf5pimtextedit-data (17.12.3-2) ...
Setting up libkf5pimcommon-data (4:17.12.3-1) ...
Setting up libbluetooth3:amd64 (5.50-1) ...
Setting up libqpdf21:amd64 (8.2.1-1) ...
Setting up unzip (6.0-21) ...
Setting up libproxy1v5:amd64 (0.4.15-3) ...
Setting up libudisks2-0:amd64 (2.8.1-2) ...
Setting up libmpfr6:amd64 (4.0.1-1) ...
Setting up libplist3:amd64 (2.0.0-5) ...
Setting up libfaad2:amd64 (2.8.8-1) ...
Setting up libkate1:amd64 (0.4.1-8) ...
Setting up libkf5wallet-data (5.49.0-1) ...
Setting up dns-root-data (2018091102) ...
Setting up libkf5people-data (5.49.0-1) ...
Setting up libefivar1:amd64 (34-1) ...
Setting up libkf5mailcommon-data (4:17.12.3-1) ...
Setting up libkf5js5:amd64 (5.49.0-1) ...
Setting up liblirc-client0:amd64 (0.10.1-3) ...
Setting up mlocate (0.26-3) ...
update-alternatives: using /usr/bin/mlocate to provide /usr/bin/locate (locate) in auto mode
Adding group `mlocate' (GID 109) ...
Done.
Setting up libgc1c2:amd64 (1:7.6.4-0.4) ...
Setting up fonts-hack (3.003-1) ...
Setting up libkf5declarative-data (5.49.0-1) ...
Setting up projectm-data (2.1.0+dfsg-4) ...
Setting up libkf5ksieve-data (4:17.12.3-1) ...
Setting up libgdk-pixbuf2.0-common (2.38.0+dfsg-6) ...
Setting up khotkeys-data (4:5.13.5-1) ...
Setting up glib-networking-services (2.58.0-1) ...
Setting up ktexteditor-data (5.49.0-1) ...
Setting up distro-info-data (0.39) ...
Setting up libdatrie1:amd64 (0.2.12-1) ...
Setting up libkf5completion-data (5.49.0-1) ...
Setting up wireless-regdb (2016.06.10-1) ...
Setting up gettext-base (0.19.8.1-9) ...
Setting up libshine3:amd64 (3.1.1-2) ...
Setting up libkf5xmlgui-data (5.49.0-1) ...
Setting up ssl-cert (1.0.39) ...
Setting up libstemmer0d:amd64 (0+svn585-1+b2) ...
Setting up libgutenprint2 (5.2.13-2+b1) ...
Setting up libgif7:amd64 (5.1.4-3) ...
Setting up libkf5auth-data (5.49.0-1) ...
Setting up libva2:amd64 (2.3.0-2) ...
Setting up libprotobuf-c1:amd64 (1.3.1-1+b1) ...
Processing triggers for initramfs-tools (0.132pureos1) ...
update-initramfs: Generating /boot/initrd.img-4.18.0-2-amd64
cryptsetup: WARNING: Couldn't determine root device
cryptsetup: WARNING: The initramfs image may not contain cryptsetup binaries 
    nor crypto modules. If that's on purpose, you may want to uninstall the 
    'cryptsetup-initramfs' package in order to disable the cryptsetup initramfs 
    integration and avoid this warning.
Setting up pm-utils (1.4.1-18) ...
Setting up libkf5newstuff-data (5.49.0-1) ...
Setting up libraw19:amd64 (0.19.0-4) ...
Setting up libiec61883-0:amd64 (1.2.0-2) ...
Setting up libkf5calendarsupport-data (4:17.12.3-1) ...
Setting up libmariadbclient18:amd64 (1:10.1.37-1) ...
Setting up libglapi-mesa:amd64 (18.1.9-1) ...
Setting up librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
Setting up libpackagekit-glib2-18:amd64 (1.1.11-1) ...
Setting up perl-modules-5.26 (5.26.2-7) ...
Setting up libspeex1:amd64 (1.2~rc1.2-1+b2) ...
Setting up libkf5pty-data (5.49.0-1) ...
Setting up sgml-base (1.29) ...
Setting up hdparm (9.58+ds-1) ...
Setting up akonadi-mime-data (4:17.12.3-1) ...
Setting up libkf5kipi-data (4:17.08.3-1) ...
Setting up libkf5kontactinterface-data (18.08.1-1) ...
Setting up libkf5jsembed-data (5.49.0-1) ...
Setting up libgeoip1:amd64 (1.6.12-1) ...
Setting up libkf5akonadi-data (4:17.12.3-3) ...
Setting up parted (3.2-23) ...
Setting up libclucene-core1v5:amd64 (2.3.3.4+dfsg-1) ...
Setting up ed (1.14.2-2) ...
Setting up lshw (02.18.85-0.1) ...
Setting up libkf5mailtransport-data (17.12.3-1) ...
Setting up librevenge-0.0-0:amd64 (0.0.4-6) ...
Setting up libfftw3-double3:amd64 (3.3.8-2) ...
Setting up libcdparanoia0:amd64 (3.10.2+debian-13) ...
Setting up fonts-noto-unhinted (20171026-2) ...
Setting up libxvidcore4:amd64 (2:1.3.5-1) ...
Setting up fonts-noto-cjk (1:20170601+repack1-3) ...
Setting up libkf5syntaxhighlighting-data (5.49.0-1) ...
Setting up pureos-security-hardening (0.0.1) ...
Setting up libkpimkdav-data (17.12.3-1) ...
Setting up libboost-date-time1.67.0:amd64 (1.67.0-10) ...
Setting up gnustep-common (2.7.0-3) ...
Setting up laptop-detect (0.16) ...
Setting up vlc-l10n (3.0.4-3) ...
Setting up libnspr4:amd64 (2:4.20-1) ...
Setting up ucf (3.0038) ...
Setting up phonon-backend-gstreamer-common:amd64 (4:4.9.0-1) ...
Setting up libgphoto2-l10n (2.5.20-2) ...
Setting up libgirepository-1.0-1:amd64 (1.58.0-1) ...
Setting up libstaroffice-0.0-0:amd64 (0.0.6-1) ...
Setting up libnfs11:amd64 (2.0.0-1~exp1) ...
Setting up fonts-font-awesome (5.0.10+really4.7.0~dfsg-1) ...
Setting up libxml2:amd64 (2.9.4+dfsg1-7+b2) ...
Setting up media-player-info (24-1) ...
Setting up libutempter0:amd64 (1.1.6-3) ...
Setting up zip (3.0-11+b1) ...
Setting up libmtp-common (1.1.13-1.1) ...
Setting up libkf5emoticons-data (5.49.0-1) ...
Setting up libmhash2:amd64 (0.9.9.9-7+b1) ...
Setting up libopus0:amd64 (1.3~beta+20180518-1) ...
Setting up libfreetype6:amd64 (2.8.1-2) ...
Setting up libmagic-mgc (1:5.34-2) ...
Setting up fonts-noto-mono (20171026-2) ...
Setting up libkf5khtml-data (5.49.0-1) ...
Setting up libasound2:amd64 (1.1.7-1) ...
Setting up libkf5codecs-data (5.49.0-1) ...
Setting up libneon27-gnutls:amd64 (0.30.2-2) ...
Setting up bzip2 (1.0.6-9) ...
Setting up uuid-runtime (2.32.1-0.1) ...
Adding group `uuidd' (GID 111) ...
Done.
Warning: The home dir /run/uuidd you specified can't be accessed: No such file or directory
Adding system user `uuidd' (UID 104) ...
Adding new user `uuidd' (UID 104) with group `uuidd' ...
Not creating home directory `/run/uuidd'.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Created symlink /etc/systemd/system/sockets.target.wants/uuidd.socket → /lib/systemd/system/uuidd.socket.
Setting up libopenal-data (1:1.19.1-1) ...
Setting up libmagic1:amd64 (1:5.34-2) ...
Setting up libdrm-common (2.4.95-1) ...
Setting up libjson-glib-1.0-0:amd64 (1.4.4-1) ...
Setting up libsane-common (1.0.25-4.1) ...
Setting up libgraphite2-3:amd64 (1.3.12-1) ...
Setting up rsync (3.1.2-2.2) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of restart.
Created symlink /etc/systemd/system/multi-user.target.wants/rsync.service → /lib/systemd/system/rsync.service.
Setting up libbs2b0:amd64 (3.1.0+dfsg-2.2) ...
Setting up usb-modeswitch-data (20170806-2) ...
Setting up libboost-iostreams1.62.0:amd64 (1.62.0+dfsg-10) ...
Setting up libcroco3:amd64 (0.6.12-2) ...
Setting up libgpgme11:amd64 (1.12.0-4) ...
Setting up fonts-lato (2.0-2) ...
Setting up libqxp-0.0-0 (0.0.1-1+b2) ...
Setting up libkf5kcmutils-data (5.49.0-1) ...
Setting up linux-image-amd64 (4.18+99) ...
Setting up libxslt1.1:amd64 (1.1.32-2) ...
Setting up libnorm1:amd64 (1.5.8+dfsg1-1) ...
Setting up libkf5widgetsaddons-data (5.49.0-1) ...
Setting up libaccountsservice0:amd64 (0.6.45-1) ...
Setting up liblouis-data (3.7.0-1) ...
Setting up libkf5mime-data (18.08.1-1) ...
Setting up libzip4:amd64 (1.1.2-1.1+b1) ...
Setting up libvo-aacenc0:amd64 (0.1.3-1+b1) ...
Setting up mobile-broadband-provider-info (20170903-1) ...
Setting up libgdbm6:amd64 (1.18.1-1) ...
Setting up libogg0:amd64 (1.3.2-1+b1) ...
Setting up libwildmidi-config (0.4.2-1) ...
Setting up libipt2 (2.0-2) ...
Setting up libxmlsec1:amd64 (1.2.27-2) ...
Setting up libchm1 (2:0.40a-4) ...
Setting up libatk1.0-data (2.30.0-1) ...
Setting up libkf5package-data (5.49.0-1) ...
Setting up libhavege1:amd64 (1.9.1-6) ...
Setting up libre2-4:amd64 (20180901+dfsg-1) ...
Setting up libsgutils2-2 (1.44-1) ...
Setting up libclucene-contribs1v5:amd64 (2.3.3.4+dfsg-1) ...
Setting up liba52-0.7.4:amd64 (0.7.4-19) ...
Setting up printer-driver-min12xxw (0.0.9-11) ...
Setting up libsodium23:amd64 (1.0.16-2) ...
Setting up libkf5contacts-data (4:18.08.1-1) ...
Setting up libyajl2:amd64 (2.1.0-3) ...
Setting up libjbig2dec0:amd64 (0.15-1) ...
Setting up libixml10:amd64 (1:1.8.4-2) ...
Setting up ruby-did-you-mean (1.2.1-1) ...
Setting up libhyphen0:amd64 (2.8.8-5) ...
Setting up libyaml-0-2:amd64 (0.2.1-1) ...
Setting up libx11-xcb1:amd64 (2:1.6.7-1) ...
Setting up libmjpegutils-2.1-0 (1:2.1.0+debian-5) ...
Setting up libkf5notifyconfig-data (5.49.0-1) ...
Setting up libpixman-1-0:amd64 (0.34.0-2) ...
Setting up plasma-desktop-data (4:5.13.5-1) ...
Setting up acpid (1:2.0.28-1+b1) ...
Created symlink /etc/systemd/system/sockets.target.wants/acpid.socket → /lib/systemd/system/acpid.socket.
Created symlink /etc/systemd/system/paths.target.wants/acpid.path → /lib/systemd/system/acpid.path.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libmp3lame0:amd64 (3.100-2+b1) ...
Setting up gir1.2-glib-2.0:amd64 (1.58.0-1) ...
Setting up libssh2-1:amd64 (1.8.0-2) ...
Setting up libkf5solid5-data (5.49.0-1) ...
Setting up libglib2.0-data (2.58.1-2) ...
Setting up libkf5sysguard-data (4:5.13.4-1) ...
Setting up localechooser-data (2.78pureos1) ...
Setting up libusb-1.0-0:amd64 (2:1.0.22-2) ...
Setting up colord-data (1.4.3-3) ...
Setting up libunwind8:amd64 (1.2.1-8) ...
Setting up libvo-amrwbenc0:amd64 (0.1.3-1+b1) ...
Setting up libcrystalhd3:amd64 (1:0.0~git20110715.fdd2f19-13) ...
Setting up libevent-pthreads-2.1-6:amd64 (2.1.8-stable-4) ...
Setting up ksysguard-data (4:5.13.4-1) ...
Processing triggers for libc-bin (2.27-8) ...
Setting up libkf5jobwidgets-data (5.49.0-1) ...
Setting up libabw-0.1-1:amd64 (0.1.2-1) ...
Setting up libaio1:amd64 (0.3.111-1) ...
Setting up libqtcore4:amd64 (4:4.8.7+dfsg-17) ...
Setting up libcodec2-0.8.1:amd64 (0.8.1-2) ...
Setting up libmm-glib0:amd64 (1.8.2-1) ...
Setting up libkf5bookmarks-data (5.49.0-1) ...
Setting up libkf5notifications-data (5.49.0-1) ...
Setting up libepoxy0:amd64 (1.5.3-0.1) ...
Processing triggers for udev (239-7pureos1) ...
Setting up user-setup (1.79) ...
Setting up iputils-tracepath (3:20180629-2) ...
update-alternatives: using /usr/bin/traceroute6.iputils to provide /usr/bin/traceroute6 (traceroute6) in auto mode
Setting up fonts-noto-hinted (20171026-2) ...
Setting up libkf5service-data (5.49.0-1) ...
Setting up libkf5gravatar-data (4:17.12.3-1) ...
Setting up grub-common (2.02+dfsg1-4pureos1) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libeot0:amd64 (0.01-5) ...
Setting up libkf5bluezqt-data (5.49.0-1) ...
Setting up libmbedcrypto3:amd64 (2.13.0-3) ...
Setting up libexttextcat-data (3.4.5-1) ...
Setting up libatk1.0-0:amd64 (2.30.0-1) ...
Setting up xz-utils (5.2.2-1.3) ...
update-alternatives: using /usr/bin/xz to provide /usr/bin/lzma (lzma) in auto mode
Setting up libvidstab1.1:amd64 (1.1.0-2) ...
Setting up telnet (0.17-41) ...
update-alternatives: using /usr/bin/telnet.netkit to provide /usr/bin/telnet (telnet) in auto mode
Setting up libsnappy1v5:amd64 (1.1.7-1) ...
Setting up libsuitesparseconfig5:amd64 (1:5.3.0+dfsg-1) ...
Setting up qttranslations5-l10n (5.11.2-2) ...
Setting up dc (1.07.1-2+b1) ...
Setting up p7zip (16.02+dfsg-6pureos1) ...
Setting up libmythes-1.2-0:amd64 (2:1.2.4-3) ...
Setting up libssh-4:amd64 (0.8.4-3) ...
Setting up libcddb2 (1.3.2-6) ...
Setting up gdisk (1.0.3-1+b1) ...
Processing triggers for systemd (239-7pureos1) ...
Setting up mtr-tiny (0.92-2) ...
Setting up libltdl7:amd64 (2.4.6-6) ...
Setting up libpwquality-common (1.4.0-2) ...
Setting up libgusb2:amd64 (0.3.0-1) ...
Setting up libmtp9:amd64 (1.1.13-1.1) ...
Setting up libmtdev1:amd64 (1.1.5-1+b1) ...
Setting up libcdr-0.1-1:amd64 (0.1.4-1+b2) ...
Setting up cryptsetup-bin (2:2.0.5-1) ...
Setting up ftp (0.17-34) ...
update-alternatives: using /usr/bin/netkit-ftp to provide /usr/bin/ftp (ftp) in auto mode
Setting up libplacebo6:amd64 (0.6.0-1) ...
Setting up firmware-linux-free (3.4) ...
update-initramfs: deferring update (trigger activated)
Setting up libplymouth4:amd64 (0.9.3-3pureos1) ...
Setting up libupower-glib3:amd64 (0.99.9-1) ...
Setting up ruby-net-telnet (0.1.1-2) ...
Setting up libavc1394-0:amd64 (0.5.4-5) ...
Setting up libkf5dbusaddons-data (5.49.0-1) ...
Setting up libijs-0.35:amd64 (0.35-13) ...
Setting up libopts25:amd64 (1:5.18.12-4) ...
Setting up libsndio7.0:amd64 (1.5.0-3) ...
Setting up libofa0:amd64 (0.9.3-18) ...
Setting up libvisual-0.4-0:amd64 (0.4.0-13) ...
Setting up libfontenc1:amd64 (1:1.1.3-1+b2) ...
Setting up libcolamd2:amd64 (1:5.3.0+dfsg-1) ...
Setting up libdconf1:amd64 (0.30.1-1) ...
Setting up libgroupsock8:amd64 (2018.10.17-1) ...
Setting up libiw30:amd64 (30~pre9-13) ...
Setting up libzvbi-common (0.2.35-14) ...
Setting up libfribidi0:amd64 (1.0.5-3) ...
Setting up rubygems-integration (1.11) ...
Setting up libcrack2:amd64 (2.9.2-5.2+b1) ...
Setting up libefiboot1:amd64 (34-1) ...
Setting up libpciaccess0:amd64 (0.14-1) ...
Setting up liblangtag-common (0.6.2-1) ...
Setting up libfftw3-single3:amd64 (3.3.8-2) ...
Setting up libopencore-amrnb0:amd64 (0.1.3-2.1+b2) ...
Setting up libsensors4:amd64 (1:3.4.0-4) ...
Setting up man-db (2.8.4-3) ...
Building database of manual pages ...
Setting up libgles2:amd64 (1.1.0-1) ...
Setting up libxkbcommon0:amd64 (0.8.2-1) ...
Setting up shared-mime-info (1.10-1) ...
Setting up libical3:amd64 (3.0.4-1+b1) ...
Setting up breeze-cursor-theme (4:5.13.4-1) ...
update-alternatives: using /etc/X11/cursors/breeze_cursors.theme to provide /usr/share/icons/default/index.theme (x-cursor-theme) in auto mode
Setting up gir1.2-packagekitglib-1.0 (1.1.11-1) ...
Setting up libkf5parts-data (5.49.0-1) ...
Setting up libopencv-imgproc3.2:amd64 (3.2.0+dfsg-4.1+b1) ...
Setting up libgudev-1.0-0:amd64 (232-2) ...
Setting up libopenal1:amd64 (1:1.19.1-1) ...
Setting up libvpx5:amd64 (1.7.0-3) ...
Setting up avahi-autoipd (0.7-4+b1) ...
Setting up libmbedx509-0:amd64 (2.13.0-3) ...
Setting up akonadi-contacts-data (4:17.12.3-2) ...
Setting up libboost-python1.62.0 (1.62.0+dfsg-10) ...
Setting up libsane-extras-common (1.0.22.6) ...
Setting up webext-ublock-origin (1.17.0+dfsg-2) ...
Setting up libmpc3:amd64 (1.1.0-1) ...
Setting up libtalloc2:amd64 (2.1.14-2) ...
Setting up libwps-0.4-4:amd64 (0.4.10-1) ...
Setting up libntfs-3g88 (1:2017.3.23-2) ...
Setting up kwin-data (4:5.13.5-1) ...
Setting up libmarkdown2:amd64 (2.2.4-1) ...
Setting up liblua5.2-0:amd64 (5.2.4-1.1+b2) ...
Setting up busybox-static (1:1.27.2-3) ...
Setting up libgraphene-1.0-0:amd64 (1.8.2-1) ...
Setting up libyaml-cpp0.5v5:amd64 (0.5.2-4) ...
Setting up liborc-0.4-0:amd64 (1:0.4.28-3) ...
Setting up libaom0:amd64 (1.0.0-3) ...
Setting up libgme0:amd64 (0.6.2-1) ...
Setting up libkf5windowsystem-data (5.49.0-1) ...
Setting up libtcl8.6:amd64 (8.6.8+dfsg-4) ...
Setting up libtomcrypt1:amd64 (1.18.2-1) ...
Setting up libcolord2:amd64 (1.4.3-3+b1) ...
Setting up libthai-data (0.1.28-1) ...
Setting up libxdmcp6:amd64 (1:1.1.2-3) ...
Setting up xml-core (0.18) ...
Setting up libgdbm-compat4:amd64 (1.18.1-1) ...
Setting up javascript-common (11) ...
Setting up kde-cli-tools-data (4:5.13.5-1) ...
Setting up libbdplus0:amd64 (0.1.2-3) ...
Setting up qpdf (8.2.1-1) ...
Setting up libmad0:amd64 (0.15.1b-9) ...
Setting up ethtool (1:4.16-1) ...
Setting up libndp0:amd64 (1.6-1+b1) ...
Setting up libresid-builder0c2a (2.1.1-15) ...
Setting up libsrtp2-1:amd64 (2.2.0-1) ...
Setting up libzvbi0:amd64 (0.2.35-14) ...
Setting up wamerican (2018.04.16-1) ...
Setting up libsidplay2 (2.1.1-15) ...
Setting up libsoundtouch1:amd64 (2.0.0-1) ...
Setting up libreadline5:amd64 (5.2+dfsg-3+b2) ...
Setting up anacron (2.3-26) ...
Created symlink /etc/systemd/system/timers.target.wants/anacron.timer → /lib/systemd/system/anacron.timer.
Setting up gnome-themes-extra-data (3.28-1) ...
Setting up libsasl2-modules:amd64 (2.1.27~rc8-1) ...
Setting up libcaca0:amd64 (0.99.beta19-2+b3) ...
Setting up bc (1.07.1-2+b1) ...
Setting up fonts-opensymbol (2:102.10+LibO6.0.5-1) ...
Setting up libdca0:amd64 (0.0.6-1) ...
Setting up libserd-0-0:amd64 (0.28.0~dfsg0-1) ...
Setting up libsamplerate0:amd64 (0.1.9-2) ...
Setting up freepats (20060219-1) ...
Setting up libnl-3-200:amd64 (3.4.0-1) ...
Setting up libpci3:amd64 (1:3.5.2-1) ...
Setting up fonts-freefont-ttf (20120503-8) ...
Setting up kate5-data (4:18.08.0-1) ...
Setting up ruby-minitest (5.11.3-1) ...
Setting up libvorbis0a:amd64 (1.3.6-1) ...
Setting up libusbmuxd4:amd64 (1.1.0~git20181007.07a493a-1) ...
Setting up x11-common (1:7.7+19) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up xdg-utils (1.1.3-1) ...
Setting up libieee1284-3:amd64 (0.2.11-13) ...
Setting up uno-libs3 (6.0.5-1) ...
Setting up libkf5sonnet5-data (5.49.0-1) ...
Setting up openssh-client (1:7.9p1-4) ...
Setting up libboost-system1.67.0:amd64 (1.67.0-10) ...
Setting up libmpg123-0:amd64 (1.25.10-2) ...
Setting up hicolor-icon-theme (0.17-2) ...
Setting up libopencore-amrwb0:amd64 (0.1.3-2.1+b2) ...
Setting up acl (2.2.52-3+b1) ...
Setting up irqbalance (1.5.0-0.1) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libsecret-1-0:amd64 (0.18.6-3) ...
Setting up libglib2.0-bin (2.58.1-2) ...
Setting up libkf5itemviews-data (5.49.0-1) ...
Setting up libqalculate5-data (0.9.7-9.2) ...
Setting up libgfortran5:amd64 (8.2.0-9) ...
Setting up libexif12:amd64 (0.6.21-5) ...
Setting up libpcre2-16-0:amd64 (10.32-3) ...
Setting up vbetool (1.1-4) ...
Setting up xdg-user-dirs (0.17-1) ...
Setting up libc-ares2:amd64 (1.14.0-1) ...
Setting up libimobiledevice6:amd64 (1.2.1~git20181007.b34e343-1) ...
Setting up libwayland-cursor0:amd64 (1.16.0-1) ...
Setting up libgsm1:amd64 (1.0.13-4+b2) ...
Setting up libmysofa0:amd64 (0.6~dfsg0-2) ...
Setting up rfkill (2.32.1-0.1) ...
Setting up libkf5eventviews-data (4:17.12.3-2) ...
Setting up libkpimgapi-data (17.12.3-1) ...
Setting up libkf5iconthemes-data (5.49.0-1) ...
Setting up libwayland-egl1:amd64 (1.16.0-1) ...
Setting up libkf5filemetadata-data (5.49.0-1) ...
Setting up libx11-data (2:1.6.7-1) ...
Setting up libpython2.7-stdlib:amd64 (2.7.15-4) ...
Setting up libmplex2-2.1-0 (1:2.1.0+debian-5) ...
Setting up libkf5kdelibs4support-data (5.49.0-1) ...
Setting up libspeexdsp1:amd64 (1.2~rc1.2-1+b2) ...
Setting up libqt4-xml:amd64 (4:4.8.7+dfsg-17) ...
Setting up libgpgmepp6:amd64 (1.12.0-4) ...
Setting up libxau6:amd64 (1:1.0.8-1+b2) ...
Setting up memtest86+ (5.01-3) ...
Setting up libjim0.77:amd64 (0.77+dfsg0-3) ...
Setting up libmpdec2:amd64 (2.4.2-2) ...
Processing triggers for rsyslog (8.38.0-1+b1) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of try-restart.
Setting up libpolkit-gobject-1-0:amd64 (0.105-21) ...
Setting up libdbus-1-3:amd64 (1.12.10-1) ...
Setting up libboost-system1.62.0:amd64 (1.62.0+dfsg-10) ...
Setting up xorg-docs-core (1:1.7.1-1.1) ...
Setting up libdv4:amd64 (1.0.0-11) ...
Setting up libtag1v5-vanilla:amd64 (1.11.1+dfsg.1-0.2+b2) ...
Setting up libkf5holidays-data (1:5.49.0-1) ...
Setting up libfreehand-0.1-1 (0.1.2-2) ...
Setting up liblzo2-2:amd64 (2.10-0.1) ...
Setting up libeditorconfig0:amd64 (0.12.1-1.1) ...
Setting up libwrap0:amd64 (7.6.q-27) ...
Setting up fonts-noto (20171026-2) ...
Setting up libavahi-common-data:amd64 (0.7-4+b1) ...
Setting up ruby-power-assert (1.1.1-1) ...
Setting up libkf5dnssd-data (5.49.0-1) ...
Setting up eject (2.1.5+deb1+cvs20081104-13.2) ...
Setting up libkf5globalaccel-data (5.49.0-1) ...
Setting up libkf5libkdepim-data (4:17.12.3-1) ...
Setting up libdvdread4:amd64 (6.0.0-1) ...
Setting up libprotobuf-lite17:amd64 (3.6.1-4) ...
Setting up libkf5coreaddons-data (5.49.0-1) ...
Setting up libpcap0.8:amd64 (1.8.1-6) ...
Setting up libwayland-server0:amd64 (1.16.0-1) ...
Setting up libwebp6:amd64 (0.6.1-2) ...
Setting up libsnmp-base (5.7.3+dfsg-4) ...
Setting up libhttp-parser2.8:amd64 (2.8.1-1) ...
Setting up libisl19:amd64 (0.20-2) ...
Setting up libjsoncpp1:amd64 (1.7.4-3) ...
Setting up libvorbisfile3:amd64 (1.3.6-1) ...
Setting up libisc1100:amd64 (1:9.11.5+dfsg-1) ...
Setting up mariadb-common (1:10.1.37-1) ...
update-alternatives: using /etc/mysql/mariadb.cnf to provide /etc/mysql/my.cnf (my.cnf) in auto mode
Setting up libpaper1:amd64 (1.1.24+nmu5) ...

Creating config file /etc/papersize with new version
Setting up fonts-hack-ttf (3.003-1) ...
Setting up libpython3.6-stdlib:amd64 (3.6.7-1) ...
Setting up gnustep-base-common (1.25.1-4) ...
Setting up ksysguardd (4:5.13.4-1) ...
Setting up libx265-165:amd64 (2.9-3) ...
Setting up usbmuxd (1.1.1~git20181007.f838cf6-1) ...
Warning: The home dir /var/lib/usbmux you specified can't be accessed: No such file or directory
Adding system user `usbmux' (UID 106) ...
Adding new user `usbmux' (UID 106) with group `plugdev' ...
Not creating home directory `/var/lib/usbmux'.
Setting up strace (4.21-1) ...
Setting up libsane-extras:amd64 (1.0.22.6) ...
Setting up cifs-utils (2:6.8-2) ...
update-alternatives: using /usr/lib/x86_64-linux-gnu/cifs-utils/idmapwb.so to provide /etc/cifs-utils/idmap-plugin (idmap-plugin) in auto mode
Setting up libpaper-utils (1.1.24+nmu5) ...
Setting up libgphoto2-port12:amd64 (2.5.20-2) ...
Setting up libobjc4:amd64 (8.2.0-9) ...
Setting up libmwaw-0.3-3:amd64 (0.3.14-1) ...
Setting up lp-solve (5.5.0.15-4+b1) ...
Setting up libstoken1:amd64 (0.92-1) ...
Setting up liblouis16:amd64 (3.7.0-1) ...
Setting up fontconfig-config (2.13.1-2) ...
Setting up libmpeg2encpp-2.1-0 (1:2.1.0+debian-5) ...
Setting up libzmq5:amd64 (4.2.5-2) ...
Setting up libblockdev-utils2:amd64 (2.20-3) ...
Setting up libmatroska6v5:amd64 (1.4.9-1) ...
Setting up python3.6 (3.6.7-1) ...
Setting up libmbim-glib4:amd64 (1.16.0-1) ...
Setting up libtag1v5:amd64 (1.11.1+dfsg.1-0.2+b2) ...
Setting up liblangtag1:amd64 (0.6.2-1) ...
Setting up libepub0 (0.2.2-4+b4) ...
Setting up im-config (0.38-1) ...
Setting up libgstreamer1.0-0:amd64 (1.14.4-1) ...
Setcap worked! gst-ptp-helper is not suid!
Setting up wireless-tools (30~pre9-13) ...
Setting up mariadb-server-core-10.1 (1:10.1.37-1) ...
Setting up libwacom2:amd64 (0.31-1) ...
Setting up libspatialaudio0:amd64 (0.3.0+git20180730+dfsg1-1) ...
Setting up ppp (2.4.7-2+4) ...
Created symlink /etc/systemd/system/multi-user.target.wants/pppd-dns.service → /lib/systemd/system/pppd-dns.service.
Setting up libopenexr23:amd64 (2.2.1-4pureos1) ...
Setting up libmng1:amd64 (1.0.10+dfsg-3.1+b5) ...
Setting up sntp (1:4.2.8p12+dfsg-3) ...
Setting up libappstream4:amd64 (0.12.3-1) ...
Setting up iio-sensor-proxy (2.4-2) ...
Setting up grub-theme-pureos (1.5) ...
Setting up grub-pc-bin (2.02+dfsg1-4pureos1) ...
Setting up acpi-support-base (0.142-8) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of restart.
Setting up libzmf-0.0-0:amd64 (0.0.2-1+b2) ...
Setting up libepubgen-0.1-1:amd64 (0.1.1-1) ...
Setting up ruby-test-unit (3.2.8-1) ...
Setting up libcanberra0:amd64 (0.30-6) ...
Setting up libdjvulibre21:amd64 (3.5.27.1-10) ...
Setting up libv4l-0:amd64 (1.16.1-2) ...
Setting up liblwres161:amd64 (1:9.11.5+dfsg-1) ...
Setting up libodfgen-0.1-1:amd64 (0.1.7-1) ...
Setting up libaccounts-glib0:amd64 (1.23-1) ...
Setting up libopenmpt0:amd64 (0.3.13-1) ...
Setting up dictionaries-common (1.28.1) ...
Setting up libvisio-0.1-1:amd64 (0.1.6-1+b2) ...
Setting up libarchive13:amd64 (3.2.2-5) ...
Setting up libdvdnav4:amd64 (6.0.0-1) ...
Setting up libboost-thread1.62.0:amd64 (1.62.0+dfsg-10) ...
Setting up libboost-filesystem1.67.0:amd64 (1.67.0-10) ...
Setting up libmspub-0.1-1:amd64 (0.1.4-1+b2) ...
Setting up libdbus-glib-1-2:amd64 (0.110-3) ...
Setting up libexttextcat-2.0-0:amd64 (3.4.5-1) ...
Setting up socat (1.7.3.2-2) ...
Setting up libpolkit-agent-1-0:amd64 (0.105-21) ...
Setting up libcurl3-gnutls:amd64 (7.61.0-1) ...
Setting up mariadb-client-core-10.1 (1:10.1.37-1) ...
Setting up libblockdev-part-err2:amd64 (2.20-3) ...
Setting up libproxy-tools (0.4.15-3) ...
Setting up libblockdev-fs2:amd64 (2.20-3) ...
Setting up libwpd-0.10-10:amd64 (0.10.2-3) ...
Setting up libflite1:amd64 (2.1-release-3) ...
Setting up libnm0:amd64 (1.14.4-3) ...
Setting up libgcab-1.0-0:amd64 (1.1-4) ...
Setting up liblouisutdml8:amd64 (2.7.0-5) ...
Setting up libe-book-0.1-1:amd64 (0.1.3-1+b2) ...
Setting up libflac8:amd64 (1.3.2-3) ...
Setting up libxml2-utils (2.9.4+dfsg1-7+b2) ...
Setting up genisoimage (9:1.1.11-3+b2) ...
Setting up ntp (1:4.2.8p12+dfsg-3) ...
Created symlink /etc/systemd/system/multi-user.target.wants/ntp.service → /lib/systemd/system/ntp.service.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up grub2-common (2.02+dfsg1-4pureos1) ...
Setting up libisccc161:amd64 (1:9.11.5+dfsg-1) ...
Setting up python2.7 (2.7.15-4) ...
Setting up libnl-genl-3-200:amd64 (3.4.0-1) ...
Setting up default-mysql-client-core (1.0.4) ...
Setting up os-prober (1.76) ...
Setting up libnss3:amd64 (2:3.39-1) ...
Setting up libxfont2:amd64 (1:2.0.3-1) ...
Setting up cryptsetup-run (2:2.0.5-1) ...
Setting up libblockdev2:amd64 (2.20-3) ...
Setting up libharfbuzz0b:amd64 (2.1.1-1+b1) ...
Setting up libsord-0-0:amd64 (0.16.0~dfsg0-1+b1) ...
Setting up libdc1394-22:amd64 (2.2.5-1) ...
Setting up libtiff5:amd64 (4.0.10-2) ...
Setting up libpagemaker-0.0-0:amd64 (0.0.4-1) ...
Setting up appstream (0.12.3-1) ...
AppStream cache update completed successfully.
Setting up libthai0:amd64 (0.1.28-1) ...
Setting up libwildmidi2:amd64 (0.4.2-1) ...
Setting up libcolorhug2:amd64 (1.4.3-3+b1) ...
Setting up liblivemedia64:amd64 (2018.10.17-1) ...
Setting up file (1:5.34-2) ...
Setting up libblockdev-loop2:amd64 (2.20-3) ...
Setting up usbutils (1:007-4+b1) ...
Setting up libinput-bin (1.12.1-1) ...
Setting up libmtp-runtime (1.1.13-1.1) ...
Setting up libblockdev-swap2:amd64 (2.20-3) ...
Setting up xfonts-encodings (1:1.0.4-2) ...
Setting up tcpdump (4.9.2-3) ...
Setting up casper (1.395pureos2) ...
update-initramfs: deferring update (trigger activated)
Created symlink /etc/systemd/system/final.target.wants/casper.service → /lib/systemd/system/casper.service.
Setting up libmbim-proxy (1.16.0-1) ...
Setting up cpp-7 (7.3.0-30) ...
Setting up liblouisutdml-bin (2.7.0-5) ...
Setting up libdrm2:amd64 (2.4.95-1) ...
Setting up libupnp13:amd64 (1:1.8.4-2) ...
Setting up libgps23:amd64 (3.17-5+b1) ...
Setting up cryptsetup-initramfs (2:2.0.5-1) ...
update-initramfs: deferring update (trigger activated)
Setting up gdb-minimal (8.1-4+b1) ...
Setting up p7zip-full (16.02+dfsg-6pureos1) ...
Setting up haveged (1.9.1-6) ...
Created symlink /etc/systemd/system/default.target.wants/haveged.service → /lib/systemd/system/haveged.service.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up plymouth (0.9.3-3pureos1) ...
update-initramfs: deferring update (trigger activated)
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Setting up libtevent0:amd64 (0.9.37-1) ...
Setting up bolt (0.5-1) ...
Setting up libpam-kwallet-common (5.13.4-1) ...
Setting up squashfs-tools (1:4.3-6) ...
Setting up libpwquality1:amd64 (1.4.0-2) ...
Setting up libdrm-intel1:amd64 (2.4.95-1) ...
Setting up libfontembed1:amd64 (1.20.3-1pureos2) ...
Setting up libwacom-bin (0.31-1) ...
Setting up libmbedtls12:amd64 (2.13.0-3) ...
Setting up libblas3:amd64 (3.8.0-1+b1) ...
update-alternatives: using /usr/lib/x86_64-linux-gnu/blas/libblas.so.3 to provide /usr/lib/x86_64-linux-gnu/libblas.so.3 (libblas.so.3-x86_64-linux-gnu) in auto mode
Setting up default-mysql-server-core (1.0.4) ...
Setting up usb-modeswitch (2.5.2+repack0-2) ...
Setting up oxygen-icon-theme (5:5.51.0-1) ...
Setting up libpolkit-backend-1-0:amd64 (0.105-21) ...
Setting up librubberband2:amd64 (1.8.1-7) ...
Setting up libcfitsio7:amd64 (3.450-3) ...
Setting up libvlccore9:amd64 (3.0.4-3+b3) ...
Setting up alsa-utils (1.1.7-1) ...
Setting up libperl5.26:amd64 (5.26.2-7+b1) ...
Setting up libdns1104:amd64 (1:9.11.5+dfsg-1) ...
Setting up libwebpmux3:amd64 (0.6.1-2) ...
Setting up bluez-obexd (5.50-1) ...
Setting up libboost-filesystem1.62.0:amd64 (1.62.0+dfsg-10) ...
Setting up libva-drm2:amd64 (2.3.0-2) ...
Setting up ntfs-3g (1:2017.3.23-2) ...
Setting up tcl8.6 (8.6.8+dfsg-4) ...
Setting up libpython2.7:amd64 (2.7.15-4) ...
Setting up libjack-jackd2-0:amd64 (1.9.12~dfsg-2) ...
Setting up libetonyek-0.1-1:amd64 (0.1.8-2) ...
Setting up libice6:amd64 (2:1.0.9-2) ...
Setting up dnsmasq-base (2.80-1) ...
Setting up libwebpdemux2:amd64 (0.6.1-2) ...
Setting up pciutils (1:3.5.2-1) ...
Setting up libpython2-stdlib:amd64 (2.7.15-3) ...
Setting up breeze-icon-theme (4:5.51.0-1) ...
Setting up libqalculate5v5:amd64 (0.9.7-9.2+b1) ...
Setting up libavahi-common3:amd64 (0.7-4+b1) ...
Setting up libdrm-radeon1:amd64 (2.4.95-1) ...
Setting up sshfs (2.10+repack-2) ...
Setting up libavahi-glib1:amd64 (0.7-4+b1) ...
Setting up libwpg-0.3-3:amd64 (0.3.2-1) ...
Setting up iw (4.14-1) ...
Setting up apt-config-icons (0.12.3-1) ...
Setting up dbus (1.12.10-1) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libvorbisenc2:amd64 (1.3.6-1) ...
Setting up libdrm-nouveau2:amd64 (2.4.95-1) ...
Setting up aspell (0.60.7~20110707-5) ...
Setting up bluez (5.50-1) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of force-reload.
Created symlink /etc/systemd/system/dbus-org.bluez.service → /lib/systemd/system/bluetooth.service.
Created symlink /etc/systemd/system/bluetooth.target.wants/bluetooth.service → /lib/systemd/system/bluetooth.service.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libblockdev-part2:amd64 (2.20-3) ...
Setting up libopenmpt-modplug1:amd64 (0.3.13-1) ...
Setting up libqtdbus4:amd64 (4:4.8.7+dfsg-17) ...
Setting up libopenconnect5:amd64 (7.08-3) ...
Setting up libxcb1:amd64 (1.13.1-1) ...
Setting up liborcus-0.13-0:amd64 (0.14.0+really0.13.4-1+b2) ...
Setting up libxmlsec1-nss:amd64 (1.2.27-2) ...
Setting up hunspell-en-us (1:2018.04.16-1) ...
Setting up libteamdctl0:amd64 (1.27-1) ...
Setting up libboost-chrono1.62.0:amd64 (1.62.0+dfsg-10) ...
Setting up libxerces-c3.2:amd64 (3.2.2+debian-1+b1) ...
Setting up libpython3.6:amd64 (3.6.7-1) ...
Setting up liblcms2-utils (2.9-3) ...
Setting up libxcb-dpms0:amd64 (1.13.1-1) ...
Setting up libpam-kwallet5 (5.13.4-1) ...
Setting up libxcb-xkb1:amd64 (1.13.1-1) ...
Setting up libavahi-core7:amd64 (0.7-4+b1) ...
Setting up libgit2-27:amd64 (0.27.4+dfsg.1-0.1+b1) ...
Setting up apt-config-icons-large (0.12.3-1) ...
Setting up libxcb-xinerama0:amd64 (1.13.1-1) ...
Setting up libpython3-stdlib:amd64 (3.6.7-1) ...
Setting up cpp (4:7.3.0-3) ...
Setting up libkolabxml1v5 (1.1.6-3+b1) ...
Setting up libxcb-present0:amd64 (1.13.1-1) ...
Setting up libgstreamer-plugins-base1.0-0:amd64 (1.14.4-1) ...
Setting up libsratom-0-0:amd64 (0.6.0~dfsg0-1) ...
Setting up libfontconfig1:amd64 (2.13.1-2) ...
Setting up libxcb-composite0:amd64 (1.13.1-1) ...
Setting up libxcb-dri2-0:amd64 (1.13.1-1) ...
Setting up libsm6:amd64 (2:1.2.2-1+b3) ...
Setting up libxcb-dri3-0:amd64 (1.13.1-1) ...
Setting up libxcb-glx0:amd64 (1.13.1-1) ...
Setting up libxcb-randr0:amd64 (1.13.1-1) ...
Setting up libraptor2-0:amd64 (2.0.14-1+b1) ...
Setting up libvolume-key1 (0.3.12-2) ...
Setting up libxcb-xfixes0:amd64 (1.13.1-1) ...
Setting up libxcb-icccm4:amd64 (0.4.1-1+b1) ...
Setting up libxcb-render0:amd64 (1.13.1-1) ...
Setting up libsnmp30:amd64 (5.7.3+dfsg-4) ...
Setting up libvlc5:amd64 (3.0.4-3+b3) ...
Setting up libpam-systemd:amd64 (239-7pureos1) ...
Setting up libxcb-util0:amd64 (0.3.8-3+b2) ...
Setting up libcmis-0.5-5v5 (0.5.1+git20160603-3+b2) ...
Setting up libharfbuzz-icu0:amd64 (2.1.1-1+b1) ...
Setting up liblilv-0-0:amd64 (0.24.2~dfsg0-2) ...
Setting up python3 (3.6.7-1) ...
Setting up libdrm-amdgpu1:amd64 (2.4.95-1) ...
Setting up python3-olefile (0.46-1) ...
Setting up libisccfg163:amd64 (1:9.11.5+dfsg-1) ...
Setting up powertop (2.8-1+b2) ...
Setting up cracklib-runtime (2.9.2-5.2+b1) ...
Setting up policykit-1 (0.105-21) ...
Setting up libxcb-record0:amd64 (1.13.1-1) ...
Setting up crda (3.18-1) ...
Setting up cryptsetup (2:2.0.5-1) ...
Setting up libxcb-damage0:amd64 (1.13.1-1) ...
Setting up liblapack3:amd64 (3.8.0-1+b1) ...
update-alternatives: using /usr/lib/x86_64-linux-gnu/lapack/liblapack.so.3 to provide /usr/lib/x86_64-linux-gnu/liblapack.so.3 (liblapack.so.3-x86_64-linux-gnu) in auto mode
Setting up libldb1:amd64 (2:1.4.3-2) ...
Setting up printer-driver-foo2zjs-common (20171202dfsg0-2) ...
Setting up libicu-le-hb0:amd64 (1.0.3+git180724-3) ...
Setting up libva-wayland2:amd64 (2.3.0-2) ...
Setting up libgbm1:amd64 (18.1.9-1) ...
Setting up libass9:amd64 (1:0.14.0-2) ...
Setting up libx11-6:amd64 (2:1.6.7-1) ...
Setting up libinput10:amd64 (1.12.1-1) ...
Setting up libgl1-mesa-dri:amd64 (18.1.9-1) ...
Setting up tcl (8.6.0+9) ...
Setting up wpasupplicant (2:2.6-18) ...
Created symlink /etc/systemd/system/dbus-fi.w1.wpa_supplicant1.service → /lib/systemd/system/wpa_supplicant.service.
Created symlink /etc/systemd/system/multi-user.target.wants/wpa_supplicant.service → /lib/systemd/system/wpa_supplicant.service.
Setting up libspandsp2:amd64 (0.0.6+dfsg-0.1) ...
Setting up openprinting-ppds (20180921-1) ...
Setting up libbluray2:amd64 (1:1.0.2-3) ...
Setting up apparmor (2.12-4pureos1) ...
Created symlink /etc/systemd/system/sysinit.target.wants/apparmor.service → /lib/systemd/system/apparmor.service.
Setting up xfonts-utils (1:7.7+6) ...
Setting up udisks2 (2.8.1-2) ...
Created symlink /etc/systemd/system/graphical.target.wants/udisks2.service → /lib/systemd/system/udisks2.service.
Setting up libqmi-glib5:amd64 (1.20.0-1.1) ...
Setting up upower (0.99.9-1) ...
Setting up hplip-data (3.17.10+repack0-5) ...
Setting up libxatracker2:amd64 (18.1.9-1) ...
Setting up python3-gi (3.30.2-1) ...
Setting up lsb-release (9.20170808) ...
Setting up libpoppler74:amd64 (0.63.0-2) ...
Setting up libqmi-proxy (1.20.0-1.1) ...
Setting up libxkbcommon-x11-0:amd64 (0.8.2-1) ...
Setting up libblockdev-crypto2:amd64 (2.20-3) ...
Setting up python2 (2.7.15-3) ...
Setting up libxmuu1:amd64 (2:1.1.2-2) ...
Setting up dbus-user-session (1.12.10-1) ...
Setting up libstartup-notification0:amd64 (0.12-5) ...
Setting up qdbus (4:4.8.7+dfsg-17) ...
Setting up apparmor-profiles (2.12-4pureos1) ...
Setting up libxcb-sync1:amd64 (1.13.1-1) ...
Setting up perl (5.26.2-7+b1) ...
Setting up libgstreamer-plugins-bad1.0-0:amd64 (1.14.4-1+b1) ...
Setting up libpython-stdlib:amd64 (2.7.15-3) ...
Setting up libsndfile1:amd64 (1.0.28-4) ...
Setting up network-manager (1.14.4-3) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Created symlink /etc/systemd/system/dbus-org.freedesktop.nm-dispatcher.service → /lib/systemd/system/NetworkManager-dispatcher.service.
Created symlink /etc/systemd/system/network-online.target.wants/NetworkManager-wait-online.service → /lib/systemd/system/NetworkManager-wait-online.service.
Created symlink /etc/systemd/system/multi-user.target.wants/NetworkManager.service → /lib/systemd/system/NetworkManager.service.
Setting up xfonts-75dpi (1:1.0.4+nmu1) ...
Setting up kdelibs5-data (4:4.14.38-2) ...
Setting up i965-va-driver:amd64 (2.2.0+dfsg1-2) ...
Setting up liblwp-mediatypes-perl (6.02-1) ...
Setting up libaa1:amd64 (1.4p5-44+b2) ...
Setting up libbind9-161:amd64 (1:9.11.5+dfsg-1) ...
Setting up librasqal3:amd64 (0.9.32-1+b1) ...
Setting up libvlc-bin:amd64 (3.0.4-3+b3) ...
Setting up liburi-perl (1.74-1) ...
Setting up libxcb-xv0:amd64 (1.13.1-1) ...
Setting up vlc-plugin-video-splitter:amd64 (3.0.4-3+b3) ...
Setting up mesa-va-drivers:amd64 (18.1.9-1) ...
Setting up libdata-dump-perl (1.23-1) ...
Setting up rtkit (0.11-6) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of force-reload.
Setting up aspell-en (2018.04.16-0-1) ...
Setting up tix (8.4.3-10) ...
Setting up xfonts-100dpi (1:1.0.4+nmu1) ...
Setting up python3-sip (4.19.13+dfsg-1) ...
Setting up libqtcurve-utils2:amd64 (1.9-2) ...
Setting up libxcomposite1:amd64 (1:0.4.4-2) ...
Setting up libxcb-shm0:amd64 (1.13.1-1) ...
Setting up libxpm4:amd64 (1:3.5.12-1) ...
Setting up libxt6:amd64 (1:1.1.5-1) ...
Setting up libxcb-shape0:amd64 (1.13.1-1) ...
Setting up libxrender1:amd64 (1:0.9.10-1) ...
Setting up libx11-protocol-perl (0.56-7) ...
Setting up libxml-xpathengine-perl (0.14-1) ...
Setting up libpoppler80:amd64 (0.69.0-2) ...
Setting up libnet-http-perl (6.18-1) ...
Setting up gstreamer1.0-plugins-ugly:amd64 (1.14.4-1) ...
Setting up libavahi-client3:amd64 (0.7-4+b1) ...
Setting up libxcb-keysyms1:amd64 (0.4.0-1+b2) ...
Setting up python3-reportlab-accel:amd64 (3.5.9-1) ...
Setting up libegl-mesa0:amd64 (18.1.9-1) ...
Setting up xfonts-scalable (1:1.0.3-1.1) ...
Setting up accountsservice (0.6.45-1) ...
Created symlink /etc/systemd/system/graphical.target.wants/accounts-daemon.service → /lib/systemd/system/accounts-daemon.service.
Setting up librdf0:amd64 (1.0.17-1.1) ...
Setting up libxft2:amd64 (2.3.2-2) ...
Setting up libqt4-dbus:amd64 (4:4.8.7+dfsg-17) ...
Setting up libhpmud0:amd64 (3.17.10+repack0-5) ...
Setting up python3-ptyprocess (0.6.0-1) ...
Setting up libwmf0.2-7:amd64 (0.2.8.4-14) ...
Setting up libqt4-network:amd64 (4:4.8.7+dfsg-17) ...
Setting up libwww-robotrules-perl (6.02-1) ...
Setting up gstreamer1.0-alsa:amd64 (1.14.4-1) ...
Setting up libpam-cracklib:amd64 (1.1.8-3.8) ...
Setting up coinor-libcoinutils3v5 (2.10.14+repack1-1) ...
Setting up libauthen-sasl-perl (2.1600-1) ...
Setting up python (2.7.15-3) ...
Setting up xfonts-base (1:1.0.4+nmu1) ...
Setting up libaudio2:amd64 (1.9.4-6) ...
Setting up fontconfig (2.13.1-2) ...
Regenerating fonts cache... done.
Setting up packagekit (1.1.11-1) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of force-reload.
Failed to open connection to "system" message bus: Failed to connect to socket /var/run/dbus/system_bus_socket: No such file or directory
Setting up libattica0.4:amd64 (0.4.2-2) ...
Setting up python3-renderpm:amd64 (3.5.9-1) ...
Setting up libregexp-assemble-perl (0.36-1) ...
Setting up libcups2:amd64 (2.2.9-2) ...
Setting up foomatic-db-compressed-ppds (20180921-1) ...
Setting up vlc-bin (3.0.4-3+b3) ...
Setting up python-talloc:amd64 (2.1.14-2) ...
Setting up libirs161:amd64 (1:9.11.5+dfsg-1) ...
Setting up libxkbfile1:amd64 (1:1.0.9-2) ...
Setting up bind9-host (1:9.11.5+dfsg-1) ...
Setting up libhtml-tagset-perl (3.20-3) ...
Setting up update-inetd (4.49) ...
Setting up libio-stringy-perl (2.111-2) ...
Setting up ufw (0.35-6) ...

Creating config file /etc/ufw/before.rules with new version

Creating config file /etc/ufw/before6.rules with new version

Creating config file /etc/ufw/after.rules with new version

Creating config file /etc/ufw/after6.rules with new version
Created symlink /etc/systemd/system/multi-user.target.wants/ufw.service → /lib/systemd/system/ufw.service.
Setting up libtry-tiny-perl (0.30-1) ...
Setting up libxcb-render-util0:amd64 (0.3.9-1+b1) ...
Setting up libicu60:amd64 (60.2-6) ...
Setting up python3-pycurl (7.43.0.1-0.2+b1) ...
Setting up libfont-afm-perl (1.20-2) ...
Setting up python3-pil:amd64 (4.3.0-2) ...
Setting up samba-libs:amd64 (2:4.9.2+dfsg-1) ...
Setting up python3-apt (1.6.0pureos1) ...
Setting up python3-dbus (1.2.8-2+b1) ...
Setting up purism-power-optimisations (0.5.3) ...
Created symlink /etc/systemd/system/multi-user.target.wants/purism-power-optimisations.service → /lib/systemd/system/purism-power-optimisations.service.
Setting up libxcb-image0:amd64 (0.4.0-1+b2) ...
Setting up libxext6:amd64 (2:1.3.3-1+b2) ...
Setting up libxfixes3:amd64 (1:5.0.3-1) ...
Setting up libencode-locale-perl (1.05-1) ...
Setting up libzbar0:amd64 (0.10+doc-10.1+b3) ...
Setting up dconf-service (0.30.1-1) ...
Setting up nodejs (8.11.2~dfsg-1) ...
update-alternatives: using /usr/bin/nodejs to provide /usr/bin/js (js) in auto mode
Setting up libtimedate-perl (2.3000-2) ...
Setting up libnet-ssleay-perl (1.85-2) ...
Setting up modemmanager (1.8.2-1) ...
Created symlink /etc/systemd/system/dbus-org.freedesktop.ModemManager1.service → /lib/systemd/system/ModemManager.service.
Created symlink /etc/systemd/system/multi-user.target.wants/ModemManager.service → /lib/systemd/system/ModemManager.service.
Setting up libgnustep-base1.25 (1.25.1-4+b1) ...
Setting up libipc-system-simple-perl (1.25-4) ...
Setting up cups-ipp-utils (2.2.9-2) ...
Setting up libfile-basedir-perl (0.08-1) ...
Setting up libatspi2.0-0:amd64 (2.30.0-4) ...
Setting up kio-extras-data (4:18.08.3-1) ...
Setting up libxss1:amd64 (1:1.2.3-1) ...
Setting up libio-html-perl (1.001-1) ...
Setting up libexporter-tiny-perl (1.002001-1) ...
Setting up libgdk-pixbuf2.0-0:amd64 (2.38.0+dfsg-6) ...
Setting up libtie-ixhash-perl (1.23-2) ...
Setting up libgdk-pixbuf2.0-bin (2.38.0+dfsg-6) ...
Setting up libgd3:amd64 (2.2.5-5) ...
Setting up libvdpau1:amd64 (1.1.1-8) ...
Setting up libkf5configwidgets-data (5.49.0-1) ...
Setting up cups-ppdc (2.2.9-2) ...
Setting up coinor-libosi1v5 (0.107.9+repack1-1) ...
Setting up cups-daemon (2.2.9-2) ...
Adding group `lpadmin' (GID 118) ...
Done.
Created symlink /etc/systemd/system/multi-user.target.wants/cups.path → /lib/systemd/system/cups.path.
Created symlink /etc/systemd/system/printer.target.wants/cups.service → /lib/systemd/system/cups.service.
Created symlink /etc/systemd/system/sockets.target.wants/cups.socket → /lib/systemd/system/cups.socket.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up dnsutils (1:9.11.5+dfsg-1) ...
Setting up coinor-libclp1 (1.16.11+repack1-1) ...
Setting up libio-socket-ssl-perl (2.060-3) ...
Setting up libgraphicsmagick-q16-3 (1.3.30+hg15796-1) ...
Setting up libxmu6:amd64 (2:1.1.2-2) ...
Setting up libsmbclient:amd64 (2:4.9.2+dfsg-1) ...
Setting up pureos-standard (0.9.4) ...
Setting up libboost-locale1.62.0:amd64 (1.62.0+dfsg-10) ...
Setting up xauth (1:1.0.10-1) ...
Setting up avahi-daemon (0.7-4+b1) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of force-reload.
Created symlink /etc/systemd/system/dbus-org.freedesktop.Avahi.service → /lib/systemd/system/avahi-daemon.service.
Created symlink /etc/systemd/system/multi-user.target.wants/avahi-daemon.service → /lib/systemd/system/avahi-daemon.service.
Created symlink /etc/systemd/system/sockets.target.wants/avahi-daemon.socket → /lib/systemd/system/avahi-daemon.socket.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up python3-reportlab (3.5.9-1) ...
Setting up libkdecore5 (4:4.14.38-2) ...
Setting up libcupsimage2:amd64 (2.2.9-2) ...
Setting up libxcb-cursor0:amd64 (0.1.1-4) ...
Setting up libegl1:amd64 (1.1.0-1) ...
Setting up gtk-update-icon-cache (3.24.1-2) ...
Setting up libxcursor1:amd64 (1:1.1.15-2) ...
Setting up libxxf86dga1:amd64 (2:1.1.4-1+b3) ...
Setting up libfile-desktopentry-perl (0.22-1) ...
Setting up python3-pexpect (4.6.0-1) ...
Setting up va-driver-all:amd64 (2.3.0-2) ...
Setting up libpango-1.0-0:amd64 (1.42.4-4) ...
Setting up libhtml-parser-perl (3.72-3+b2) ...
Setting up libatk-bridge2.0-0:amd64 (2.30.0-2) ...
Setting up unattended-upgrades (1.8) ...

Creating config file /etc/apt/apt.conf.d/20auto-upgrades with new version

Creating config file /etc/apt/apt.conf.d/50unattended-upgrades with new version
Created symlink /etc/systemd/system/multi-user.target.wants/unattended-upgrades.service → /lib/systemd/system/unattended-upgrades.service.
Setting up coinor-libcgl1 (0.59.10+repack1-1) ...
Setting up libxv1:amd64 (2:1.0.11-1) ...
Setting up python3-software-properties (0.96.20.2-1) ...
Setting up python-gdbm (2.7.15-1+b1) ...
Setting up packagekit-tools (1.1.11-1) ...
Setting up libxxf86vm1:amd64 (1:1.1.4-1+b2) ...
Setting up libva-x11-2:amd64 (2.3.0-2) ...
Setting up graphicsmagick (1.3.30+hg15796-1) ...
Setting up libfile-mimeinfo-perl (0.29-1) ...
Setting up libgs9:amd64 (9.26~dfsg-1) ...
Setting up dconf-gsettings-backend:amd64 (0.30.1-1) ...
Setting up cups-client (2.2.9-2) ...
Setting up ure (6.0.5-1) ...
Setting up libxrandr2:amd64 (2:1.5.1-1) ...
Setting up libhfstospell9:amd64 (0.4.5~r343-2.1+b1) ...
Setting up libspectre1:amd64 (0.2.8-1) ...
Setting up libsane-hpaio:amd64 (3.17.10+repack0-5) ...
Setting up software-properties-common (0.96.20.2-1) ...
Setting up libxi6:amd64 (2:1.7.9-1) ...
Setting up liblist-moreutils-perl (0.416-1+b3) ...
Setting up libqt5core5a:amd64 (5.11.1+dfsg-9) ...
Setting up libxaw7:amd64 (2:1.0.13-1+b2) ...
Setting up libqt5script5:amd64 (5.11.1+dfsg-2) ...
Setting up libkf5archive5:amd64 (5.49.0-1) ...
Setting up libcairo2:amd64 (1.16.0-1) ...
Setting up libnss-mdns:amd64 (0.14.1-1) ...
First installation detected...
Checking NSS setup...
Setting up libnotify4:amd64 (0.7.7-3) ...
Setting up libkf5doctools5:amd64 (5.49.0-1) ...
Setting up gnustep-base-runtime (1.25.1-4+b1) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libxinerama1:amd64 (2:1.1.4-1) ...
Setting up graphicsmagick-imagemagick-compat (1.3.30+hg15796-1) ...
Setting up libqt5dbus5:amd64 (5.11.1+dfsg-9) ...
Setting up libqtgui4:amd64 (4:4.8.7+dfsg-17) ...
Setting up libhttp-date-perl (6.02-1) ...
Setting up libnet-smtp-ssl-perl (1.04-1) ...
Setting up libsignon-qt5-1:amd64 (8.59-2) ...
Setting up poppler-utils (0.69.0-2) ...
Setting up qt-at-spi:amd64 (0.4.0-9) ...
Setting up libqt5network5:amd64 (5.11.1+dfsg-9) ...
Setting up x11-session-utils (7.7+3) ...
Setting up libxdamage1:amd64 (1:1.1.4-3) ...
Setting up libgpod4:amd64 (0.8.3-13) ...
Setting up gsettings-desktop-schemas (3.28.1-1) ...
Setting up vlc-plugin-samba:amd64 (3.0.4-3+b3) ...
Setting up x11-xkb-utils (7.7+4) ...
Setting up xinit (1.4.0-1) ...
Setting up libdolphinvcs5:amd64 (4:18.08.0-1) ...
Setting up libgtk-3-common (3.24.1-2) ...
Setting up libavutil56:amd64 (7:4.0.3-1) ...
Setting up libkf5i18n5:amd64 (5.49.0-1) ...
Setting up libkf5threadweaver5:amd64 (5.49.0-1) ...
Setting up libkf5holidays5:amd64 (1:5.49.0-1) ...
Setting up libkf5activities5:amd64 (5.49.0-1) ...
Setting up libtk8.6:amd64 (8.6.8-4) ...
Setting up mesa-vdpau-drivers:amd64 (18.1.9-1) ...
Setting up coinor-libcbc3 (2.9.9+repack1-1) ...
Setting up libcairo-gobject2:amd64 (1.16.0-1) ...
Setting up libkf5itemmodels5:amd64 (5.49.0-1) ...
Setting up libappstreamqt2:amd64 (0.12.3-1) ...
Setting up libqt5texttospeech5:amd64 (5.11.1-2) ...
Setting up libqt5test5:amd64 (5.11.1+dfsg-9) ...
Setting up libgrantlee-templates5 (5.1.0-2) ...
Setting up libgphoto2-6:amd64 (2.5.20-2) ...
Setting up libqca-qt5-2:amd64 (2.1.3-2) ...
Setting up apt-file (3.1.6) ...
The system-wide cache is empty. You may want to run 'apt-file update'
as root to update the cache.
Setting up ghostscript (9.26~dfsg-1) ...
Setting up libpostproc55:amd64 (7:4.0.3-1) ...
Setting up command-not-found (0.2.38-4) ...
You need to run 'update-command-not-found' as root to update the cache.
Setting up libpackagekitqt5-1:amd64 (1.0.1-1) ...
Setting up libxvmc1:amd64 (2:1.0.10-1) ...
Setting up libkf5configcore5:amd64 (5.49.0-1) ...
Setting up xterm (337-1) ...
update-alternatives: using /usr/bin/xterm to provide /usr/bin/x-terminal-emulator (x-terminal-emulator) in auto mode
update-alternatives: using /usr/bin/lxterm to provide /usr/bin/x-terminal-emulator (x-terminal-emulator) in auto mode
Setting up libqgpgme7:amd64 (1.12.0-4) ...
Setting up libkf5dbusaddons-bin (5.49.0-1) ...
Setting up libavresample4:amd64 (7:4.0.3-1) ...
Setting up libkf5akonadiprivate5abi1:amd64 (4:17.12.3-3) ...
Setting up libkf5xmlgui-bin (5.49.0-1) ...
Setting up libhtml-tree-perl (5.07-1) ...
Setting up libxtst6:amd64 (2:1.2.3-1) ...
Setting up libgpod-common (0.8.3-13) ...
Setting up libpangoft2-1.0-0:amd64 (1.42.4-4) ...
Setting up libcupsfilters1:amd64 (1.20.3-1pureos2) ...
Setting up libnotify-bin (0.7.7-3) ...
Setting up libkf5peoplebackend5:amd64 (5.49.0-1) ...
Setting up kactivities-bin (5.49.0-1) ...
Setting up cups-bsd (2.2.9-2) ...
Setting up libqt5xmlpatterns5:amd64 (5.11.1-3) ...
Setting up libkf5sonnetcore5:amd64 (5.49.0-1) ...
Setting up libkf5bluezqt6:amd64 (5.49.0-1) ...
Setting up libkf5attica5:amd64 (5.49.0-1) ...
Setting up libqt5xml5:amd64 (5.11.1+dfsg-9) ...
Setting up libkf5networkmanagerqt6 (5.49.0-1) ...
Setting up libqt5positioning5:amd64 (5.11.1+dfsg-4) ...
Setting up libkf5calendarevents5:amd64 (5.49.0-1) ...
Setting up libkf5modemmanagerqt6:amd64 (5.49.0-1) ...
Setting up glib-networking:amd64 (2.58.0-1) ...
Setting up libkf5jsapi5:amd64 (5.49.0-1) ...
Setting up libqt5sql5:amd64 (5.11.1+dfsg-9) ...
Setting up libplasma-geolocation-interface5 (4:5.13.5-1+b1) ...
Setting up libsignon-plugins-common1:amd64 (8.59-2) ...
Setting up libfile-listing-perl (6.04-1) ...
Setting up libfakekey0:amd64 (0.1-10) ...
Setting up libkf5dnssd5:amd64 (5.49.0-1) ...
Setting up x11-xserver-utils (7.7+8) ...
Setting up cups-filters-core-drivers (1.20.3-1pureos2) ...
Setting up libqca-qt5-2-plugins:amd64 (2.1.3-2) ...
Setting up libhttp-message-perl (6.18-1) ...
Setting up libmygpo-qt5-1:amd64 (1.1.0-3) ...
Setting up printer-driver-pnm2ppa (1.13-9) ...
Setting up libqt5sql5-mysql:amd64 (5.11.1+dfsg-9) ...
Setting up printer-driver-c2esp (27-4) ...
Setting up x11-apps (7.7+7) ...
Setting up libkf5balooengine5 (5.49.0-1+b1) ...
Setting up ghostscript-x (9.26~dfsg-1) ...
Setting up unar (1.10.1-2+b3) ...
Setting up libkf5akonadisearchcore5:amd64 (4:17.12.3-1) ...
Setting up libtheora0:amd64 (1.1.1+dfsg.1-14+b1) ...
Setting up libshout3:amd64 (2.4.1-2) ...
Setting up printer-driver-ptouch (1.4.2-3) ...
Setting up libkfontinst5 (4:5.13.5-1+b1) ...
Setting up libqt5concurrent5:amd64 (5.11.1+dfsg-9) ...
Setting up libvoikko1:amd64 (4.1.1-1.1) ...
Setting up libkf5codecs5:amd64 (5.49.0-1) ...
Setting up libkf5coreaddons5:amd64 (5.49.0-1) ...
Setting up libqt4-svg:amd64 (4:4.8.7+dfsg-17) ...
Setting up libkf5mime5abi1:amd64 (18.08.1-1) ...
Setting up libswscale5:amd64 (7:4.0.3-1) ...
Setting up libglx-mesa0:amd64 (18.1.9-1) ...
Setting up libhttp-negotiate-perl (6.01-1) ...
Setting up libdbusmenu-qt2:amd64 (0.9.3+16.04.20160218-1) ...
Setting up libqt5qml5:amd64 (5.11.1-5) ...
Setting up gstreamer1.0-plugins-base:amd64 (1.14.4-1) ...
Setting up libkf5kiontlm5:amd64 (5.49.0-1) ...
Setting up libqt5sensors5:amd64 (5.11.1-3) ...
Setting up libmailtools-perl (2.18-1) ...
Setting up liblastfm5-1:amd64 (1.0.9-1) ...
Setting up libaccounts-qt5-1 (1.15-2) ...
Setting up xserver-common (2:1.20.3-1) ...
Setting up tk8.6 (8.6.8-4) ...
Setting up libhtml-format-perl (2.12-1) ...
Setting up libprocesscore7 (4:5.13.4-1) ...
Setting up libkf5ksieve5:amd64 (4:17.12.3-1) ...
Setting up coinor-libcoinmp1v5:amd64 (1.8.3-2) ...
Setting up libswresample3:amd64 (7:4.0.3-1) ...
Setting up libkf5filemetadata3:amd64 (5.49.0-1) ...
Setting up libkf5activitiesstats1:amd64 (5.49.0-1) ...
Setting up cups-filters (1.20.3-1pureos2) ...
Setting up libkdeui5 (4:4.14.38-2) ...
Setting up libkf5config-bin (5.49.0-1) ...
Setting up libhttp-cookies-perl (6.04-1) ...
Setting up cups-browsed (1.20.3-1pureos2) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Created symlink /etc/systemd/system/multi-user.target.wants/cups-browsed.service → /lib/systemd/system/cups-browsed.service.
Setting up libkf5unitconversion5:amd64 (5.49.0-1) ...
Setting up libsane:amd64 (1.0.25-4.1) ...
Adding scanner group...
Setting up qml-module-org-kde-bluezqt:amd64 (5.49.0-1) ...
Setting up printer-driver-sag-gdi (0.1-7) ...
Setting up at-spi2-core (2.30.0-4) ...
Setting up libpowerdevilui5 (4:5.13.5-1) ...
Setting up libksgrd7 (4:5.13.4-1) ...
Setting up acpi-support (0.142-8) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
Setting up libsoup2.4-1:amd64 (2.64.1-3) ...
Setting up libhttp-daemon-perl (6.01-1) ...
Setting up libsoup-gnome2.4-1:amd64 (2.64.1-3) ...
Setting up libpangocairo-1.0-0:amd64 (1.42.4-4) ...
Setting up libkf5akonadisearchxapian5:amd64 (4:17.12.3-1) ...
Setting up qml-module-qt-labs-settings:amd64 (5.11.1-5) ...
Setting up signon-plugin-oauth2 (0.22-1) ...
Setting up libkf5pty5:amd64 (5.49.0-1) ...
Setting up cups-core-drivers (2.2.9-2) ...
Setting up libpulse0:amd64 (12.2-2) ...
Setting up libkf5package5:amd64 (5.49.0-1) ...
Setting up qdbus-qt5 (5.11.1-6) ...
Setting up libgssdp-1.0-3:amd64 (1.0.2-2) ...
Setting up libqt5sql5-sqlite:amd64 (5.11.1+dfsg-9) ...
Setting up geoclue-2.0 (2.5.1-1) ...
Setting up sonnet-plugins (5.49.0-1) ...
Setting up printer-driver-pxljr (1.4+repack0-5) ...
Setting up tk (8.6.0+9) ...
Setting up colord (1.4.3-3+b1) ...
Setting up akonadi-backend-mysql (4:17.12.3-3) ...
Setting up kde-style-qtcurve-qt4:amd64 (1.9-2) ...
Setting up libkf5akonadinotes5:amd64 (4:17.12.3-1) ...
Setting up libhtml-form-perl (6.03-1) ...
Setting up printer-driver-foo2zjs (20171202dfsg0-2) ...
Setting up kpackagetool5 (5.49.0-1) ...
Setting up qml-module-org-kde-kholidays:amd64 (1:5.49.0-1) ...
Setting up libkf5mbox5:amd64 (18.08.1-1) ...
Setting up librest-0.7-0:amd64 (0.8.1-1) ...
Setting up gstreamer1.0-plugins-good:amd64 (1.14.4-1) ...
Setting up libqt5webchannel5:amd64 (5.11.1-3) ...
Setting up sni-qt:amd64 (0.2.7+15.10.20150729-2) ...
Setting up gstreamer1.0-x:amd64 (1.14.4-1) ...
Setting up gtk2-engines-pixbuf:amd64 (2.24.32-3) ...
Setting up libglx0:amd64 (1.1.0-1) ...
Setting up sane-utils (1.0.25-4.1) ...
update-inetd: warning: cannot add service, /etc/inetd.conf does not exist
Adding saned group and user...
Adding user saned to group scanner
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libfluidsynth1:amd64 (1.1.11-1) ...
Setting up qml-module-qtqml-models2:amd64 (5.11.1-5) ...
Setting up qml-module-qt-labs-folderlistmodel:amd64 (5.11.1-5) ...
Setting up xserver-xorg-legacy (2:1.20.3-1) ...
Setting up breeze-gtk-theme (5.13.5-1) ...
Setting up libappstream-glib8:amd64 (0.7.12-1) ...
Setting up libpulse-mainloop-glib0:amd64 (12.2-2) ...
Setting up librsvg2-2:amd64 (2.44.9-1) ...
Setting up libpulsedsp:amd64 (12.2-2) ...
Setting up libgupnp-1.0-4:amd64 (1.0.3-1) ...
Setting up plymouth-label (0.9.3-3pureos1) ...
Setting up gstreamer1.0-pulseaudio:amd64 (1.14.4-1) ...
Setting up libavcodec-extra58:amd64 (7:4.0.3-1) ...
Setting up pulseaudio-utils (12.2-2) ...
Setting up libfwupd2:amd64 (1.1.4-1) ...
Setting up libphonon4:amd64 (4:4.10.1-1) ...
Setting up gnome-themes-extra:amd64 (3.28-1) ...
Setting up libavcodec-extra (7:4.0.3-1) ...
Setting up libasound2-plugins:amd64 (1.1.7-3) ...
Setting up libsdl1.2debian:amd64 (1.2.15+dfsg2-4) ...
Setting up cups (2.2.9-2) ...
Setting up libgupnp-igd-1.0-4:amd64 (0.2.5-2) ...
Setting up printer-driver-splix (2.0.0+svn315-7) ...
Setting up librsvg2-common:amd64 (2.44.9-1) ...
Setting up libnice10:amd64 (0.1.14-1) ...
Setting up fwupd (1.1.4-1) ...
Setting up libgl1:amd64 (1.1.0-1) ...
Setting up libglew2.0:amd64 (2.0.0-6) ...
Setting up libglu1-mesa:amd64 (9.0.0-2.1) ...
Setting up vlc-plugin-visualization:amd64 (3.0.4-3+b3) ...
Setting up xwayland (2:1.20.3-1) ...
Setting up libsdl-image1.2:amd64 (1.2.12-10) ...
Setting up fwupd-amd64-signed (1.1.4+1) ...
Setting up printer-driver-gutenprint (5.2.13-2+b1) ...
Setting up plymouth-themes (0.9.3-3pureos1) ...
update-initramfs: deferring update (trigger activated)
Setting up plymouth-theme-pureos (1.5) ...
update-alternatives: using /usr/share/plymouth/themes/pureos/pureos.plymouth to provide /usr/share/plymouth/themes/default.plymouth (default.plymouth) in auto mode
update-initramfs: deferring update (trigger activated)
Setting up adwaita-icon-theme (3.30.0-1) ...
Setting up gnome-themes-standard (3.28-1) ...
Setting up pulseaudio (12.2-2) ...
Adding user pulse to group audio
Setting up libqt4-opengl:amd64 (4:4.8.7+dfsg-17) ...
Setting up libgtk2.0-0:amd64 (2.24.32-3) ...
Setting up libchromaprint1:amd64 (1.4.3-2+b1) ...
Setting up printer-driver-hpcups (3.17.10+repack0-5) ...
Setting up libgail18:amd64 (2.24.32-3) ...
Setting up libavformat58:amd64 (7:4.0.3-1) ...
Setting up libvdpau-va-gl1:amd64 (0.4.2-1+b1) ...
Setting up bluez-cups (5.50-1) ...
Setting up libftgl2:amd64 (2.1.3~rc5-5) ...
Setting up libgstreamer-gl1.0-0:amd64 (1.14.4-1) ...
Setting up gstreamer1.0-gl:amd64 (1.14.4-1) ...
Setting up x11-utils (7.7+4) ...
Setting up libgail-common:amd64 (2.24.32-3) ...
Setting up libgtk-3-0:amd64 (3.24.1-2) ...
Setting up xserver-xorg-core (2:1.20.3-1) ...
Setting up gstreamer1.0-plugins-bad:amd64 (1.14.4-1+b1) ...
Setting up xserver-xorg-video-radeon (1:18.1.0-1) ...
Setting up vlc-plugin-video-output:amd64 (3.0.4-3+b3) ...
Setting up libgtk-3-bin (3.24.1-2) ...
Setting up phonon-backend-gstreamer:amd64 (4:4.9.0-1) ...
Setting up xserver-xorg-video-vesa (1:2.4.0-1) ...
Setting up pulseaudio-module-bluetooth (12.2-2) ...
Setting up libprojectm2v5 (2.1.0+dfsg-4+b3) ...
Setting up libgl1-mesa-glx:amd64 (18.1.9-1) ...
Setting up xserver-xorg-video-amdgpu (18.1.0-1) ...
Setting up libqt5gui5:amd64 (5.11.1+dfsg-9) ...
Setting up libkwinxrenderutils11 (4:5.13.5-1) ...
Setting up libkf5waylandclient5:amd64 (4:5.49.0-1) ...
Setting up libqmobipocket2:amd64 (4:17.08.3-2) ...
Setting up libkwinglutils11 (4:5.13.5-1) ...
Setting up kde-config-gtk-style-preview:amd64 (4:5.13.5-1) ...
Setting up libkf5contacts5:amd64 (4:18.08.1-1) ...
Setting up qt5-gtk-platformtheme:amd64 (5.11.1+dfsg-9) ...
Setting up vlc-plugin-notify:amd64 (3.0.4-3+b3) ...
Setting up xserver-xorg-input-wacom (0.34.99.1-1) ...
Setting up notification-daemon (3.20.0-3) ...
Setting up vlc-plugin-base:amd64 (3.0.4-3+b3) ...
Setting up xserver-xorg-video-ati (1:18.1.0-1) ...
Setting up libgtk2.0-bin (2.24.32-3) ...
Setting up vdpau-driver-all:amd64 (1.1.1-8) ...
Setting up hplip (3.17.10+repack0-5) ...
Creating/updating hplip user account...
Setting up libkaccounts1:amd64 (4:17.08.3-1) ...
Setting up libqt5quick5:amd64 (5.11.1-5) ...
Setting up libavfilter7:amd64 (7:4.0.3-1) ...
Setting up spice-vdagent (0.18.0-1) ...
Created symlink /etc/systemd/system/sockets.target.wants/spice-vdagentd.socket → /lib/systemd/system/spice-vdagentd.socket.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up xserver-xorg-video-intel (2:2.99.917+git20180925-2) ...
Setting up qml-module-qtquick2:amd64 (5.11.1-5) ...
Setting up gstreamer1.0-libav:amd64 (1.15.0.1+git20180723+db823502-2) ...
Setting up qml-module-org-kde-activities:amd64 (5.49.0-1) ...
Setting up libscim8v5:amd64 (1.4.18-2.1) ...
Setting up libqt5x11extras5:amd64 (5.11.1-2) ...
Setting up libqt5widgets5:amd64 (5.11.1+dfsg-9) ...
Setting up libkf5syntaxhighlighting5:amd64 (5.49.0-1) ...
Setting up xserver-xorg-video-qxl (0.1.5-2+b1) ...
Setting up libkf5screen7:amd64 (4:5.13.4-1) ...
Setting up libkf5waylandserver5:amd64 (4:5.49.0-1) ...
Setting up libkf5configgui5:amd64 (5.49.0-1) ...
Setting up libkf5windowsystem5:amd64 (5.49.0-1) ...
Setting up libkf5mimetreeparser5:amd64 (4:17.12.3-3) ...
Setting up libpoppler-qt5-1:amd64 (0.69.0-2) ...
Setting up libkworkspace5-5 (4:5.13.5-1+b1) ...
Setting up xserver-xorg-video-nouveau (1:1.0.15-3) ...
Setting up libkdecorations2private6 (4:5.13.4-1) ...
Setting up xserver-xorg-video-fbdev (1:0.5.0-1) ...
Setting up qml-module-qtquick-layouts:amd64 (5.11.1-5) ...
Setting up printer-driver-postscript-hp (3.17.10+repack0-5) ...
Setting up libpolkit-qt5-1-1:amd64 (0.112.0-6) ...
Setting up libkf5krosscore5:amd64 (5.49.0-1) ...
Setting up libkf5globalaccel5:amd64 (5.49.0-1) ...
Setting up libqt5waylandcompositor5:amd64 (5.11.1-2) ...
Setting up xserver-xorg-input-libinput (0.28.1-1) ...
Setting up libkwineffects11 (4:5.13.5-1) ...
Setting up libkf5calendarcore5abi1:amd64 (4:17.12.3-1) ...
Setting up libkf5kexiv2-15.0.0 (17.08.3-1) ...
Setting up libkdecorations2-5v5 (4:5.13.4-1) ...
Setting up libqt5waylandclient5:amd64 (5.11.1-2) ...
Setting up xserver-xorg-video-vmware (1:13.3.0-2) ...
Setting up libkf5auth5:amd64 (5.49.0-1) ...
Setting up libdbusmenu-qt5-2:amd64 (0.9.3+16.04.20160218-1) ...
Setting up libkf5calendarcore5abi2:amd64 (4:18.08.1-1) ...
Setting up libqt5printsupport5:amd64 (5.11.1+dfsg-9) ...
Setting up libkf5kdcraw5:amd64 (18.08.0-1) ...
Setting up libqt5help5:amd64 (5.11.1-6) ...
Setting up libqt5opengl5:amd64 (5.11.1+dfsg-9) ...
Setting up libqt5multimedia5:amd64 (5.11.1-2) ...
Setting up libgrantlee-textdocument5 (5.1.0-2) ...
Setting up qt5-image-formats-plugins:amd64 (5.11.1-2) ...
Setting up xserver-xorg (1:7.7+19) ...
Setting up libqt5quicktemplates2-5:amd64 (5.11.1-2) ...
Setting up qtwayland5:amd64 (5.11.1-2) ...
Setting up libkf5itemviews5:amd64 (5.49.0-1) ...
Setting up qml-module-qtquick-privatewidgets:amd64 (5.11.1-2) ...
Setting up libkf5prison5:amd64 (5.49.0-1+b1) ...
Setting up libqt5svg5:amd64 (5.11.1-2) ...
Setting up qml-module-qtquick-window2:amd64 (5.11.1-5) ...
Setting up qml-module-qtquick-dialogs:amd64 (5.11.1-2) ...
Setting up libkf5idletime5:amd64 (5.49.0-1) ...
Setting up libkf5sonnetui5:amd64 (5.49.0-1) ...
Setting up libqt5webenginecore5:amd64 (5.11.1+dfsg-5pureos1) ...
Setting up libphonon4qt5-4:amd64 (4:4.10.1-1) ...
Setting up libkf5widgetsaddons5:amd64 (5.49.0-1) ...
Setting up libkf5guiaddons5:amd64 (5.49.0-1) ...
Setting up libkf5texteditor-bin (5.49.0-1) ...
Setting up kwayland-integration:amd64 (5.13.4-1) ...
Setting up libqt5designer5:amd64 (5.11.1-6) ...
Setting up libqt5quickcontrols2-5:amd64 (5.11.1-2) ...
Setting up libkf5filemetadata-bin:amd64 (5.49.0-1) ...
Setting up qml-module-qtquick-virtualkeyboard:amd64 (5.11.1+dfsg-2) ...
Setting up libkf5solid5:amd64 (5.49.0-1) ...
Setting up phonon4qt5-backend-gstreamer:amd64 (4:4.9.0-1) ...
Setting up libkpmcore7 (3.3.0-3) ...
Setting up xorg (1:7.7+19) ...
Setting up libkf5dbusaddons5:amd64 (5.49.0-1) ...
Setting up pinentry-qt (1.1.0-1+b1) ...
Setting up libkfontinstui5 (4:5.13.5-1+b1) ...
Setting up libkf5baloo5 (5.49.0-1+b1) ...
Setting up qml-module-org-kde-solid:amd64 (5.49.0-1) ...
Setting up clementine (1.3.1+git609-g623a53681+dfsg-1) ...
Setting up libkf5screen-bin (4:5.13.4-1) ...
Setting up xserver-xorg-input-all (1:7.7+19) ...
Setting up libqt5multimediawidgets5:amd64 (5.11.1-2) ...
Setting up libqt5quickwidgets5:amd64 (5.11.1-5) ...
Setting up libkf5configwidgets5:amd64 (5.49.0-1) ...
Setting up qml-module-qtquick-templates2:amd64 (5.11.1-2) ...
Setting up libkf5crash5:amd64 (5.49.0-1) ...
Setting up libkf5globalaccelprivate5:amd64 (5.49.0-1) ...
Setting up libkf5completion5:amd64 (5.49.0-1) ...
Setting up phonon4qt5-backend-vlc:amd64 (0.10.1-2) ...
Setting up libqt5webkit5:amd64 (5.212.0~alpha2-15) ...
Setting up sddm (0.18.0-1) ...
Adding group `sddm' (GID 126) ...
Done.
Adding system user `sddm' (UID 117) ...
Adding new user `sddm' (UID 117) with group `sddm' ...
Creating home directory `/var/lib/sddm' ...
usermod: no changes
usermod: no changes
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of reload.
Setting up python3-pyqt5 (5.11.3+dfsg-1) ...
Setting up libqt5webenginewidgets5:amd64 (5.11.1+dfsg-5pureos1) ...
Setting up libqt5multimediaquick5:amd64 (5.11.1-2) ...
Setting up qml-module-qtgraphicaleffects:amd64 (5.11.1-2) ...
Setting up libkf5kirigami2-5 (5.49.0-1) ...
Setting up libkgantt2:amd64 (2.6.1-1) ...
Setting up vlc-plugin-qt:amd64 (3.0.4-3+b3) ...
Setting up software-properties-kde (0.96.20.2-1) ...
Setting up xserver-xorg-video-all (1:7.7+19) ...
Setting up libkf5sysguard-bin (4:5.13.4-1) ...
Setting up phonon4qt5:amd64 (4:4.10.1-1) ...
Setting up kimageformat-plugins (5.49.0-1) ...
Setting up libqt5webengine5:amd64 (5.11.1+dfsg-5pureos1) ...
Setting up liboxygenstyleconfig5-5 (4:5.13.4-1) ...
Setting up libprocessui7 (4:5.13.4-1) ...
Setting up libkf5jsembed5:amd64 (5.49.0-1) ...
Setting up libkf5jobwidgets5:amd64 (5.49.0-1) ...
Setting up libkf5service5:amd64 (5.49.0-1) ...
Setting up libqt5multimediagsttools5:amd64 (5.11.1-2) ...
Setting up libkf5ldap5:amd64 (17.12.3-1) ...
Setting up libkf5notifications5:amd64 (5.49.0-1) ...
Setting up libkf5iconthemes5:amd64 (5.49.0-1) ...
Setting up liboxygenstyle5-5 (4:5.13.4-1) ...
Setting up vlc-plugin-skins2:amd64 (3.0.4-3+b3) ...
Setting up qml-module-qtwebkit:amd64 (5.212.0~alpha2-15) ...
Setting up libqt5multimedia5-plugins:amd64 (5.11.1-2) ...
Setting up qml-module-qtquick-controls2:amd64 (5.11.1-2) ...
Setting up libkwalletbackend5-5:amd64 (5.49.0-1) ...
Setting up libkf5globalaccel-bin (5.49.0-1) ...
Setting up libkf5wallet5:amd64 (5.49.0-1) ...
Setting up kwrited (4:5.13.4-1) ...
Setting up libkf5grantleetheme-plugins:amd64 (18.08.1-1) ...
Setting up kwin-style-breeze (4:5.13.4-1) ...
Setting up qml-module-qtquick-controls:amd64 (5.11.1-2) ...
Setting up kgamma5 (5.13.4-1) ...
Setting up qml-module-qtmultimedia:amd64 (5.11.1-2) ...
Setting up libksignalplotter7 (4:5.13.4-1) ...
Setting up vlc (3.0.4-3+b3) ...
Setting up qml-module-org-kde-kirigami2 (5.49.0-1) ...
Setting up libkf5style5:amd64 (5.49.0-1) ...
Setting up libkf5iconthemes-bin (5.49.0-1) ...
Setting up polkit-kde-agent-1 (4:5.13.4-1) ...
Setting up libkf5service-bin (5.49.0-1) ...
Setting up libkf5akonadicore5abi1:amd64 (4:17.12.3-3) ...
Setting up libkf5wallet-bin (5.49.0-1) ...
Setting up qml-module-org-kde-qqc2desktopstyle (5.49.0-1) ...
Setting up libkf5followupreminder5:amd64 (4:17.12.3-1) ...
Setting up libkf5textwidgets5:amd64 (5.49.0-1) ...
Setting up libkf5sendlater5:amd64 (4:17.12.3-1) ...
Setting up libkf5akonadisearchpim5:amd64 (4:17.12.3-1) ...
Setting up qml-module-qtquick-controls-styles-breeze (4:5.13.4-1) ...
Setting up kded5 (5.49.0-1) ...
Setting up libkf5emoticons5:amd64 (5.49.0-1) ...
Setting up ksshaskpass (4:5.13.4-1) ...
Setting up kde-style-breeze (4:5.13.4-1) ...
Setting up libkf5akonadisearchdebug5:amd64 (4:17.12.3-1) ...
Setting up libkf5akonadiagentbase5:amd64 (4:17.12.3-3) ...
Setting up libkf5people5:amd64 (5.49.0-1) ...
Setting up libkf5kiocore5:amd64 (5.49.0-1) ...
Setting up libkf5kiogui5:amd64 (5.49.0-1) ...
Setting up libkf5xmlgui5:amd64 (5.49.0-1) ...
Setting up libkf5su5:amd64 (5.49.0-1) ...
Setting up libkf5su-bin (5.49.0-1) ...
Setting up libkf5emoticons-bin (5.49.0-1) ...
Setting up kde-style-breeze-qt4 (4:5.13.4-1) ...
Setting up kcalc (4:18.04.1-1) ...
Setting up libpowerdevilcore2 (4:5.13.5-1) ...
Setting up libkf5akonadiwidgets5abi1:amd64 (4:17.12.3-3) ...
Setting up libkf5kipi32.0.0 (4:17.08.3-1) ...
Setting up libkf5peoplewidgets5:amd64 (5.49.0-1) ...
Setting up libkf5bookmarks5:amd64 (5.49.0-1) ...
Setting up libkf5kiowidgets5:amd64 (5.49.0-1) ...
Setting up akonadi-server (4:17.12.3-3) ...
Setting up libkf5kiofilewidgets5:amd64 (5.49.0-1) ...
Setting up kio (5.49.0-1) ...
Setting up libokular5core8 (4:17.12.2-2) ...
Setting up libkpimkdav5abi1:amd64 (17.12.3-1) ...
Setting up libkf5syndication5:amd64 (17.12.3-1) ...
Setting up libkf5imap5:amd64 (18.08.1-1) ...
Setting up libkf5plasma5:amd64 (5.49.0-1) ...
Setting up libkf5akonadimime5:amd64 (4:17.12.3-1) ...
Setting up kio-ldap:amd64 (17.12.3-1) ...
Setting up libkf5contacteditor5:amd64 (4:17.12.3-2) ...
Setting up libkf5runner5:amd64 (5.49.0-1) ...
Setting up libkf5parts5:amd64 (5.49.0-1) ...
Setting up kwalletmanager (4:18.04.1-1) ...
Setting up libkpimsmtp5:amd64 (17.12.3-1) ...
Setting up libkf5xmlrpcclient5:amd64 (5.49.0-1) ...
Setting up user-manager (4:5.13.4-1) ...
Setting up libkf5kmanagesieve5:amd64 (4:17.12.3-1) ...
Setting up kinit (5.49.0-1) ...
Sucessfully set capabilities for start_kdeinit
Setting up libkf5pimtextedit5abi1:amd64 (17.12.3-2) ...
Setting up libkf5notifyconfig5:amd64 (5.49.0-1) ...
Setting up baloo-kf5 (5.49.0-1+b1) ...
Setting up kio-sieve:amd64 (4:17.12.3-1) ...
Setting up ksystemlog (4:18.08.0-1) ...
Setting up libkf5texteditor5:amd64 (5.49.0-1) ...
Setting up libkf5akonadicontact5:amd64 (4:17.12.3-2) ...
Setting up libkf5kontactinterface5:amd64 (18.08.1-1) ...
Setting up kactivitymanagerd (5.13.5-1) ...
Setting up ktexteditor-katepart (5.49.0-1) ...
Setting up libkpimgapicore5:amd64 (17.12.3-1) ...
Setting up libkf5newstuffcore5:amd64 (5.49.0-1) ...
Setting up calamares (3.2.1-0pureos7) ...
Setting up libkf5pimtextedit-plugins:amd64 (17.12.3-2) ...
Setting up libtaskmanager6 (4:5.13.5-1+b1) ...
Setting up libkf5baloowidgets5:amd64 (4:18.08.1-1) ...
Setting up libkf5identitymanagement5:amd64 (17.12.3-1) ...
Setting up kamera (4:17.08.3-1) ...
Setting up libkwin4-effect-builtins1 (4:5.13.5-1) ...
Setting up libcolorcorrect5 (4:5.13.5-1+b1) ...
Setting up libkf5mailtransport5:amd64 (17.12.3-1) ...
Setting up ark (4:18.04.1-1) ...
Setting up libkf5akonadisearch-bin (4:17.12.3-1) ...
Setting up okular (4:17.12.2-2) ...
Setting up gwenview (4:18.04.0-1+b1) ...
Setting up libkf5kdelibs4support5:amd64 (5.49.0-1) ...
Setting up libkf5libkleo5:amd64 (4:17.12.3-2) ...
Setting up powerdevil (4:5.13.5-1) ...
Setting up qml-module-org-kde-runnermodel (5.49.0-1) ...
Setting up libkf5declarative5:amd64 (5.49.0-1) ...
Setting up libkpimgapicalendar5:amd64 (17.12.3-1) ...
Setting up keditbookmarks (17.08.3-2) ...
Setting up libkf5newstuff5:amd64 (5.49.0-1) ...
Setting up frameworkintegration (5.49.0-1) ...
Setting up libkf5khtml5:amd64 (5.49.0-1) ...
Setting up plasma-runners-addons (4:5.13.5-1) ...
Setting up kde-config-sddm (4:5.13.4-1) ...
Setting up libweather-ion7 (4:5.13.5-1+b1) ...
Setting up libkf5parts-plugins (5.49.0-1) ...
Setting up qml-module-org-kde-draganddrop:amd64 (5.49.0-1) ...
Setting up qml-module-org-kde-newstuff (5.49.0-1) ...
Setting up libkf5mailtransportakonadi5:amd64 (17.12.3-1) ...
Setting up qml-module-org-kde-kconfig:amd64 (5.49.0-1) ...
Setting up drkonqi (5.13.4-1) ...
Setting up libkf5akonadisearch-plugins:amd64 (4:17.12.3-1) ...
Setting up libkf5baloowidgets-bin (4:18.08.1-1) ...
Setting up kde-style-qtcurve-qt5:amd64 (1.9-2) ...
Setting up libkf5krossui5:amd64 (5.49.0-1) ...
Setting up kmenuedit (4:5.13.4-1) ...
Setting up libkf5kdelibs4support5-bin (5.49.0-1) ...
Setting up qml-module-org-kde-kio:amd64 (5.49.0-1) ...
Setting up libkf5grantleetheme5:amd64 (18.08.1-1) ...
Setting up libkf5alarmcalendar5:amd64 (4:17.12.3-1) ...
Setting up libkf5kdepimdbusinterfaces5:amd64 (4:17.12.3-1) ...
Setting up konsole-kpart (4:18.04.0-1) ...
Setting up libkf5khtml-bin (5.49.0-1) ...
Setting up khotkeys (4:5.13.5-1) ...
Setting up libkf5calendarutils5:amd64 (4:18.08.1-1) ...
Setting up okular-extra-backends (4:17.12.2-2) ...
Setting up libkpimgapicontacts5:amd64 (17.12.3-1) ...
Setting up kio-extras (4:18.08.3-1) ...
Setting up libkpimgapitasks5:amd64 (17.12.3-1) ...
Setting up kde-config-mailtransport:amd64 (17.12.3-1) ...
Setting up kross (5.49.0-1) ...
Setting up qml-module-org-kde-kquickcontrols:amd64 (5.49.0-1) ...
Setting up qml-module-org-kde-kwindowsystem:amd64 (5.49.0-1) ...
Setting up kpackagelauncherqml (5.49.0-1) ...
Setting up kde-config-gtk-style:amd64 (4:5.13.5-1) ...
Setting up ksysguard (4:5.13.4-1) ...
Setting up qml-module-org-kde-kcoreaddons:amd64 (5.49.0-1) ...
Setting up libkf5quickaddons5:amd64 (5.49.0-1) ...
Setting up qml-module-org-kde-kquickcontrolsaddons:amd64 (5.49.0-1) ...
Setting up konsole (4:18.04.0-1) ...
update-alternatives: using /usr/bin/konsole to provide /usr/bin/x-terminal-emulator (x-terminal-emulator) in auto mode
Setting up libkf5kcmutils5:amd64 (5.49.0-1) ...
Setting up libkf5libkdepim5:amd64 (4:17.12.3-1) ...
Setting up plasma-discover (5.13.5-1) ...
Setting up kde-cli-tools (4:5.13.5-1) ...
Setting up libkf5purpose5:amd64 (5.49.0-1) ...
Setting up dolphin (4:18.08.0-1) ...
Setting up libkf5akonadicalendar5abi1:amd64 (4:17.12.3-1) ...
Setting up libkf5tnef5:amd64 (4:18.08.1-1) ...
Setting up kdepim-runtime (4:17.12.3-2) ...
Setting up libkf5plasmaquick5:amd64 (5.49.0-1) ...
Setting up plasma-framework (5.49.0-1) ...
Setting up milou (4:5.13.5-1) ...
Setting up plasma-nm (4:5.13.5-1) ...
Setting up qml-module-org-kde-kcm:amd64 (5.49.0-1) ...
Setting up breeze (4:5.13.4-1) ...
Setting up libkscreenlocker5:amd64 (5.13.5-1) ...
kscreenlocker_greet: no process found
Setting up kleopatra (4:17.12.3-1) ...
Setting up kde-style-oxygen-qt5 (4:5.13.4-1) ...
Setting up libkf5purpose-bin:amd64 (5.49.0-1) ...
Setting up plasma-pa (4:5.13.4-1) ...
Setting up plasma-wallpapers-addons (4:5.13.5-1) ...
Setting up kde-config-screenlocker (5.13.5-1) ...
Setting up kate (4:18.08.0-1) ...
Setting up bluedevil (4:5.13.4-1) ...
Setting up libkf5libkdepimakonadi5:amd64 (4:17.12.3-1) ...
Setting up kscreen (4:5.13.5-1) ...
Setting up kwin-common (4:5.13.5-1) ...
Setting up kwin-wayland-backend-drm (4:5.13.5-1) ...
Setting up plasma-dataengines-addons (4:5.13.5-1) ...
Setting up qml-module-org-kde-purpose:amd64 (5.49.0-1) ...
Setting up kaccounts-providers (4:17.08.3-1) ...
Setting up kwin-x11 (4:5.13.5-1) ...
update-alternatives: using /usr/bin/kwin_x11 to provide /usr/bin/x-window-manager (x-window-manager) in auto mode
Setting up kde-spectacle (18.04.0-1) ...
Setting up plasma-integration (5.13.5-1) ...
Setting up kdeconnect (1.3.3-1) ...
Setting up systemsettings (4:5.13.5-1) ...
Setting up libkf5libkdepim-plugins:amd64 (4:17.12.3-1) ...
Setting up kontact (4:18.08.1-1) ...
Setting up kwin-addons (4:5.13.5-1) ...
Setting up plasma-workspace (4:5.13.5-1+b1) ...
update-alternatives: using /usr/bin/startkde to provide /usr/bin/x-session-manager (x-session-manager) in auto mode
Setting up kinfocenter (4:5.13.4-1) ...
Setting up plasma-desktop (4:5.13.5-1+b1) ...
Setting up plasma-widgets-addons (4:5.13.5-1) ...
Setting up libkf5pimcommon5abi1:amd64 (4:17.12.3-1) ...
Setting up sddm-theme-breeze (4:5.13.5-1+b1) ...
update-alternatives: using /usr/share/sddm/themes/breeze to provide /usr/share/sddm/themes/debian-theme (sddm-debian-theme) in auto mode
Setting up libkf5gravatar5abi1:amd64 (4:17.12.3-1) ...
Setting up kwin-wayland (4:5.13.5-1) ...
Sucessfully set capabilities for kwin_wayland
Setting up libkf5mailimporter5:amd64 (4:17.12.3-1) ...
Setting up kde-config-touchpad (4:5.13.5-1) ...
Setting up libkf5messagecore5:amd64 (4:17.12.3-3) ...
Setting up libkf5ksieveui5:amd64 (4:17.12.3-1) ...
Setting up libkf5webengineviewer5:amd64 (4:17.12.3-3) ...
Setting up pim-sieve-editor (4:17.12.3-1) ...
Setting up libkf5kaddressbookgrantlee5:amd64 (4:17.12.3-1) ...
Setting up libkf5kaddressbookimportexport5:amd64 (4:17.12.3-1) ...
Setting up libkf5calendarsupport5abi1:amd64 (4:17.12.3-1) ...
Setting up libkf5mailimporterakonadi5:amd64 (4:17.12.3-1) ...
Setting up libkf5pimcommonakonadi5:amd64 (4:17.12.3-1) ...
Setting up knotes (4:17.12.3-1) ...
Setting up libkf5messageviewer5:amd64 (4:17.12.3-3) ...
Setting up kaddressbook (4:17.12.3-1) ...
Setting up accountwizard (4:17.12.3-1) ...
Setting up kdepim-themeeditors (4:17.12.3-1) ...
Setting up libkf5eventviews5:amd64 (4:17.12.3-2) ...
Setting up libkf5messagelist5:amd64 (4:17.12.3-3) ...
Setting up akregator (4:17.12.3-1) ...
Setting up libkf5templateparser5:amd64 (4:17.12.3-3) ...
Setting up libkf5incidenceeditor5abi1:amd64 (17.12.3-2) ...
Setting up korganizer (4:17.12.3-2) ...
Setting up libkf5messagecomposer5:amd64 (4:17.12.3-3) ...
Setting up libkf5mailcommon5abi1:amd64 (4:17.12.3-1) ...
Setting up pim-data-exporter (4:17.12.3-1) ...
Setting up mbox-importer (4:17.12.3-1) ...
Setting up kmail (4:17.12.3-1) ...
Setting up libkpimimportwizard5:amd64 (4:17.12.3-1) ...
Setting up kdepim-addons:amd64 (17.12.3-2) ...
Processing triggers for sgml-base (1.29) ...
Setting up docbook-xsl (1.79.1+dfsg-2) ...
Setting up sgml-data (2.0.11) ...
Processing triggers for sgml-base (1.29) ...
Setting up docbook-xml (4.5-8) ...
Processing triggers for sgml-base (1.29) ...
Setting up kdoctools5 (5.49.0-1) ...
Setting up khelpcenter (4:18.04.0-1) ...
Setting up pureos-plasma (0.9.4) ...
Setting up webext-https-everywhere (2018.10.31-1) ...
Setting up purebrowser (60.1.0esr-2pureos1) ...
update-alternatives: using /usr/bin/purebrowser to provide /usr/bin/x-www-browser (x-www-browser) in auto mode
update-alternatives: using /usr/bin/purebrowser to provide /usr/bin/gnome-www-browser (gnome-www-browser) in auto mode
Setting up libwww-perl (6.36-1) ...
Setting up libreoffice-style-galaxy (1:6.0.5-1) ...
Setting up grub-pc (2.02+dfsg1-4pureos1) ...

Creating config file /etc/default/grub with new version
Setting up rake (12.3.1-3) ...
Setting up liblwp-protocol-https-perl (6.07-2) ...
Setting up grub-gfxpayload-lists (0.7) ...
Setting up libxml-parser-perl (2.44-2+b3) ...
Setting up libreoffice-style-tango (1:6.0.5-1) ...
Setting up libruby2.5:amd64 (2.5.1-5) ...
Setting up libxml-twig-perl (1:3.50-1) ...
Setting up libreoffice-common (1:6.0.5-1) ...
Setting up libnet-dbus-perl (1.1.0-5) ...
Setting up libreoffice-core (1:6.0.5-1) ...
Setting up python3-uno (1:6.0.5-1) ...
Setting up libreoffice-style-breeze (1:6.0.5-1) ...
Setting up libreoffice-draw (1:6.0.5-1) ...
Setting up ruby2.5 (2.5.1-5) ...
Setting up libreoffice-avmedia-backend-gstreamer (1:6.0.5-1) ...
Setting up libreoffice-impress (1:6.0.5-1) ...
Setting up libreoffice-math (1:6.0.5-1) ...
Setting up libreoffice-base-core (1:6.0.5-1) ...
Setting up libreoffice-calc (1:6.0.5-1) ...
Setting up ruby (1:2.5.1) ...
Setting up libreoffice-writer (1:6.0.5-1) ...
Processing triggers for libc-bin (2.27-8) ...
Processing triggers for initramfs-tools (0.132pureos1) ...
update-initramfs: Generating /boot/initrd.img-4.18.0-2-amd64
cryptsetup: WARNING: Couldn't determine root device
cryptsetup: WARNING: The initramfs image may not contain cryptsetup binaries 
    nor crypto modules. If that's on purpose, you may want to uninstall the 
    'cryptsetup-initramfs' package in order to disable the cryptsetup initramfs 
    integration and avoid this warning.
Processing triggers for systemd (239-7pureos1) ...
Processing triggers for dictionaries-common (1.28.1) ...
aspell-autobuildhash: processing: en [en-common].
aspell-autobuildhash: processing: en [en-variant_0].
aspell-autobuildhash: processing: en [en-variant_1].
aspell-autobuildhash: processing: en [en-variant_2].
aspell-autobuildhash: processing: en [en-w_accents-only].
aspell-autobuildhash: processing: en [en-wo_accents-only].
aspell-autobuildhash: processing: en [en_AU-variant_0].
aspell-autobuildhash: processing: en [en_AU-variant_1].
aspell-autobuildhash: processing: en [en_AU-w_accents-only].
aspell-autobuildhash: processing: en [en_AU-wo_accents-only].
aspell-autobuildhash: processing: en [en_CA-variant_0].
aspell-autobuildhash: processing: en [en_CA-variant_1].
aspell-autobuildhash: processing: en [en_CA-w_accents-only].
aspell-autobuildhash: processing: en [en_CA-wo_accents-only].
aspell-autobuildhash: processing: en [en_GB-ise-w_accents-only].
aspell-autobuildhash: processing: en [en_GB-ise-wo_accents-only].
aspell-autobuildhash: processing: en [en_GB-ize-w_accents-only].
aspell-autobuildhash: processing: en [en_GB-ize-wo_accents-only].
aspell-autobuildhash: processing: en [en_GB-variant_0].
aspell-autobuildhash: processing: en [en_GB-variant_1].
aspell-autobuildhash: processing: en [en_US-w_accents-only].
aspell-autobuildhash: processing: en [en_US-wo_accents-only].
Processing triggers for dbus (1.12.10-1) ...
Processing triggers for libvlc-bin:amd64 (3.0.4-3+b3) ...
Warning: using insecure memory!
Processing triggers for rsyslog (8.38.0-1+b1) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of try-restart.
Processing triggers for ufw (0.35-6) ...
Processing triggers for libgdk-pixbuf2.0-0:amd64 (2.38.0+dfsg-6) ...
Reading package lists...
Building dependency tree...
Reading state information...
[2018-11-27 19:53:28] lb chroot_package-lists live
P: Begin queueing installation of package lists (live pass)...
Reading package lists...
Building dependency tree...
Reading state information...
Suggested packages:
  debtags
The following NEW packages will be installed:
  dctrl-tools
0 upgraded, 1 newly installed, 0 to remove and 0 not upgraded.
Need to get 0 B/103 kB of archives.
After this operation, 431 kB of additional disk space will be used.
Selecting previously unselected package dctrl-tools.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 141022 files and directories currently installed.)
Preparing to unpack .../dctrl-tools_2.24-3_amd64.deb ...
Unpacking dctrl-tools (2.24-3) ...
Setting up dctrl-tools (2.24-3) ...
Processing triggers for man-db (2.8.4-3) ...
Reading package lists...
Building dependency tree...
Reading state information...
The following packages will be REMOVED:
  dctrl-tools*
0 upgraded, 0 newly installed, 1 to remove and 0 not upgraded.
After this operation, 431 kB disk space will be freed.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 141061 files and directories currently installed.)
Removing dctrl-tools (2.24-3) ...
Processing triggers for man-db (2.8.4-3) ...
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 141021 files and directories currently installed.)
Purging configuration files for dctrl-tools (2.24-3) ...
Reading package lists...
Building dependency tree...
Reading state information...
[2018-11-27 19:53:36] lb chroot_install-packages live
P: Begin installing packages (live pass)...
Reading package lists...
Building dependency tree...
Reading state information...
calamares is already the newest version (3.2.1-0pureos7).
casper is already the newest version (1.395pureos2).
grub-pc is already the newest version (2.02+dfsg1-4pureos1).
linux-image-amd64 is already the newest version (4.18+99).
pureos-plasma is already the newest version (0.9.4).
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Reading package lists...
Building dependency tree...
Reading state information...
[2018-11-27 19:53:38] lb chroot_includes 
P: Begin copying chroot includes...
[2018-11-27 19:53:38] lb chroot_hooks 
P: Begin executing hooks...
update-initramfs: Generating /boot/initrd.img-4.18.0-2-amd64
cryptsetup: WARNING: Couldn't determine root device
cryptsetup: WARNING: The initramfs image may not contain cryptsetup binaries 
    nor crypto modules. If that's on purpose, you may want to uninstall the 
    'cryptsetup-initramfs' package in order to disable the cryptsetup initramfs 
    integration and avoid this warning.
Hit:1 https://repo.puri.sm/pureos green InRelease
Get:2 https://repo.puri.sm/pureos green/main amd64 DEP-11 Metadata [2528 kB]
Get:3 https://repo.puri.sm/pureos green/main DEP-11 48x48 Icons [3651 kB]
Get:4 https://repo.puri.sm/pureos green/main DEP-11 64x64 Icons [7358 kB]
Get:5 https://repo.puri.sm/pureos green/main DEP-11 128x128 Icons [12.1 MB]
Fetched 25.6 MB in 2s (16.5 MB/s)
Reading package lists...
** (appstreamcli:23141): DEBUG: 03:53:54.459: Not adding metadata location '/usr/share/app-info': Is no directory
** (appstreamcli:23141): DEBUG: 03:53:54.459: Added /var/lib/app-info/yaml to YAML metadata search path.
** (appstreamcli:23141): DEBUG: 03:53:54.459: Added /var/cache/app-info/xmls to XML metadata search path.
(appstreamcli:23141): GLib-DEBUG: 03:53:54.586: posix_spawn avoided (fd close requested) 
(appstreamcli:23141): GLib-DEBUG: 03:53:54.640: posix_spawn avoided (fd close requested) 
(appstreamcli:23141): GLib-DEBUG: 03:53:54.710: posix_spawn avoided (fd close requested) 
** (appstreamcli:23141): DEBUG: 03:53:54.806: Refreshing AppStream cache
** (appstreamcli:23141): DEBUG: 03:53:54.806: Searching for data in: /var/cache/app-info/xmls
** (appstreamcli:23141): DEBUG: 03:53:54.806: Searching for data in: /var/lib/app-info/yaml
** (appstreamcli:23141): DEBUG: 03:53:54.806: Reading: /var/lib/app-info/yaml/repo.puri.sm_pureos_dists_green_main_dep11_Components-amd64.yml.gz
** (appstreamcli:23141): DEBUG: 03:53:55.131: system/os/package/com.github.tristanheaven.nemo_gtkhash extends system/os/package/org.Nemo.desktop, but system/os/package/org.Nemo.desktop was not found.
** (appstreamcli:23141): DEBUG: 03:53:55.134: system/os/package/com.github.tristanheaven.caja_gtkhash extends system/os/package/caja.desktop, but system/os/package/caja.desktop was not found.
** (appstreamcli:23141): DEBUG: 03:53:55.135: system/os/package/com.github.leoiannacone.goopg extends system/os/package/google-chrome.desktop, but system/os/package/google-chrome.desktop was not found.
** (appstreamcli:23141): DEBUG: 03:53:55.138: system/os/package/org.kde.wacomtablet extends system/os/package/org.kde.systemsettings, but system/os/package/org.kde.systemsettings was not found.
** (appstreamcli:23141): DEBUG: 03:53:55.142: system/os/package/nautilus-sendto extends system/os/package/nautilus.desktop, but system/os/package/nautilus.desktop was not found.
** (appstreamcli:23141): DEBUG: 03:53:55.143: system/os/package/evolution-rss extends system/os/package/evolution.desktop, but system/os/package/evolution.desktop was not found.
** (appstreamcli:23141): DEBUG: 03:53:55.146: system/os/package/gimp-data-extras extends system/os/package/gimp.desktop, but system/os/package/gimp.desktop was not found.
** (appstreamcli:23141): DEBUG: 03:53:55.153: Language C can not be stemmed.
AppStream cache update completed successfully.
Hit:1 https://repo.puri.sm/pureos green InRelease
Reading package lists...
Reading package lists...
Building dependency tree...
Reading state information...
[2018-11-27 19:53:58] lb chroot_hacks 
P: Begin executing hacks...
update-initramfs: Generating /boot/initrd.img-4.18.0-2-amd64
cryptsetup: WARNING: Couldn't determine root device
cryptsetup: WARNING: The initramfs image may not contain cryptsetup binaries 
    nor crypto modules. If that's on purpose, you may want to uninstall the 
    'cryptsetup-initramfs' package in order to disable the cryptsetup initramfs 
    integration and avoid this warning.
[2018-11-27 19:54:10] lb chroot_interactive 
[2018-11-27 19:54:10] lb chroot_archives chroot remove
P: Deconfiguring file /etc/apt/sources.list
Get:1 https://repo.puri.sm/pureos green InRelease [10.5 kB]
Get:2 https://repo.puri.sm/pureos green/main amd64 Packages [6659 kB]
Err:2 https://repo.puri.sm/pureos green/main amd64 Packages
  File has unexpected size (6659828 != 6658620). Mirror sync in progress? [IP: 138.201.228.45 443]
  Hashes of expected file:
   - Filesize:6658620 [weak]
   - SHA256:030ee0ea64bda5e5ff70880f2b7338a14f5f1fad94d9ebf02c115dbcdbb6561d
  Release file created at: Tue, 27 Nov 2018 21:53:59 +0000
Get:3 https://repo.puri.sm/pureos green/main Translation-en [5829 kB]
Err:3 https://repo.puri.sm/pureos green/main Translation-en
  
Get:4 https://repo.puri.sm/pureos green/main amd64 DEP-11 Metadata [2528 kB]
Get:5 https://repo.puri.sm/pureos green/main DEP-11 48x48 Icons [3651 kB]
Get:6 https://repo.puri.sm/pureos green/main DEP-11 64x64 Icons [7358 kB]
Get:7 https://repo.puri.sm/pureos green/main DEP-11 128x128 Icons [12.1 MB]
Fetched 25.6 MB in 0s (55.6 MB/s)
Reading package lists...
E: Failed to fetch https://repo.puri.sm/pureos/dists/green/main/binary-amd64/Packages.xz  File has unexpected size (6659828 != 6658620). Mirror sync in progress? [IP: 138.201.228.45 443]
   Hashes of expected file:
    - Filesize:6658620 [weak]
    - SHA256:030ee0ea64bda5e5ff70880f2b7338a14f5f1fad94d9ebf02c115dbcdbb6561d
   Release file created at: Tue, 27 Nov 2018 21:53:59 +0000
E: Failed to fetch https://repo.puri.sm/pureos/dists/green/main/i18n/Translation-en.bz2  
E: Some index files failed to download. They have been ignored, or old ones used instead.
P: Begin unmounting filesystems...
P: Saving caches...
Reading package lists...
Building dependency tree...
Reading state information...
+ b2sum *.iso *.contents *.zsync *.packages
b2sum: '*.iso': No such file or directory
b2sum: '*.contents': No such file or directory
b2sum: '*.zsync': No such file or directory
b2sum: '*.packages': No such file or directory
Command ['debspawn', 'run', '--external-command', '--arch=amd64', '--artifacts-out=/var/lib/lkspark/workspaces/87151fec-766b-48d8-be8d-ed06fb4ce0bc/result', '--header=ISO image build for plasma-live', 'green', '/tmp/87151fec-766b-48d8-be8d-ed06fb4ce0bc-jh0jg0w3.sh'] failed with error code 2