Dependency issues for source packages in amber [amd64]


chezscheme 9.5+dfsg-6

i386, amd64, armhf, all

chezscheme 9.5+dfsg-6

elastix 4.9.0-1

amd64, i386, all

elastix 4.9.0-1

fis-gtm 6.3-007-1

all, amd64, i386

fis-gtm 6.3-007-1

gcc-5-cross 24

all, amd64, i386, x32, ppc64, ppc64el, arm64

gcc-5-cross 24

gcc-5-cross 24

all, amd64, i386, x32, ppc64, ppc64el, arm64

gcc-5-cross 24

gcc-5-cross 24

all, amd64, i386, x32, ppc64, ppc64el, arm64

gcc-5-cross 24

gcc-5-cross-ports 10

all, amd64, i386, x32

gcc-5-cross-ports 10

gcc-5-cross-ports 10

all, amd64, i386, x32

gcc-5-cross-ports 10

gcc-5-cross-ports 10

all, amd64, i386, x32

gcc-5-cross-ports 10

grub-efi-amd64-signed 1+2.02+dfsg1+20+deb10u3

amd64

grub-efi-amd64-signed 1+2.02+dfsg1+20+deb10u3

grub-efi-amd64-signed 1+2.02+dfsg1+20+deb10u3

amd64

grub-efi-amd64-signed 1+2.02+dfsg1+20+deb10u3

linux-signed 4.4

amd64, arm64, armhf, i386, powerpc, ppc64el, s390x

linux-signed 4.4

linux-signed 4.4

amd64, arm64, armhf, i386, powerpc, ppc64el, s390x

linux-signed 4.4

linux-signed 4.4

amd64, arm64, armhf, i386, powerpc, ppc64el, s390x

linux-signed 4.4

lua-torch-image 0~20170420-g5aa1881-7

amd64, arm64, armel, armhf, ppc64el, kfreebsd-amd64

lua-torch-image 0~20170420-g5aa1881-7

lua-torch-nn 0~20171002-g8726825+dfsg-4

all, amd64, arm64, armel, armhf, ppc64el, kfreebsd-amd64, i386

lua-torch-nn 0~20171002-g8726825+dfsg-4

mit-scheme 10.1.5-1

i386, amd64, all

mit-scheme 10.1.5-1

picard-tools 2.18.25+dfsg-2

amd64, all

picard-tools 2.18.25+dfsg-2

shim-signed 1.33

amd64, i386, arm64, all

shim-signed 1.33

shim-signed 1.33

amd64, i386, arm64, all

shim-signed 1.33

shim-signed 1.33

amd64, i386, arm64, all

shim-signed 1.33