Dependency issues for binary packages in byzantium [amd64]



apper 1.0.0-2+b2

amd64

python3-apt 1.8.4pureos3

botch 0.22-3+b1

amd64

python3-apt 1.8.4pureos3

cpp-5-aarch64-linux-gnu 5.4.0-6cross1

amd64

cpp-5-aarch64-linux-gnu 5.4.0-6cross1

cpp-5-alpha-linux-gnu 5.4.0-6cross1

amd64

cpp-5-alpha-linux-gnu 5.4.0-6cross1

cpp-5-arm-linux-gnueabi 5.4.0-6cross1

amd64

cpp-5-arm-linux-gnueabi 5.4.0-6cross1

cpp-5-arm-linux-gnueabihf 5.4.0-6cross1

amd64

cpp-5-arm-linux-gnueabihf 5.4.0-6cross1

cpp-5-hppa-linux-gnu 5.4.0-6cross1

amd64

cpp-5-hppa-linux-gnu 5.4.0-6cross1

cpp-5-m68k-linux-gnu 5.4.0-6cross1

amd64

cpp-5-m68k-linux-gnu 5.4.0-6cross1

cpp-5-mips64el-linux-gnuabi64 5.4.0-6cross1

amd64

cpp-5-mips64el-linux-gnuabi64 5.4.0-6cross1

cpp-5-mips64-linux-gnuabi64 5.4.0-6cross1

amd64

cpp-5-mips64-linux-gnuabi64 5.4.0-6cross1

cpp-5-mipsel-linux-gnu 5.4.0-6cross1

amd64

cpp-5-mipsel-linux-gnu 5.4.0-6cross1

cpp-5-mips-linux-gnu 5.4.0-6cross1

amd64

cpp-5-mips-linux-gnu 5.4.0-6cross1

cpp-5-powerpc64le-linux-gnu 5.4.0-6cross1

amd64

cpp-5-powerpc64le-linux-gnu 5.4.0-6cross1

cpp-5-powerpc64-linux-gnu 5.4.0-6cross1

amd64

cpp-5-powerpc64-linux-gnu 5.4.0-6cross1

cpp-5-powerpc-linux-gnu 5.4.0-6cross1

amd64

cpp-5-powerpc-linux-gnu 5.4.0-6cross1

cpp-5-powerpc-linux-gnuspe 5.4.0-6cross1

amd64

cpp-5-powerpc-linux-gnuspe 5.4.0-6cross1

cpp-5-s390x-linux-gnu 5.4.0-6cross1

amd64

cpp-5-s390x-linux-gnu 5.4.0-6cross1

cpp-5-sh4-linux-gnu 5.4.0-6cross1

amd64

cpp-5-sh4-linux-gnu 5.4.0-6cross1

cpp-5-sparc64-linux-gnu 5.4.0-6cross1

amd64

cpp-5-sparc64-linux-gnu 5.4.0-6cross1

debian-cloud-images-packages 0.0.3

amd64

grub-cloud-amd64 0.0.5

emacs25-bin-common 25.2+1-6+b3

amd64

emacsen-common vs. emacs25-common

fcitx5 0.0~git20200409.6409547-1

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-chinese-addons-bin 0.0~git20200409.5a087da-2

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-frontend-gtk2 0.0~git20200402.3e6795d-1

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-frontend-gtk3 0.0~git20200402.3e6795d-1

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-frontend-qt5 0.0~git20200404.366aed5-1

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-chttrans 0.0~git20200409.5a087da-2

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-cloudpinyin 0.0~git20200409.5a087da-2

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-cloudpinyin-dev 0.0~git20200409.5a087da-2

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-dbus 0.0~git20200409.6409547-1

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-emoji 0.0~git20200409.6409547-1

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-fullwidth 0.0~git20200409.5a087da-2

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-ibus 0.0~git20200409.6409547-1

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-kimpanel 0.0~git20200409.6409547-1

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-pinyinhelper 0.0~git20200409.5a087da-2

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-pinyinhelper-dev 0.0~git20200409.5a087da-2

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-punctuation 0.0~git20200409.5a087da-2

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-punctuation-dev 0.0~git20200409.5a087da-2

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-quickphrase 0.0~git20200409.6409547-1

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-modules 0.0~git20200409.6409547-1

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-modules-dev 0.0~git20200409.6409547-1

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-wayland 0.0~git20200409.6409547-1

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-module-xorg 0.0~git20200409.6409547-1

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-pinyin 0.0~git20200409.5a087da-2

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fcitx5-table 0.0~git20200409.5a087da-2

amd64

libfcitx5utils1 0.0~git20200409.6409547-1

fwupd 1.3.9-4

amd64

fwupd 1.3.9-4

fwupd-amd64-signed 1.3.9+4

amd64

fwupd 1.3.9-4

fwupdate 12-7

amd64

fwupd 1.3.9-4

fwupdate-amd64-signed 12+5

amd64

fwupdate-amd64-signed 12+5

fwupd-tests 1.3.9-4

amd64

fwupd 1.3.9-4