Issue details for binary libc-bin/2.31-13+deb11u10

in pureos/byzantium-security amd64

Conflicts in the dependency chain

libc-bin vs. libc-bin

Package 1: libc-bin 2.31-13+deb11u8  
Conflict: libc-bin:amd64
Package 2: libc-bin 2.31-13+deb11u10