Issue details for binary wayfire/0.7.4-3

in pureos/crimson arm64

Missing dependencies

  • libwlroots10:arm64 (>= 0.15.0-5)

    Required by: wayfire
    Version: 0.7.4-3
    Type: Binary Package