Issue details for binary abiword-plugin-grammar/3.0.5~dfsg-3.2+b4

in pureos/landing amd64

Missing dependencies

  • libgtk-3-0t64:amd64 (>= 3.3.18)

    Required by: libabiword-3.0
    Version: 3.0.5~dfsg-3.2+b4
    Type: Binary Package