Issue details for source ace/7.1.3+dfsg-2

in pureos/landing all, arm64

Missing dependencies

  • dpkg-dev:arm64 (>= 1.22.5)

    Required by: ace
    Version: 7.1.3+dfsg-2
    Type: Source Package