Issue details for source alsa-lib/1.2.11-1

in pureos/landing all, arm64

Missing dependencies

  • dpkg-dev:arm64 (>= 1.22.5)

    Required by: alsa-lib
    Version: 1.2.11-1
    Type: Source Package