Issue details for binary audacious-dev/4.3.1-2.1+b1

in pureos/landing amd64

Missing dependencies

  • libgtk-3-0t64:amd64 (>= 3.21.5)

    Required by: libaudgui5t64
    Version: 4.3.1-2.1+b1
    Type: Binary Package