Issue details for source apvlv/0.5.0+repack-2

in pureos/landing arm64

Missing dependencies

  • gir1.2-gtk-3.0-dev:arm64

    Required by: libwebkit2gtk-4.1-dev
    Version: 2.44.2-1+b1
    Type: Binary Package