Issue details for source apt/2.9.3

in pureos/landing all, arm64

Missing dependencies

  • dpkg-dev:arm64 (>= 1.22.5)

    Required by: apt
    Version: 2.9.3
    Type: Source Package