Dependency issues for binary packages in purple [arm64]



aqemu 0.9.2-2.1

arm64

aqemu

arctica-greeter 0.99.1.3-1

arm64

elogind vs. systemd

blogilo 4:17.08.3-2

arm64

blogilo

emacs25-bin-common 25.2+1-6+b2

arm64

emacsen-common vs. emacs25-common

grub-efi-arm64-signed 1+2.02+dfsg1+16

arm64

grub-efi-arm64-signed

kde-full 5:102

arm64

kopete

kdenetwork 4:17.08.3+5.102

arm64

kopete

kde-standard 5:102

arm64

kopete

kodi 2:17.6+dfsg1-5pureos1

arm64

kodi-bin

kodi-bin 2:17.6+dfsg1-5pureos1

arm64

kodi-bin

kopete 4:17.08.3-1pureos1

arm64

kopete

libelementary2 1.8.5-2+b1

arm64

libelementary2

libelementary-dbg 1.8.5-2+b1

arm64

libelementary2

libghc-mtl-dev 2.2.2-1

arm64

libghc-mtl-dev

libghc-mtl-prof 2.2.2-1

arm64

libghc-mtl-dev

libghc-parsec3-dev 3.1.13.0-1

arm64

libghc-parsec3-dev

libghc-parsec3-prof 3.1.13.0-1

arm64

libghc-parsec3-dev

libghc-stm-dev 2.4.5.1-1+b1

arm64

libghc-stm-dev

libghc-stm-prof 2.4.5.1-1+b1

arm64

libghc-stm-dev

libghc-text-dev 1.2.3.0-1

arm64

libghc-text-dev

libghc-text-prof 1.2.3.0-1

arm64

libghc-text-dev

libruby2.3 2.3.6-2

arm64

libruby2.3

mauve-aligner 2.4.0+4736-1

arm64

mauve-aligner

mysql-server 5.5.9999+default

arm64

default-mysql-server vs. mysql-server

postgresql-10 10.5-1

arm64

postgresql-10

postgresql-plperl-10 10.5-1

arm64

postgresql-10

postgresql-plpython-10 10.5-1

arm64

postgresql-10

postgresql-plpython3-10 10.5-1

arm64

postgresql-10

postgresql-pltcl-10 10.5-1

arm64

postgresql-10

python-astropy 2.0.9-1

arm64

python-numpy vs. python-astropy

qemuctl 0.3.1-4+b1

arm64

qemuctl

ruby2.3 2.3.6-2

arm64

libruby2.3

ruby2.3-dev 2.3.6-2

arm64

libruby2.3

ruby2.3-tcltk 2.3.6-2

arm64

libruby2.3

scilab-full-bin 6.0.1-10

arm64

libistack-commons-java

squid-dbg 3.5.27-1

arm64

squid-dbg

talksoup.app 1.0alpha-32-g55b4d4e-2+b4

arm64

talksoup.app

xbmc-bin 2:17.6+dfsg1-5pureos1

arm64

kodi-bin