Migration excuse for: smlsharp 1.2.0-2.1

Is candidate
Maintainer Nobuhiro Iwamatsu
Source landing (version: 1.2.0-2.1)
Destination byzantium (old version: -)

Age

Package is 534 days old (needed 5)

Other Reasons

  • Migration status for smlsharp (- to 1.2.0-2.1): BLOCKED: Rejected/violates migration policy/introduces a regression
  • Issues preventing migration:
  • smlsharp has no binaries on any arch
  • Additional info:
  • 534 days old (needed 5 days)