Migration excuse for: cantor 4:22.12.3-1.1

Is candidate
Maintainer Debian Qt/KDE Maintainers
Source (version: 4:22.12.3-1.1)
Destination (old version: 4:22.12.3-1.1)

Blocked By

  • libqalculate

Other Reasons

  • Migration status for cantor/arm64 (4:22.12.3-1.1 to 4:22.12.3-1.1): BLOCKED: Cannot migrate due to another item, which is blocked (please check which dependencies are stuck)
  • Depends: cantor/arm64 <a href="#libqalculate">libqalculate</a> (not considered)
  • Invalidated by dependency