Migration excuse for: tomcat9 9.0.43-2~deb11u3

Is candidate
Maintainer Debian Java Maintainers
Source landing (version: 9.0.43-2~deb11u3)
Destination byzantium (old version: 9.0.43-2~deb11u1)

Age

Package is 351 days old (needed 5)

Architectures

Primary
  • all

Old Binaries

  • 9.0.43-2~deb11u1: libtomcat9-embed-java, libtomcat9-java, tomcat9, tomcat9-admin, tomcat9-common, tomcat9-docs, tomcat9-examples, tomcat9-user

Other Reasons

  • Migration status for tomcat9 (9.0.43-2~deb11u1 to 9.0.43-2~deb11u3): BLOCKED: Maybe temporary, maybe blocked but Britney is missing information (check below)
  • Issues preventing migration:
  • missing build on <a href="https://buildd.debian.org/status/logs.php?arch=all&pkg=tomcat9&ver=9.0.43-2~deb11u3" target="_blank">all</a>
  • Additional info:
  • 351 days old (needed 5 days)