Migration excuse for: bash 5.1-2+deb11u1

Is candidate
Maintainer Matthias Klose
Source landing (version: 5.1-2+deb11u1)
Destination byzantium (old version: 5.1-2)

Age

Package is 81 days old (needed 5)

Architectures

Primary
  • amd64

Old Binaries

  • 5.1-2: bash, bash-builtins, bash-doc, bash-static

Other Reasons

  • Migration status for bash (5.1-2 to 5.1-2+deb11u1): BLOCKED: Maybe temporary, maybe blocked but Britney is missing information (check below)
  • Issues preventing migration:
  • missing build on <a href="https://buildd.debian.org/status/logs.php?arch=amd64&pkg=bash&ver=5.1-2%2Bdeb11u1" target="_blank">amd64</a>
  • Additional info:
  • 81 days old (needed 5 days)