Migration excuse for: calligra 1:3.2.1+dfsg-8

Is candidate
Maintainer Debian Qt/KDE Maintainers
Source (version: 1:3.2.1+dfsg-8)
Destination (old version: 1:3.2.1+dfsg-8)

Blocked By

  • poppler

Other Reasons

  • Migration status for calligra/arm64 (1:3.2.1+dfsg-8 to 1:3.2.1+dfsg-8): BLOCKED: Cannot migrate due to another item, which is blocked (please check which dependencies are stuck)
  • Depends: calligra/arm64 <a href="#poppler">poppler</a> (not considered)
  • Invalidated by dependency