Migration excuse for: pveclib 1.0.4+dfsg-3

Is candidate
Maintainer Gabriel F. T. Gomes
Source landing (version: 1.0.4+dfsg-3)
Destination byzantium (old version: -)

Age

Package is 730 days old (needed 5)

Other Reasons

  • Migration status for pveclib (- to 1.0.4+dfsg-3): BLOCKED: Rejected/violates migration policy/introduces a regression
  • Issues preventing migration:
  • pveclib has no binaries on any arch
  • Additional info:
  • 730 days old (needed 5 days)