Migration excuse for: s390-dasd 0.0.74~deb11u1

Is candidate
Maintainer Debian Install System Team
Source landing (version: 0.0.74~deb11u1)
Destination byzantium (old version: -)

Age

Package is 253 days old (needed 5)

Other Reasons

  • Migration status for s390-dasd (- to 0.0.74~deb11u1): BLOCKED: Rejected/violates migration policy/introduces a regression
  • Issues preventing migration:
  • s390-dasd has no binaries on any arch
  • Additional info:
  • 253 days old (needed 5 days)