Migration excuse for: lsvpd 1.7.11-1

Is candidate
Maintainer Frédéric Bonnard
Source landing (version: 1.7.11-1)
Destination byzantium (old version: -)

Age

Package is 759 days old (needed 5)

Other Reasons

  • Migration status for lsvpd (- to 1.7.11-1): BLOCKED: Rejected/violates migration policy/introduces a regression
  • Issues preventing migration:
  • lsvpd has no binaries on any arch
  • lsvpd unsatisfiable Build-Depends(-Arch) on amd64: libvpd-dev
  • lsvpd unsatisfiable Build-Depends(-Arch) on amd64: librtas-dev
  • Additional info:
  • 759 days old (needed 5 days)