Migration excuse for: akonadi 4:22.12.3-1

Is candidate
Maintainer Debian Qt/KDE Maintainers
Source (version: 4:22.12.3-1)
Destination (old version: 4:22.12.3-1)

Blocked By

  • qtbase-opensource-src

Other Reasons

  • Migration status for akonadi/arm64 (4:22.12.3-1 to 4:22.12.3-1): BLOCKED: Cannot migrate due to another item, which is blocked (please check which dependencies are stuck)
  • Depends: akonadi/arm64 <a href="#qtbase-opensource-src">qtbase-opensource-src</a> (not considered)
  • Invalidated by dependency