Migration excuse for: fwupd-i386-signed 1.5.7+4

Is candidate
Maintainer Debian EFI
Source landing (version: 1.5.7+4)
Destination byzantium (old version: -)

Age

Package is 456 days old (needed 5)

Other Reasons

  • Migration status for fwupd-i386-signed (- to 1.5.7+4): BLOCKED: Rejected/violates migration policy/introduces a regression
  • Issues preventing migration:
  • fwupd-i386-signed has no binaries on any arch
  • Additional info:
  • 456 days old (needed 5 days)