Migration excuse for: openssl-ibmca 1.4.0-1

Is candidate
Maintainer Paulo Vital
Source landing (version: 1.4.0-1)
Destination byzantium (old version: -)

Age

Package is 759 days old (needed 5)

Other Reasons

  • Migration status for openssl-ibmca (- to 1.4.0-1): BLOCKED: Rejected/violates migration policy/introduces a regression
  • Issues preventing migration:
  • openssl-ibmca has no binaries on any arch
  • openssl-ibmca unsatisfiable Build-Depends(-Arch) on amd64: libica-dev
  • Additional info:
  • 759 days old (needed 5 days)