Migration excuse for: ecdsautils 0.3.2+git20151018-2+deb11u1

Is candidate
Maintainer Steffen Moeller
Source landing (version: 0.3.2+git20151018-2+deb11u1)
Destination byzantium (old version: 0.3.2+git20151018-2)

Age

Package is 81 days old (needed 5)

Architectures

Primary
  • amd64
  • arm64

Old Binaries

  • 0.3.2+git20151018-2: ecdsautils

Other Reasons

  • Migration status for ecdsautils (0.3.2+git20151018-2 to 0.3.2+git20151018-2+deb11u1): BLOCKED: Maybe temporary, maybe blocked but Britney is missing information (check below)
  • Issues preventing migration:
  • missing build on <a href="https://buildd.debian.org/status/logs.php?arch=amd64&pkg=ecdsautils&ver=0.3.2%2Bgit20151018-2%2Bdeb11u1" target="_blank">amd64</a>
  • missing build on <a href="https://buildd.debian.org/status/logs.php?arch=arm64&pkg=ecdsautils&ver=0.3.2%2Bgit20151018-2%2Bdeb11u1" target="_blank">arm64</a>
  • Additional info:
  • 81 days old (needed 5 days)