Migration excuse for: node-tar 6.0.5+ds1+~cs11.3.9-1+deb11u2

Is candidate
Maintainer Debian Javascript Maintainers
Source landing (version: 6.0.5+ds1+~cs11.3.9-1+deb11u2)
Destination byzantium (old version: 6.0.5+ds1+~cs11.3.9-1+deb11u1)

Age

Package is 284 days old (needed 5)

Architectures

Primary
  • all

Old Binaries

  • 6.0.5+ds1+~cs11.3.9-1+deb11u1: node-tar

Other Reasons

  • Migration status for node-tar (6.0.5+ds1+~cs11.3.9-1+deb11u1 to 6.0.5+ds1+~cs11.3.9-1+deb11u2): BLOCKED: Maybe temporary, maybe blocked but Britney is missing information (check below)
  • Issues preventing migration:
  • missing build on <a href="https://buildd.debian.org/status/logs.php?arch=all&pkg=node-tar&ver=6.0.5%2Bds1%2B~cs11.3.9-1%2Bdeb11u2" target="_blank">all</a>
  • Additional info:
  • 284 days old (needed 5 days)