Migration excuse for: x-loader 1.5.1+git20110715+fca7cd2-2

Is candidate
Maintainer Riku Voipio
Source landing (version: 1.5.1+git20110715+fca7cd2-2)
Destination byzantium (old version: -)

Age

Package is 826 days old (needed 5)

Other Reasons

  • Migration status for x-loader (- to 1.5.1+git20110715+fca7cd2-2): BLOCKED: Rejected/violates migration policy/introduces a regression
  • Issues preventing migration:
  • x-loader has no binaries on any arch
  • Additional info:
  • 826 days old (needed 5 days)