Migration excuse for: longrun 0.9-22.1

Is candidate
Maintainer Uwe Hermann
Source landing (version: 0.9-22.1)
Destination byzantium (old version: -)

Age

Package is 759 days old (needed 5)

Other Reasons

  • Migration status for longrun (- to 0.9-22.1): BLOCKED: Rejected/violates migration policy/introduces a regression
  • Issues preventing migration:
  • longrun has no binaries on any arch
  • Additional info:
  • 759 days old (needed 5 days)