Migration excuse for: shim-helpers-i386-signed 1+15.4+7

Is candidate
Maintainer Debian EFI team
Source landing (version: 1+15.4+7)
Destination byzantium (old version: -)

Age

Package is 496 days old (needed 5)

Other Reasons

  • Migration status for shim-helpers-i386-signed (- to 1+15.4+7): BLOCKED: Rejected/violates migration policy/introduces a regression
  • Issues preventing migration:
  • shim-helpers-i386-signed has no binaries on any arch
  • Additional info:
  • 496 days old (needed 5 days)