Migration excuse for: libxml2 2.9.10+dfsg-6.7+deb11u2

Is candidate
Maintainer Debian XML/SGML Group
Source landing (version: 2.9.10+dfsg-6.7+deb11u2)
Destination byzantium (old version: 2.9.10+dfsg-6.7)

Age

Package is 81 days old (needed 5)

Architectures

Primary
  • amd64

Old Binaries

  • 2.9.10+dfsg-6.3: libxml2, libxml2-dev, libxml2-doc, libxml2-utils, python3-libxml2, python3-libxml2-dbg

Other Reasons

  • Migration status for libxml2 (2.9.10+dfsg-6.7 to 2.9.10+dfsg-6.7+deb11u2): BLOCKED: Maybe temporary, maybe blocked but Britney is missing information (check below)
  • Issues preventing migration:
  • missing build on <a href="https://buildd.debian.org/status/logs.php?arch=amd64&pkg=libxml2&ver=2.9.10%2Bdfsg-6.7%2Bdeb11u2" target="_blank">amd64</a>
  • Additional info:
  • 81 days old (needed 5 days)