Excuses for landing-to-byzantium

These packages fail to migrate from the landing suite(s) to the byzantium suite.

Migration issues can happen for many reasons, most commonly a package failed to build on an architecture, will break other packages in the target suite or depends on packages which need to migrate first.
The details page for each migration will give more information on why a package is not migrating.

adlibtracker2

- 2.4.24-1

aeskeyfind

1:1.0-8 1:1.0-11

antlr4-cpp-runtime

4.9+dfsg-1 4.9+dfsg-1.1

astropy

4.2-5 4.2-6

atitvout

- 0.4-13.1

bind9-libs

1:9.11.19+dfsg-2 1:9.11.19+dfsg-2.1

binutils64

- 1+c3

bluefish

2.2.12-1 2.2.12-1.1

bumblebee

3.2.1-20pureos1 3.2.1-27

cgal

5.2-1 5.2-3

cifs-utils

2:6.11-3 2:6.11-3.1

coccinelle

1.0.8.deb-5 1.1.0.deb-1.1

consul

1.8.7+dfsg1-1 1.8.7+dfsg1-2

cysignals

1.10.2+ds-5 1.10.2+ds-6

debian-cd

3.1.34 3.1.35

debian-installer-netboot-images

20190702+deb10u7 20210606+fixed1

debian-keyring

2021.06.25 2021.07.26

debian-science

1.14.1 1.14.2

delve

1.6.0-1 1.6.1-1

digitools

- 1.03-1.2

dlib

19.10-3 19.10-3.1

epiphany-browser

3.38.3-1pureos1 40.2-1pureos1

fdroidcl

0.5.0-2 0.5.0-3

fenix-plugins

- 0.0.20070803-8

fetchmail

6.4.16-3 6.4.16-4

fnfx

- 0.3-16

freecontact

1.0.21-8 1.0.21-9

freeipmi

1.6.6-3 1.6.6-4

freeradius

3.0.21+dfsg-2 3.0.21+dfsg-2.2

ftgl

2.4.0-2 2.4.0-2.1

fwupd

1.5.3-2 1.5.7-4

fwupd-amd64-signed

1.5.3+2 1.5.7+4

fwupd-arm64-signed

1.5.3+2 1.5.7+4

fwupd-armhf-signed

- 1.5.7+4

fwupd-i386-signed

- 1.5.7+4

gatos

- 0.0.5-19.1

gazebo

11.1.0+dfsg-4 11.1.0+dfsg-6

gdal

3.2.1+dfsg-1 3.2.2+dfsg-2

gemma

0.98.4+dfsg-3 0.98.4+dfsg-4

gnumach

- 2:1.8+git20201129-4

gobgp

2.18.0-1 2.25.0-2

golang-github-sylabs-sif

1.0.9-2 1.0.9-2.1

graphviz

2.42.2-4 2.42.2-5

grub-efi-amd64-signed

1+2.04+12 1+2.04+20

grub-efi-arm64-signed

1+2.04+12 1+2.04+20

grub-efi-ia32-signed

- 1+2.04+20

iconnect-tools

- 0.1

inspircd

3.8.1-1 3.8.1-2

installation-guide

20210305 20210730

iprutils

- 2.4.18.1-3