Package Synchronization Issue Overview

for target amber

Affected Package Direction Version in Target Version in Source Issue
apt-setup buster amber 1:0.149pureos1 1:0.151~deb10u1 Requires manual merge of downstream changes with source.
choose-mirror buster amber 2.88pureos1 2.99+deb10u3 Requires manual merge of downstream changes with source.
cron buster amber 3.0pl1-130pureos1 3.0pl1-134+deb10u1 Requires manual merge of downstream changes with source.
debian-games buster amber 2.6pureos1 3 Requires manual merge of downstream changes with source.
debian-junior buster amber 1.26pureos1 1.29 Requires manual merge of downstream changes with source.
debootstrap buster amber 1.0.108pureos2 1.0.114 Requires manual merge of downstream changes with source.
gdm3 buster amber 3.30.2-1pureos1 3.30.2-3 Requires manual merge of downstream changes with source.
gnome-control-center buster amber 1:3.30.3-1pureos1 1:3.30.3-2~deb10u1 Requires manual merge of downstream changes with source.
gnupg2 buster amber 2.2.12-1pureos2 2.2.12-1+deb10u1 Requires manual merge of downstream changes with source.
grub2 buster amber 2.02+dfsg1-4pureos1 2.02+dfsg1-20 Requires manual merge of downstream changes with source.
grub2 buster amber 2.02+dfsg1-4pureos1 2.02+dfsg1-20+deb10u4 Requires manual merge of downstream changes with source.
initramfs-tools buster amber 0.132pureos1 0.133+deb10u1 Requires manual merge of downstream changes with source.
kopete buster amber 4:17.08.3-1pureos1 4:17.08.3-2.1 Requires manual merge of downstream changes with source.
live-build buster amber 1:20180224pureos2 1:20190311 Requires manual merge of downstream changes with source.
live-installer buster amber 53pureos2 57 Requires manual merge of downstream changes with source.
localechooser buster amber 2.78pureos1 2.84 Requires manual merge of downstream changes with source.
lsb buster amber 10.2019031300pureos1 10.2019051400 Requires manual merge of downstream changes with source.
makedev buster amber 2.3.1-93pureos1 2.3.1-94 Requires manual merge of downstream changes with source.
openexr buster amber 2.2.1-4pureos1 2.2.1-4.1+deb10u1 Requires manual merge of downstream changes with source.
papirus-icon-theme buster amber 20171102-0pureos1 20190203-1 Requires manual merge of downstream changes with source.
plymouth buster amber 0.9.3-3pureos1 0.9.4-1.1 Requires manual merge of downstream changes with source.
postgresql-common buster amber 200pureos1 200+deb10u4 Requires manual merge of downstream changes with source.
python-apt buster amber 1.8.4pureos3 1.8.4.3 Requires manual merge of downstream changes with source.
qemu buster amber 1:3.1+dfsg-2pureos1 1:3.1+dfsg-8+deb10u8 Requires manual merge of downstream changes with source.
xarchiver buster amber 1:0.5.4.13-1pureos1 1:0.5.4.14-1 Requires manual merge of downstream changes with source.
firefox-esr buster amber 68.1.0esr+really60.9.0esr-1~deb10u1pureos1 78.14.0esr-1~deb10u1 Requires manual merge of downstream changes with source.
debian-installer buster amber 20171204pureos2 20190702+deb10u12 Requires manual merge of downstream changes with source.