Package Synchronization Issue Overview

for target amber-proposed-updates

Affected Package Direction Version in Target Version in Source Issue
gnome-initial-setup buster-updates amber-proposed-updates 3.30.0-1pureos6 None This package is likely cruft and could be removed after manual review.
libhandy buster-updates amber-proposed-updates 0.0.12-1pureos1 None This package is likely cruft and could be removed after manual review.
libhandy-1 buster-updates amber-proposed-updates 1.0.0-3pureos0 None This package is likely cruft and could be removed after manual review.
plymouth buster-updates amber-proposed-updates 0.9.4-1.1pureos1~po9u1 None This package is likely cruft and could be removed after manual review.
qemu buster-updates amber-proposed-updates 1:3.1+dfsg-2pureos1+po9u1 None This package is likely cruft and could be removed after manual review.
systemd buster-updates amber-proposed-updates 241-7pureos0.2 None This package is likely cruft and could be removed after manual review.
util-linux buster-updates amber-proposed-updates 2.33.1-0.1pureos1 None This package is likely cruft and could be removed after manual review.
vmdebootstrap buster-updates amber-proposed-updates 1.11-2pureos2~amber0 None This package is likely cruft and could be removed after manual review.