Package Synchronization Issue Overview

for target amber-security

Affected Package Direction Version in Target Version in Source Issue
grub2 buster/updates amber-security 2.02+dfsg1-4pureos1 2.02+dfsg1-20+deb10u4 Requires manual merge of downstream changes with source.
openexr buster/updates amber-security 2.2.1-4pureos1 2.2.1-4.1+deb10u1 Requires manual merge of downstream changes with source.
postgresql-common buster/updates amber-security 200pureos1 200+deb10u3 Requires manual merge of downstream changes with source.
python-apt buster/updates amber-security 1.8.4pureos3 1.8.4.3 Requires manual merge of downstream changes with source.
qemu buster/updates amber-security 1:3.1+dfsg-2pureos1 1:3.1+dfsg-8+deb10u8 Requires manual merge of downstream changes with source.