Package Synchronization Issue Overview

for target byzantium-security

Affected Package Direction Version in Target Version in Source Issue
util-linux bullseye-security byzantium-security 2.36.1-8pureos3 2.36.1-8+deb11u1 Requires manual merge of downstream changes with source.
dpkg bullseye-security byzantium-security 1.20.9pureos2 1.20.10 Requires manual merge of downstream changes with source.