Issue details for source apt/2.9.2

in pureos/dawn all, amd64

Missing dependencies

  • dpkg-dev:amd64 (>= 1.22.5)

    Required by: apt
    Version: 2.9.2
    Type: Source Package